<!DOCTYPE html><html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru-ru" lang="ru-ru" dir="ltr"><head> <script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script><base href="https://business.ua/news/item/4959-yakshcho-ukraina-ne-zblyzytsia-iz-susidamy-to-peretvorytsia-u-bufernu-zonu-ekspert" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="keywords" content="український інститут майбутнього,буферна зона,ілля куса" /><meta name="title" content="Україна перетвориться у буферну зону, якщо не зблизиться із сусідами, - експерт" /><meta property="og:url" content="https://business.ua/news/item/4959-yakshcho-ukraina-ne-zblyzytsia-iz-susidamy-to-peretvorytsia-u-bufernu-zonu-ekspert" /><meta property="og:title" content="Україна перетвориться у буферну зону, якщо не зблизиться із сусідами, - експерт" /><meta property="og:type" content="article" /><meta property="og:image" content="https://business.ua/media/k2/items/cache/3f89a4e20cffd2f55d9618fe87569059_XL.jpg" /><meta name="image" content="https://business.ua/media/k2/items/cache/3f89a4e20cffd2f55d9618fe87569059_XL.jpg" /><meta property="og:description" content=" Український інститут майбутнього, буферна зона, Україна" /><meta name="description" content=" Український інститут майбутнього, буферна зона, Україна" /><meta name="generator" content="Joomla! - Open Source Content Management" /><title>Україна перетвориться у буферну зону, якщо не зблизиться із сусідами, - експерт</title><link href="/templates/business2.0/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" /><link href="https://business.ua/news/item/4959-yakshcho-ukraina-ne-zblyzytsia-iz-susidamy-to-peretvorytsia-u-bufernu-zonu-ekspert" rel="canonical" /><link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" type="text/css" /><link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" type="text/css" /><link href="/components/com_k2/css/k2.css?v=2.9.0" rel="stylesheet" type="text/css" /><link href="/media/plg_jchoptimize/css/pro-jquery.lazyloadxt.fadein.css" rel="stylesheet" type="text/css" /><link href="/modules/mod_rokajaxsearch/css/rokajaxsearch.css" rel="stylesheet" type="text/css" /><link href="/modules/mod_rokajaxsearch/themes/light/rokajaxsearch-theme.css" rel="stylesheet" type="text/css" /><style type="text/css">#scrollToTop{cursor:pointer;font-size:0.9em;position:fixed;text-align:center;z-index:9999;-webkit-transition:background-color 0.2s ease-in-out;-moz-transition:background-color 0.2s ease-in-out;-ms-transition:background-color 0.2s ease-in-out;-o-transition:background-color 0.2s ease-in-out;transition:background-color 0.2s ease-in-out;background:#0e62b0;color:#fff;border-radius:3px;padding-left:3px;padding-right:3px;padding-top:3px;padding-bottom:3px;right:20px;bottom:20px}#scrollToTop:hover{background:#08c;color:#fff}#scrollToTop>img{display:block;margin:0 auto}.mfp-iframe-holder{padding:10px}.mfp-iframe-holder .mfp-content{max-width:100%;width:100%;height:100%}.mfp-iframe-scaler iframe{background:#fff;padding:10px;box-sizing:border-box;box-shadow:none}</style> <script type="application/json" class="joomla-script-options new">{"csrf.token":"d249e0f6fcfa8164af623104db8e39d4","system.paths":{"root":"","base":""}}</script> <script src="/media/system/js/mootools-core.js?f221cf80c321aaf37c4d06b89d556cd6" type="text/javascript"></script> <script src="/media/system/js/core.js?f221cf80c321aaf37c4d06b89d556cd6" type="text/javascript"></script> <script src="/media/system/js/mootools-more.js?f221cf80c321aaf37c4d06b89d556cd6" type="text/javascript"></script> <script src="/media/plg_system_sl_scrolltotop/js/scrolltotop_mt.js" type="text/javascript"></script> <script src="/media/jui/js/jquery.min.js?f221cf80c321aaf37c4d06b89d556cd6" type="text/javascript"></script> <script src="/media/jui/js/jquery-noconflict.js?f221cf80c321aaf37c4d06b89d556cd6" type="text/javascript"></script> <script src="/media/jui/js/jquery-migrate.min.js?f221cf80c321aaf37c4d06b89d556cd6" type="text/javascript"></script> <script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script> <script src="/media/k2/assets/js/k2.frontend.js?v=2.9.0&amp;sitepath=/" type="text/javascript"></script> <script src="/media/jui/js/bootstrap.min.js?f221cf80c321aaf37c4d06b89d556cd6" type="text/javascript"></script> <script src="/media/plg_jchoptimize/js/pro-jquery.lazyloadxt.js" type="text/javascript"></script> <script src="/modules/mod_rokajaxsearch/js/rokajaxsearch.js" type="text/javascript"></script> <script type="text/javascript">document.addEvent('domready',function(){new Skyline_ScrollToTop({'image':'/images/sys/Arrow_top.png','text':'','title':'','className':'scrollToTop','duration':500,'transition':Fx.Transitions.linear});});jQuery.extend(jQuery.lazyLoadXT,{selector:'img[data-jchll=true]',});jQuery(window).on('ajaxComplete',function(){setTimeout(function(){jQuery(window).lazyLoadXT();},50);});window.addEvent((window.webkit)?'load':'domready',function(){window.rokajaxsearch=new RokAjaxSearch({'results':'Results','close':'','websearch':0,'blogsearch':0,'imagesearch':0,'videosearch':0,'imagesize':'MEDIUM','safesearch':'MODERATE','search':'Search...','readmore':'Read more...','noresults':'No results','advsearch':'Advanced search','page':'Page','page_of':'of','searchlink':'https://business.ua/index.php?option=com_search&amp;view=search&amp;tmpl=component','advsearchlink':'https://business.ua/index.php?option=com_search&amp;view=search','uribase':'https://business.ua/','limit':'10','perpage':'10','ordering':'newest','phrase':'any','hidedivs':'','includelink':0,'viewall':'View all results','estimated':'estimated','showestimated':1,'showpagination':1,'showcategory':0,'showreadmore':1,'showdescription':1});});</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PSG9ZWK');</script><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"><meta http-equiv="X-UA-Compatible" content="IE=Edge"><link href="/templates/business2.0/css/template.css?v=1.0.1" rel="stylesheet"><link href="/templates/business2.0/css/style-2018.css" rel="stylesheet"><link rel="canonical" href="/"><link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans" /><!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]--> <script src="https://cdnjs.cloudflare.com/ajax/libs/mootools/1.6.0/mootools-core-compat.js"></script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-75152295-6','auto');ga('send','pageview');</script> <script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','798091587027966');fbq('track','PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=798091587027966&ev=PageView&noscript=1"
/></noscript> <script charset="UTF-8" src="//cdn.sendpulse.com/js/push/28d5e9e029b9703741d8c0a60d29504c_1.js" async></script><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.7.2/css/all.css" integrity="sha384-fnmOCqbTlWIlj8LyTjo7mOUStjsKC4pOpQbqyi7RrhN7udi9RwhKkMHpvLbHG9Sr" crossorigin="anonymous"><noscript><style type="text/css">img[data-jchll=true]{display:none}</style> </noscript> </head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PSG9ZWK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="container"><div class="bannergroup"><div class="banneritem"> <a href="/component/banners/click/128" target="_blank" rel="noopener noreferrer" title="Передплата Бізнес 2019 - 3"> <img src="https://business.ua/images/banners/2019/finoscar/790_banner_peredplata.jpg" alt="Передплата Бізнес 2019 - 3" /> </a> <div class="clr"></div></div></div><div class="bannergroup"> </div><div class="custom" ><div class="container"><div class="header-buttons"><a href="https://100.business.ua/" target="_blank" rel="noopener noreferrer" class="header-button greean-button" style="background: #00adba; display: none;">100 Бізнес амбасадорів україни</a><a href="/business-100" target="_blank" rel="noopener noreferrer" class="header-button greean-button"><span>Платформа Бізнес 100</span></a> <a href="http://economyfund.org.ua/" target="_blank" rel="noopener noreferrer" class="header-button blue-button"><span>Доктрина економічної безпеки України</span></a><a href="/business-zahist" target="_blank" rel="noopener noreferrer" class="header-button red-button" style="display:none;">Бізнес-захист</a></div></div></div></div><div class="global-wrapper"><div class="left-brand"></div><div class="wrapper"> <header><div class="project-top-menu"></div><div class="top-menu-line" style="display:none;"><div class="languge-pos"></div><div class="currency"><div class=""><div > </div> </tbody> </table><div > </div><div class="currency-item"> <td class="text-center">EUR</td> <td class="text-center">30.00/30.60</td> </div><div class="currency-item"> <td class="text-center">USD</td> <td class="text-center">26.80/27.10</td> </div> </tbody> </table> </div></div><div class="login-pos"></div></div><div class="main-header"><div class="slogan" style="">КОЛЕКТИВНЕ ДІЛОВЕ МЕДІА</div><div class="logo"><div class="custom" ><p><a href="/"><img src="/images/sys/business-logo-new.png" alt="business logo new" width="181" height="98" /></a></p></div></div><div class="center-part-new"><div class="top-persons"><div id="k2ModuleBox117" class="k2ItemsBlock"><ul> <li class="even"><div class="header-persons"> <a class="moduleItemImage" href="/hidden/item/4884-hroshi-shcho-liubyly-tyshu2" title="Continue reading &quot;Гроші, що любили тишу&quot;"><div class="adaptive-image-block" style="width:90px; background:url('/media/k2/items/cache/fbb7ff43ee0f86672f7c59c0c63c6f83_M.jpg');"></div></a> <a class="moduleItemExtraFieldsValue" href="/hidden/item/4884-hroshi-shcho-liubyly-tyshu2">	Юрій Гусєв</a> <br/> <span class="aa"> <a class="moduleItemTitle-persons" href="/hidden/item/4884-hroshi-shcho-liubyly-tyshu2">Гроші, що любили тишу</a></span> </div><div class="moduleItemIntrotext"> </div><div class="clr"></div><div class="clr"></div><div class="clr"></div></li> <li class="odd"><div class="header-persons"> <a class="moduleItemImage" href="/hidden/item/4706-yakshcho-zniaty-rozhevi-okuliary" title="Continue reading &quot;Якщо зняти рожеві окуляри...&quot;"><div class="adaptive-image-block" style="width:90px; background:url('/media/k2/items/cache/34778811f4fa2f021d9de101106aa26f_M.jpg');"></div></a> <a class="moduleItemExtraFieldsValue" href="/hidden/item/4706-yakshcho-zniaty-rozhevi-okuliary">	Володимир Полевий</a> <br/> <span class="aa"> <a class="moduleItemTitle-persons" href="/hidden/item/4706-yakshcho-zniaty-rozhevi-okuliary">Якщо зняти рожеві окуляри...</a></span> </div><div class="moduleItemIntrotext"> </div><div class="clr"></div><div class="clr"></div><div class="clr"></div></li> <li class="even lastItem"><div class="header-persons"> <a class="moduleItemImage" href="/hidden/item/4696-u-nas-nadzvychaino-vysokyi-eksportnyi-potentsial" title="Continue reading &quot;&quot;У нас надзвичайно високий експортний потенціал&quot;&quot;"><div class="adaptive-image-block" style="width:90px; background:url('/media/k2/items/cache/1e81e4bb01f3fbda395a3dd46b185b07_M.jpg');"></div></a> <a class="moduleItemExtraFieldsValue" href="/hidden/item/4696-u-nas-nadzvychaino-vysokyi-eksportnyi-potentsial">	Максим Мартинюк</a> <a class="moduleItemExtraFieldsValue" href="/hidden/item/4696-u-nas-nadzvychaino-vysokyi-eksportnyi-potentsial">	Тетяна Омельченко</a> <br/> <span class="aa"> <a class="moduleItemTitle-persons" href="/hidden/item/4696-u-nas-nadzvychaino-vysokyi-eksportnyi-potentsial">"У нас надзвичайно високий експортний потенціал"</a></span> </div><div class="moduleItemIntrotext"> </div><div class="clr"></div><div class="clr"></div><div class="clr"></div></li> <li class="clearList"></li> </ul> </div> </div> </div><div class="right-part" style=""><div class="spec-projects" onclick="location.href='/spetsproekty'"><div class="custom" > </div> </div> </div> </div><div class="header-subline"> <nav class="main-navigation"><script type="text/javascript">function toggleInformer()
{var elm=document.getElementById("mob-menu");if(elm)
{if(elm.style.display=="block")
{elm.style.display="none";}
else
{elm.style.display="block";}}}</script> <a id="mob-menu-button" href="#" onclick="toggleInformer(); return false;"><img src="/images/sys/burger.png" height='30'></a> <div id="mob-menu"><ul class="nav menu"> <li class="item-274 current active"><a href="/news" >Новини</a></li><li class="item-103"><a href="/biznes" >Бізнес</a></li><li class="item-102"><a href="/vlast" >Економіка</a></li><li class="item-104"><a href="/finansy" >Фінанси</a></li><li class="item-105"><a href="/litsa" >Персоналії</a></li><li class="item-106"><a href="/strategii" >Стратегії</a></li><li class="item-107"><a href="/free-time" >Free Time</a></li></ul></div></nav><div class="social-buttons"><form name="rokajaxsearch" id="demo-b" class="light" action="https://business.ua/" method="get"><div class="rokajaxsearch ajax-search"><div class="roksearch-wrapper"> <input id="roksearch_search_str" name="searchword" type="search" class="inputbox roksearch_search_str" placeholder="Search..." /> </div><input type="hidden" name="searchphrase" value="any"/> <input type="hidden" name="limit" value="20" /> <input type="hidden" name="ordering" value="newest" /> <input type="hidden" name="view" value="search" /> <input type="hidden" name="option" value="com_search" /> <div id="roksearch_results"></div></div><div id="rokajaxsearch_tmp" style="visibility:hidden;display:none;"></div></form> <span><a href="https://www.facebook.com/business.since1992" target="blank" class="fb"><i class="fab fa-facebook-square"></i></a></span> <span><a href="https://www.youtube.com/channel/UCtuH2hULUr-cqywtEgyrY5Q" target="blank" class="yt"><i class="fab fa-youtube"></i></a></span> </div></div></header><div class="main-heading"></div><div id="system-message-container"> </div><div id="main-page"><div class="full-page-banner" style="display:none;" onClick="window.open('https://business.ua/business-100')"></div><div class="breadcrumbs"></div><div class="main-collum"><div class="main-top-abs"><div class="bannergroup"> </div><div class="bannergroup"> </div> </div><div class="main-top-abs"></div><div class="top-header-news-box"><div class="left-block"></div><div class="right-block"></div></div><div class="main-place"> <span id="startOfPageId4959"></span> <div id="k2Container" class="itemView"><div class="itemHeader"> <span class="itemDateCreated"> Четвер, 18 квітня 2019 16:24	</span> <h1 class="itemTitle"> Україна перетвориться у буферну зону, якщо не зблизиться із сусідами, - експерт </h1></div><div class="itemBody"><div class="itemImageBlock-news"> <span class="itemImage"> <a data-k2-modal="image" href="/media/k2/items/cache/3f89a4e20cffd2f55d9618fe87569059_XL.jpg" title="Нажмите для предварительного просмотра изображения"> <img src="/media/k2/items/cache/3f89a4e20cffd2f55d9618fe87569059_XL.jpg" alt="Україна перетвориться у буферну зону, якщо не зблизиться із сусідами, - експерт" style="width:1400px; height:auto;" /> </a> </span> <div class="clr"></div></div><div class="itemIntroText-news"><p>В Українському інституті майбутнього (УIM) попереджають, що Україна може перетворитися у буферну зону, якщо не буде зближуватися з сусідніми європейськими країнами.</p></div><div class='itemFullText'><p>&nbsp;Таку думку висловив експерт програми "Міжнародна та внутрішня політика" УIM Ілля Куса під час презентації доповіді "Виклики майбутнього президента" 18 квітня, передає кореспондент <a href="https://business.ua/">"БІЗНЕСу".</a></p><p>Він зауважив, що, поляки, наприклад, не дуже дружать з Росією і розглядають Україну як територію, яка затримає Росію за рахунок своїх життів.</p><p>"Східна Європа буде захищена, але нам не вигідно стати буферною зоною. Коли ви буферна зона - це постійний ризик. Тобто, жодний інвестор сюди не прийде, в буфер ніхто вкладати не буде. Еліти повинні бути прогнозовані для інвестора, у нас такого немає.<br /> Ще один ризик - це ніхто не буде тут робити виробництво. Наприклад, Китай стабільніший, а базу виробництва відкривати в Україні не будуть. Тому що гроші люблять тишу. З економічної точки зору, якщо ми не будемо брати участь в регіональних альянсах, регіональних інфраструктурних проектах, то ми опинимося на периферії політики. Ми ризикуємо залишитися якимось Сомалі, в яких будуть вкладати, щоб ми чисто залишалися на плаву. Цього ризику можна уникнути, зближуючись з сусідами", - вважає Куса.</p><p>Він попереджає, що "Україна зрештою опиниться на столі переговорів провідних держав як одна з багатьох розмінних монет, що може стати загрозою національній безпеці і навіть суверенітету держави".</p><p>"Якщо Україна продовжуватиме ігнорувати своїх сусідів і не розвиватиме з ними стосунків, то вона ризикує стати буферною зоною в регіональних геополітичних концепціях Польщі, Угорщини, Балтії, Румунії, Словаччини, Чехії", - резюмував експерт.</p></div><div class="buttons-items"> <a class="fb-item-button" href="https://www.facebook.com/sharer.php?u=https://business.ua/news/item/4959-yakshcho-ukraina-ne-zblyzytsia-iz-susidamy-to-peretvorytsia-u-bufernu-zonu-ekspert" target="_blank" id="share">Поділитись у Facebook</a> <a class="invest-item-button" href="https://business.ua/business-100/" target="_blank">Стати співінвестором</a> <a class="buy-item-button" href="https://peredplata.business.ua/" target="_blank">Придбати журнал</a> </div><div class="clr"></div><div class="itemContentFooter"> <span class="itemHits"> Прочитано <b>134</b> раз </span> <div class="clr"></div></div><div class="clr"></div></div><div class="itemLinks"><div class="itemCategory"> <span>Рубрика:</span> <a href="/news">Новини</a> </div><div class="itemTagsBlock"> <span>Теги</span> <ul class="itemTags"> <li><a href="/news/itemlist/tag/український%20інститут%20майбутнього">український інститут майбутнього</a></li> <li><a href="/news/itemlist/tag/буферна%20зона">буферна зона</a></li> <li><a href="/news/itemlist/tag/ілля%20куса">ілля куса</a></li> </ul><div class="clr"></div></div><div class="clr"></div></div><div class="clr"></div><div class="itemNavigation"> <span class="itemNavigationTitle">Другие материалы в этой категории:</span> <a class="itemPrevious" href="/news/item/4956-viina-za-pryvatbank-minfin-zaiavyv-shcho-ne-dast-pohrabuvaty-ukrainu-na-155-3-mlrd-hrn">&laquo; Війна за "ПриватБанк": Мінфін заявив, що не дасть "пограбувати" Україну на 155,3 млрд грн</a> <a class="itemNext" href="/news/item/4960-avantiura-z-pryvatbankom-zahrozhuie-ukraini-defoltom-poroshenko">Авантюра Коломойського з "ПриватБанком" загрожує Україні дефолтом, - Порошенко &raquo;</a> </div> <a name="itemCommentsAnchor" id="itemCommentsAnchor"></a> <div class="itemComments"><div class="itemCommentsLoginFirst">Авторизуйтесь, чтобы получить возможность оставлять комментарии</div></div><div class="itemBackToTop"> <a class="k2Anchor" href="/news/item/4959-yakshcho-ukraina-ne-zblyzytsia-iz-susidamy-to-peretvorytsia-u-bufernu-zonu-ekspert#startOfPageId4959"> Наверх </a> </div><div class="clr"></div></div></div><div class="main-position-bottom"></div></div><div class="right-collum"><div class="right-abs"><div class="custom" ><p><a href="/spetsproekty/" class="buy_j"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/1336/f6d2bb025b0005c13233679a32583a0d_XL.jpg" data-jchll="true" alt="f6d2bb025b0005c13233679a32583a0d XL" width="300" height="388" /><noscript><img src="/images/1336/f6d2bb025b0005c13233679a32583a0d_XL.jpg" alt="f6d2bb025b0005c13233679a32583a0d XL" width="300" height="388" /></noscript></a></p><p><a href="#" class="orange-button buy_j">Придбати 1 номер</a></p><div class="black_bg"><div class="X">X</div><div class="modal"><div class="free-form"><h2 class="price">200 грн</h2><form action="//business.ua/peredplata/handler_forms.php" method="post" name="free-form" id="free-form"><input name="form-name" type="hidden" value="one-journalB" /> <input name="j-name" type="hidden" value="ФІНАНСОВИЙ ОСКАР 2018" /> <div class="field"><input name="free-name" pattern="[A-Za-zА-Яа-яЁёІіЇїЄє\s]{1,40}" required="required" type="text" id="free-name" placeholder="Ім'я" /></div><div class="field"><input name="free-email" required="required" type="email" id="free-email" placeholder="Ел. пошта" /></div><div class="field"><input name="free-tel" required="required" type="text" id="free-tel" class="phone" placeholder="Телефон" /></div><div class="field"><p class="form-p" style="text-align: left;">Кількість екземлярів:</p><input max="495" min="1" name="free-count" required="" type="number" value="1" /></div><div id="newrecaptcha"><div class="g-recaptcha" data-sitekey="6LfcRp4UAAAAAHSC-5OjzlwZi13LiDFoDNpanfyJ">&nbsp;</div></div><div class="red-btn text-center"><button name="free-submit" type="submit" id="free-submit" class="orange-button">Отримати</button></div></form></div></div></div></div><div class="bannergroup"><div class="banneritem"> <a href="/component/banners/click/129" target="_blank" rel="noopener noreferrer" title="Шато ресторан"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://business.ua/images/banners/2019/ezgif.com-optimize1.gif" data-jchll="true" alt="Шато ресторан" /><noscript><img src="https://business.ua/images/banners/2019/ezgif.com-optimize1.gif" alt="Шато ресторан" /></noscript></a> <div class="clr"></div></div></div></div><div class="right-mod"><div class="moduletable_comp-news"><div class="main-mod-header" ><a href="/novosti-kompanij"><span class="first-word">НОВИНИ</span>&nbsp;компаній</a></div><div id="k2ModuleBox113" class="k2ItemsBlock _comp-news"><ul> <li class="company-biz even"><div class="moduleItemIntrotext"> </div><div class="company-news"><div class="comp-mod-img" style="width:100px; height:60px; background:url('/media/k2/items/cache/5e0b0f600791a4d84bb93e33ba22fb11_XS.jpg');"> </div> <span class="moduleItemDateCreated-company">Середа, 17 квітня 2019</span> <br/><a class="moduleItemTitle-company" href="/novosti-kompanij/item/4939-ukrainskyi-davos-v-chervni-vdruhe-vidbudetsia-mizhnarodnyi-forum-ukrainian-id">"Український Давос": у червні вдруге відбудеться Міжнародний форум Ukrainian ID</a> </div><div class="clr"></div><div class="clr"></div><div class="clr"></div></li> <li class="company-biz odd"><div class="moduleItemIntrotext"> </div><div class="company-news"><div class="comp-mod-img" style="width:100px; height:60px; background:url('/media/k2/items/cache/ecf26a05ec1ce26d85ad48bbaa3c5206_XS.jpg');"> </div> <span class="moduleItemDateCreated-company">Середа, 17 квітня 2019</span> <br/><a class="moduleItemTitle-company" href="/novosti-kompanij/item/4929-pasazhyropotik-na-ukrayinskykh-reysakh-eyr-astana-vyris-na-19protsent">Пасажиропотік на українських рейсах "Ейр Астана" виріс на 19%</a> </div><div class="clr"></div><div class="clr"></div><div class="clr"></div></li> <li class="company-biz even"><div class="moduleItemIntrotext"> </div><div class="company-news"><div class="comp-mod-img" style="width:100px; height:60px; background:url('/media/k2/items/cache/713ef5c173b76f32e6a4461d161d0849_XS.jpg');"> </div> <span class="moduleItemDateCreated-company">Вівторок, 09 квітня 2019</span> <br/><a class="moduleItemTitle-company" href="/novosti-kompanij/item/4882-syngenta-pryskorennia-innovatsii-u-minlyvomu-sviti">Syngenta: прискорення інновацій у мінливому світі</a> </div><div class="clr"></div><div class="clr"></div><div class="clr"></div></li> <li class="company-biz odd"><div class="moduleItemIntrotext"> </div><div class="company-news"><div class="comp-mod-img" style="width:100px; height:60px; background:url('/media/k2/items/cache/b15a4671faf6c4b60330e61964272471_XS.jpg');"> </div> <span class="moduleItemDateCreated-company">П'ятниця, 05 квітня 2019</span> <br/><a class="moduleItemTitle-company" href="/novosti-kompanij/item/4869-biznesforum-personal-iak-kliuchovyi-resurs">Бізнес-форум "Персонал як ключовий ресурс"</a> </div><div class="clr"></div><div class="clr"></div><div class="clr"></div></li> <li class="company-biz even lastItem"><div class="moduleItemIntrotext"> </div><div class="company-news"><div class="comp-mod-img" style="width:100px; height:60px; background:url('/media/k2/items/cache/da14eb3df594a0af12ccb36268f17021_XS.jpg');"> </div> <span class="moduleItemDateCreated-company">П'ятниця, 05 квітня 2019</span> <br/><a class="moduleItemTitle-company" href="/novosti-kompanij/item/4866-stvoreno-vseukrainskyi-rukh-spozhyvachiv-finansovykh-posluh">Створено "Всеукраїнський рух споживачів фінансових послуг"</a> </div><div class="clr"></div><div class="clr"></div><div class="clr"></div></li> <li class="clearList"></li> </ul> </div></div></div><div class="right-mod"></div><div class="right-mod"><div class="moduletable"><div class="main-mod-header" ><a href="/business-calendar"><span class="first-word">ДІЛОВИЙ</span>&nbsp;календар</a></div><div id="k2ModuleBox95" class="k2CalendarBlock"><table class="calendar"> <tr> <td class="calendarNavMonthPrev"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=3&amp;year=2019&amp;catid=8&amp;Itemid=274">&laquo;</a></td> <td class="calendarCurrentMonth" colspan="5">April 2019</td> <td class="calendarNavMonthNext"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=5&amp;year=2019&amp;catid=8&amp;Itemid=274">&raquo;</a></td> </tr> <tr> <td class="calendarDayName" style="width:14%">Mon</td> <td class="calendarDayName" style="width:14%">Tue</td> <td class="calendarDayName" style="width:14%">Wed</td> <td class="calendarDayName" style="width:14%">Thu</td> <td class="calendarDayName" style="width:14%">Fri</td> <td class="calendarDayName" style="width:14%">Sat</td> <td class="calendarDayName" style="width:14%">Sun</td> </tr> <tr> <td class="calendarDate">1</td> <td class="calendarDate">2</td> <td class="calendarDate">3</td> <td class="calendarDate">4</td> <td class="calendarDate">5</td> <td class="calendarDate">6</td> <td class="calendarDate">7</td> </tr> <tr> <td class="calendarDate">8</td> <td class="calendarDate">9</td> <td class="calendarDate">10</td> <td class="calendarDateLinked"><a href="/news/itemlist/date/2019/4/11?catid=8">11</a></td> <td class="calendarDate">12</td> <td class="calendarDate">13</td> <td class="calendarDate">14</td> </tr> <tr> <td class="calendarDate">15</td> <td class="calendarDateLinked"><a href="/news/itemlist/date/2019/4/16?catid=8">16</a></td> <td class="calendarDate">17</td> <td class="calendarDate">18</td> <td class="calendarToday">19</td> <td class="calendarDate">20</td> <td class="calendarDate">21</td> </tr> <tr> <td class="calendarDate">22</td> <td class="calendarDate">23</td> <td class="calendarDate">24</td> <td class="calendarDate">25</td> <td class="calendarDate">26</td> <td class="calendarDate">27</td> <td class="calendarDate">28</td> </tr> <tr> <td class="calendarDate">29</td> <td class="calendarDate">30</td> <td class="calendarDateEmpty">&nbsp;</td> <td class="calendarDateEmpty">&nbsp;</td> <td class="calendarDateEmpty">&nbsp;</td> <td class="calendarDateEmpty">&nbsp;</td> <td class="calendarDateEmpty">&nbsp;</td> </tr> </table><div class="clr"></div></div></div></div><div class="right-mod"></div></div></div></div><div class="right-brand"></div></div><footer><div class="footer-container"><div class="terms"><div class="custom" ><p>Стиль і зміст сайту <em>www.business.ua</em> є об'єктом авторського права і охороняються законом. Будь-яке використання матеріалів сайту допускається тільки при наявності гіперпосилання на <em>www.business.ua</em>. Гіперпосилання має бути розміщене в підзаголовку або в першому абзаці матеріалу. Розмір шрифту гіперпосилання не повинен бути менше шрифту тексту публікації. За зміст реклами відповідальність несе рекламодавець. Думки колумністів і експертів БІЗНЕСу можуть не збігатися з думкою редакції, і є суб'єктивною точкою зору автора. </p></div></div><div class="footer-coll"><ul class="nav menu mod-list" id="footermenu"> <li class="item-274 current active"><a href="/news" >Новини</a></li><li class="item-103"><a href="/biznes" >Бізнес</a></li><li class="item-102"><a href="/vlast" >Економіка</a></li><li class="item-104"><a href="/finansy" >Фінанси</a></li><li class="item-105"><a href="/litsa" >Персоналії</a></li><li class="item-106"><a href="/strategii" >Стратегії</a></li><li class="item-107"><a href="/free-time" >Free Time</a></li></ul></div><div class="footer-coll"><ul class="nav menu mod-list" id="footermenu"> <li class="item-211"><a href="/redaktsiya" >Редакція</a></li><li class="item-214"><a href="/pravila" >Авторські права</a></li><li class="item-270"><a href="/dogovor.doc" onclick="window.open(this.href, 'targetWindow', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,'); return false;">Позаштатникам</a></li><li class="item-365"><a href="/reklama" >Реклама</a></li></ul></div><div class="footer-coll"><ul class="nav menu mod-list" id="footermenu"> <li class="item-212"><a href="/obratnaya-svyaz" >Зворотній зв'язок</a></li></ul><div class="custom" > </div> </div><div class="footer-coll"><div class="customcontact-info" ><p>Фактична адреса:<br />м.Київ,&nbsp;вул. Кіото 25</p><p>Адреса для кореспонденції:<br />Україна, 04119<br />м. Київ, вул. Зоологічна, 4а, оф.139</p><div>Редакція 044 585-6528</div><div>Гаряча лінія:&nbsp;<a href="mailto:info@business.ua">info@business.ua</a></div><div>Реклама&nbsp;&nbsp;<a href="/(050)%20411-0819">(050)&nbsp;411-0819</a></div><div>044 585-6534</div><div>044&nbsp;585-6537</div><div>044&nbsp;585-6582</div><div>044&nbsp;593-0416</div><div><br />Передплата: <a href="tel:0800215495">0 800 21 54 95</a><br />e-mail: <a href="mailto:sale1@business.ua">sale2@business.ua</a></div></div></div><div class="copyright"><div class="custom" ><p style="text-align: center;">©1998-2019 Журнал "Бізнес"</p><p>&nbsp;</p></div></div><div class="counters"> <script type="text/javascript" language="javascript">bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16951728,s:16951728,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()*1000000)),w:0};for(var f=self;f!=f.parent;f=f.parent)bm.w++;try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm)if(/^[vstcnwmydrf]$/.test(x))bs[i++]=x+bm[x];bmD.write('<img src="//c.bigmir.net/?'+bs.join('&')+'" width="0" height="0" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" />');</script><noscript><img src="//c.bigmir.net/?v16951728&s16951728&t6" width="0" height="0" alt="" title="" border="0" /></noscript> <a href="http://www.bigmir.net/" target="_blank" onClick='img=new Image();img.src="//www.bigmir.net/?cl=16951728";'><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//i.bigmir.net/cnt/b02.png" data-jchll="true" width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"><noscript><img src="//i.bigmir.net/cnt/b02.png" width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></noscript></a> </div></div></footer><style >.sp-force-hide{display:none}.sp-form[sp-id="85208"]{display:block;background:#fff;padding:15px;width:400px;max-width:100%;border-radius:8px;-moz-border-radius:8px;-webkit-border-radius:8px;border-color:#ddd;border-style:solid;border-width:1px;font-family:Arial,"Helvetica Neue",sans-serif;background-repeat:no-repeat;background-position:center;background-size:auto}.sp-form[sp-id="85208"] .sp-form-fields-wrapper{margin:0 auto;width:370px}.sp-form[sp-id="85208"] .sp-form-control{background:#fff;border-color:#ccc;border-style:solid;border-width:1px;font-size:15px;padding-left:8.75px;padding-right:8.75px;border-radius:4px;-moz-border-radius:4px;-webkit-border-radius:4px;height:35px;width:100%}.sp-form[sp-id="85208"] .sp-field label{color:#444;font-size:13px;font-style:normal;font-weight:bold}.sp-form[sp-id="85208"] .sp-button{border-radius:4px;-moz-border-radius:4px;-webkit-border-radius:4px;background-color:#415f9a;color:#fff;width:auto;font-weight:bold;font-style:normal;font-family:Arial,sans-serif;box-shadow:none;-moz-box-shadow:none;-webkit-box-shadow:none}.sp-form[sp-id="85208"] .sp-button-container{text-align:center}.sp-popup-outer{background:rgba(0,0,0,0.5)}.sp-form[sp-id="85208"] .sp-d2dce47f-5318-4e9f-9836-8b897188ccae-container{text-align:center}</style><div class="sp-form-outer sp-popup-outer sp-force-hide" style="background: rgba(0, 0, 0, 0.5);"><div id="sp-form-85208" sp-id="85208" sp-hash="c2aef1b77c7d922a2c5efc5522bca4bafeb844a2daefee4a6f12c52e4123d98d" sp-lang="ru" class="sp-form sp-form-regular sp-form-popup" sp-show-options="%7B%22amd%22%3Afalse%2C%22condition%22%3A%22onEnter%22%2C%22scrollTo%22%3A25%2C%22delay%22%3A10%2C%22repeat%22%3A20%2C%22background%22%3A%22rgba(0%2C%200%2C%200%2C%200.5)%22%2C%22position%22%3A%22bottom-right%22%2C%22animation%22%3A%22%22%2C%22hideOnMobile%22%3Afalse%2C%22urlFilter%22%3Afalse%2C%22urlFilterConditions%22%3A%5B%7B%22force%22%3A%22hide%22%2C%22clause%22%3A%22contains%22%2C%22token%22%3A%22%22%7D%5D%7D"><div class="sp-form-fields-wrapper"><button class="sp-btn-close ">&nbsp;</button><div class="sp-message"><div></div></div><div class="sp-element-container"><div class="sp-field full-width sp-d2dce47f-5318-4e9f-9836-8b897188ccae-container " sp-id="sp-d2dce47f-5318-4e9f-9836-8b897188ccae" style="position: relative; z-index: 3; left: 0px; top: 0px;"><img class="sp-image " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//login.sendpulse.com/files/emailservice/userfiles/a67ac08dea29ba202861e5bafcbca1496634348/New-business-logo1.png" data-jchll="true"><noscript><img class="sp-image " src="//login.sendpulse.com/files/emailservice/userfiles/a67ac08dea29ba202861e5bafcbca1496634348/New-business-logo1.png"></noscript></div><div class="sp-field " sp-id="sp-9b8f6728-9717-47d7-b3c3-f4e316babba7"><div style="font-family: inherit; line-height: 1.2;"><p style="text-align: center;"><strong>Раз на тиждень ми відправляємо дайджест з найцікавішими та актуальними матеріалами.</strong></p></div></div><div class="sp-field " sp-id="sp-adc8259d-0c95-4d7a-ab36-4f17ee94b72e"><label class="sp-control-label"><span >Email</span><strong >*</strong></label><input type="email" sp-type="email" name="sform[email]" class="sp-form-control " placeholder="username@gmail.com" sp-tips="%7B%22required%22%3A%22%D0%9E%D0%B1%D1%8F%D0%B7%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%D0%B5%20%D0%BF%D0%BE%D0%BB%D0%B5%22%2C%22wrong%22%3A%22%D0%9D%D0%B5%D0%B2%D0%B5%D1%80%D0%BD%D1%8B%D0%B9%20email-%D0%B0%D0%B4%D1%80%D0%B5%D1%81%22%7D" required="required"></div><div class="sp-field sp-button-container " sp-id="sp-952e005c-d64d-48e1-a5df-4905b6462d07"><button id="sp-952e005c-d64d-48e1-a5df-4905b6462d07" class="sp-button">Підписатись</button></div></div><div class="sp-link-wrapper sp-brandname__left"></div></div></div></div><script type="text/javascript" src="//static-login.sendpulse.com/apps/fc3/build/default-handler.js?1507899681304" async></script> <script src="https://www.google.com/recaptcha/api.js" async defer></script> <script type="text/javascript">(function($){var cssValues={"float":"none","display":"grid","max-width":"1100px","width":"100%","margin":"0 auto"}
if($('.left-brand').is(':empty')){$('.wrapper').css(cssValues);}
$(".buy_j").click(function(e){e.preventDefault()
$(".black_bg").show()})
$(".X ").click(function(e){$(".black_bg").hide()})
$("#free-form").submit(function(e){v=$("#g-recaptcha-response").val()
if(v.length==0)
{return false;}
if(v.length!=0)
{return true;}})})(jQuery);</script> </body> </html>