 

<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru-ru" lang="ru-ru" dir="ltr">
 
<head>

<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>

<base href="https://business.ua/news/item/4352-metinvest-povidomyv-pro-svoi-plany-na-vypadok-zahostrennia-kerchenskoi-kryzy" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="журнал, журнал Бизнес, газета Бизнес, Бизнес, аналитика бизнеса, новости бизнеса, новости Украины, события Украины, главное за день, новости Киева, новости компаний, экономика, финансы, лица бизнеса, стратегии, free time, курсы валют, герои дня, business, промышленность, экспорт, импорт, налоги, события, производство, средний и малый бизнес, 
журнал, журнал Бізнес, газета Бізнес, Бізнес, аналітика бізнесу, новини бізнесу, новини України, події України, головне за день, новини Києва, новини компаній, економіка, фінанси, особи бізнесу, стратегії, free time, курси валют, герої дня, business, промисловість, експорт, імпорт, податки, події, виробництво, середній і малий бізнес" />
	<meta name="title" content="«Метінвест» повідомив про свої плани на випадок загострення Керченської кризи" />
	<meta property="og:url" content="https://business.ua/news/item/4352-metinvest-povidomyv-pro-svoi-plany-na-vypadok-zahostrennia-kerchenskoi-kryzy" />
	<meta property="og:title" content="«Метінвест» повідомив про свої плани на випадок загострення Керченської кризи" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://business.ua/media/k2/items/cache/78670d8df485ae375d04cfa0354efefa_XL.jpg" />
	<meta name="image" content="https://business.ua/media/k2/items/cache/78670d8df485ae375d04cfa0354efefa_XL.jpg" />
	<meta property="og:description" content="При затримках проходження Керченської протоки логістику «Метінвесту» перенаправлять через Чорноморські порти.   «У випадку виникнення затримок пр..." />
	<meta name="description" content="При затримках проходження Керченської протоки логістику «Метінвесту» перенаправлять через Чорноморські порти.   «У випадку виникнення затримок пр..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>«Метінвест» повідомив про свої плани на випадок загострення Керченської кризи</title>
	<link href="/templates/business2.0/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://business.ua/news/item/4352-metinvest-povidomyv-pro-svoi-plany-na-vypadok-zahostrennia-kerchenskoi-kryzy" rel="canonical" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css?v=2.8.0" rel="stylesheet" type="text/css" />
	<link href="/media/modals/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
#scrollToTop {
	cursor: pointer;
	font-size: 0.9em;
	position: fixed;
	text-align: center;
	z-index: 9999;
	-webkit-transition: background-color 0.2s ease-in-out;
	-moz-transition: background-color 0.2s ease-in-out;
	-ms-transition: background-color 0.2s ease-in-out;
	-o-transition: background-color 0.2s ease-in-out;
	transition: background-color 0.2s ease-in-out;

	background: #0e62b0;
	color: #ffffff;
	border-radius: 3px;
	padding-left: 3px;
	padding-right: 3px;
	padding-top: 3px;
	padding-bottom: 3px;
	right: 20px; bottom: 20px;
}

#scrollToTop:hover {
	background: #0088cc;
	color: #ffffff;
}

#scrollToTop > img {
	display: block;
	margin: 0 auto;
}
						/* K2 - Magnific Popup Overrides */
						.mfp-iframe-holder {padding:10px;}
						.mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
						.mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
					
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"4dca56590dc6c23fbdcfc7a660cf9dcc","system.paths":{"root":"","base":""}}</script>
	<script src="/media/system/js/mootools-core.js?f6e008c0c8ee4d8636a0408c468b9069" type="text/javascript"></script>
	<script src="/media/system/js/core.js?f6e008c0c8ee4d8636a0408c468b9069" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?f6e008c0c8ee4d8636a0408c468b9069" type="text/javascript"></script>
	<script src="/media/plg_system_sl_scrolltotop/js/scrolltotop_mt.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.8.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?f6e008c0c8ee4d8636a0408c468b9069" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?f6e008c0c8ee4d8636a0408c468b9069" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?f6e008c0c8ee4d8636a0408c468b9069" type="text/javascript"></script>
	<script src="/media/modals/js/jquery.touchSwipe.min.js" type="text/javascript"></script>
	<script src="/media/modals/js/jquery.colorbox-min.js" type="text/javascript"></script>
	<script src="/media/modals/js/script.min.js?v=9.2.4.p" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?f6e008c0c8ee4d8636a0408c468b9069" type="text/javascript"></script>
	<script type="text/javascript">
document.addEvent('domready', function() {
	new Skyline_ScrollToTop({
		'image':		'/images/sys/Arrow_top.png',
		'text':			'',
		'title':		'',
		'className':	'scrollToTop',
		'duration':		500,
		'transition':	Fx.Transitions.linear
	});
});
 var modals_class = 'modal_link'; var modals_disable_on_mobile = 0; var modals_disable_on_mobile_splash = 0; var modals_mobile_max_width = 767; var modals_open_by_url = ''; var modals_defaults = { transition: 'none',opacity: '0.8',width: '280px',height: '500px',maxWidth: '95%',maxHeight: '95%',fixed: 'true',current: '{current}/{total}',previous: 'назад',next: 'далі',close: 'Закрити',xhrError: 'Цей зміст не був завантажений.',imgError: 'Неможливо завантажити це зображення.' }; 

	</script>
  

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PSG9ZWK');</script>
<!-- End Google Tag Manager -->

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">

    <meta http-equiv="X-UA-Compatible" content="IE=Edge">
	<link href="/templates/business2.0/css/template.css?v=1.0.1" rel="stylesheet">
	<link href="/templates/business2.0/css/style-2018.css" rel="stylesheet">
	<link rel="canonical" href="/">

<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans" />
    <!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
	
	<script src="https://cdnjs.cloudflare.com/ajax/libs/mootools/1.6.0/mootools-core-compat.js"></script>
<!-- GOOGLE-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-75152295-6', 'auto');
  ga('send', 'pageview');

</script>






<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '798091587027966');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=798091587027966&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->


<script charset="UTF-8" src="//cdn.sendpulse.com/js/push/28d5e9e029b9703741d8c0a60d29504c_1.js" async></script> 
	</head>

<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PSG9ZWK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->







<div class="top-upper-adv"><div class="bannergroup">


</div>


<div class="custom_topbranding"  >
	<p><a href="https://peredplata.business.ua/" target="_blank" rel="noopener noreferrer"><img src="/images/banners/2018/business100/vbszh.jpg" alt="vbszh" /></a></p></div>
</div>

<div class="global-wrapper">


<div class="left-brand"></div>


<div class="wrapper">
		<div class="top-menu-line" style="">
		<a class="top-buttons ambassador" href="//100.business.ua/" alt="Бізнес Амбасадори України"><span>Бізнес-амбасадори України</span></a>
		<a class="top-buttons business-sto" href="//business.ua/business-100" alt="Бізнес100"><span>Бізнес100</span></a>
		<a class="top-buttons prepaid" href="//peredplata.business.ua/" alt="Передплата"><span>Передплата</span></a>
			
		</div>
	

    <header>
<div class="project-top-menu"></div>
    <div class="top-menu-line" style="display:none;">
	<div class="languge-pos"></div>
	<div class="currency">
<div class="">


    
  <!--  <h4 class="text-center">Курс валют НБУ</h4>
    -->
            <div >
            
            <!--    <th class="text-center">Валюта</th>
               <th class="text-center">Курс</th>
--> 
                        </div>


        
        
        </tbody>

    </table>


    
  <!--  <h4 class="text-center">Готівковий курс Приватбанку</h4>
    -->
            <div >
            
            <!--    <th class="text-center">Валюта</th>
               <th class="text-center">Курс (купівля/продаж)</th>
--> 
                        </div>


        
        
        </tbody>

    </table>


</div></div>
	<div class="login-pos"></div>
	</div>

<div class="main-header">
<div class="slogan" style="">КОЛЕКТИВНЕ ДІЛОВЕ МЕДІА</div>
			<div class="logo">

<div class="custom"  >
	<p><a href="/"><img src="/images/sys/business-logo-new.png" alt="business logo new" width="181" height="98" /></a></p></div>
</div>

			<div class="center-part-new">
				<div class="top-persons">
<div id="k2ModuleBox117" class="k2ItemsBlock">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
	<div class="header-persons">  
	  	      <a class="moduleItemImage" href="/litsa/item/4309-yevropeiski-standarty-zakhystu-danykh-shcho-potribno-znaty-biznesu" title="Continue reading &quot;Європейські стандарти захисту даних: що потрібно знати бізнесу&quot;">
		  <div class="adaptive-image-block" style="width:90px; background:url('/media/k2/items/cache/620ba7bb730e2fa7c5bcf4375653194e_M.jpg');"></div>
	      <!--	<img src="/media/k2/items/cache/620ba7bb730e2fa7c5bcf4375653194e_M.jpg" alt="Європейські стандарти захисту даних: що потрібно знати бізнесу" />-->
	      </a>
	      	  
	  
	        
	    
	      
	        									
											
					<a  class="moduleItemExtraFieldsValue" href="/litsa/item/4309-yevropeiski-standarty-zakhystu-danykh-shcho-potribno-znaty-biznesu">	Тетяна Андріанова</a>
											
			
						        	
            
           <br/> <span class="aa"> <a class="moduleItemTitle-persons" href="/litsa/item/4309-yevropeiski-standarty-zakhystu-danykh-shcho-potribno-znaty-biznesu">Європейські стандарти захисту даних: що потрібно знати бізнесу</a></span>
      
  </div>   
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      

      	      </div>
      


      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
	<div class="header-persons">  
	  	      <a class="moduleItemImage" href="/litsa/item/4304-treba-obiednatysia-zarady-ukrainy-investuvaty-svii-chas-ta-koshty-u-molod-ta-proekty-iaki-vona-stvoriuie" title="Continue reading &quot;&ldquo;Треба об&rsquo;єднатися заради України, інвестувати свій час та кошти у молодь та проекти, які вона створює&rdquo;&quot;">
		  <div class="adaptive-image-block" style="width:90px; background:url('/media/k2/items/cache/d50d4832c83bc0aa902762c086ed2b5c_M.jpg');"></div>
	      <!--	<img src="/media/k2/items/cache/d50d4832c83bc0aa902762c086ed2b5c_M.jpg" alt="&ldquo;Треба об&rsquo;єднатися заради України, інвестувати свій час та кошти у молодь та проекти, які вона створює&rdquo;" />-->
	      </a>
	      	  
	  
	        
	    
	      
	        									
											
					<a  class="moduleItemExtraFieldsValue" href="/litsa/item/4304-treba-obiednatysia-zarady-ukrainy-investuvaty-svii-chas-ta-koshty-u-molod-ta-proekty-iaki-vona-stvoriuie">	Тарас Демкура</a>
											
			
						        	
            
           <br/> <span class="aa"> <a class="moduleItemTitle-persons" href="/litsa/item/4304-treba-obiednatysia-zarady-ukrainy-investuvaty-svii-chas-ta-koshty-u-molod-ta-proekty-iaki-vona-stvoriuie">“Треба об’єднатися заради України, інвестувати свій час та кошти у молодь та проекти, які вона створює”</a></span>
      
  </div>   
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      

      	      </div>
      


      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
	<div class="header-persons">  
	  	      <a class="moduleItemImage" href="/litsa/item/4303-dovira-daie-mozhlyvist-liudiam-obiednuvatysia-navkolo-velykykh-zavdan-bilshykh-za-ikhnii-vlasnyi-biznes-i-zhyttia" title="Continue reading &quot;&ldquo;Довіра дає можливість людям об&rsquo;єднуватися навколо великих завдань &mdash; більших за їхній власний бізнес і життя&rdquo;&quot;">
		  <div class="adaptive-image-block" style="width:90px; background:url('/media/k2/items/cache/968b7de7452b3ba93c6ef8800edd7c3d_M.jpg');"></div>
	      <!--	<img src="/media/k2/items/cache/968b7de7452b3ba93c6ef8800edd7c3d_M.jpg" alt="&ldquo;Довіра дає можливість людям об&rsquo;єднуватися навколо великих завдань &mdash; більших за їхній власний бізнес і життя&rdquo;" />-->
	      </a>
	      	  
	  
	        
	    
	      
	        									
											
					<a  class="moduleItemExtraFieldsValue" href="/litsa/item/4303-dovira-daie-mozhlyvist-liudiam-obiednuvatysia-navkolo-velykykh-zavdan-bilshykh-za-ikhnii-vlasnyi-biznes-i-zhyttia">	Сергій Гайдайчук</a>
											
			
						        	
            
           <br/> <span class="aa"> <a class="moduleItemTitle-persons" href="/litsa/item/4303-dovira-daie-mozhlyvist-liudiam-obiednuvatysia-navkolo-velykykh-zavdan-bilshykh-za-ikhnii-vlasnyi-biznes-i-zhyttia">“Довіра дає можливість людям об’єднуватися навколо великих завдань — більших за їхній власний бізнес і життя”</a></span>
      
  </div>   
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      

      	      </div>
      


      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
</div>
				<!--

<div class="custom"  >
	<div class="top-button-item chepovoy" onclick="location.href='/system/item/4078-volodymyr-chepovyi-stan-spivinvestorom-biznes100'">
<div class="image-top chepovoy">&nbsp;</div>
<div class="top-button">
<div class="person-name">Володимир Чеповий</div>
<div class="button-text">спільно інвестувати</div>
</div>
</div>
<div class="top-button-item polevoy" onclick="location.href='/system/item/4079-volodymyr-polevyi-my-dopomozhemo-zakhystyty-biznes'">
<div class="image-top polevoy">&nbsp;</div>
<div class="top-button">
<div class="person-name">Володимир Полевий</div>
<div class="button-text">захистити свій бізнес</div>
</div>
</div>
<div class="top-button-item gusev" onclick="location.href='/system/item/4080-yurii-husev-my-dopomozhemo-rozpovisty-pro-biznes'">
<div class="image-top gusev">&nbsp;</div>
<div class="top-button">
<div class="person-name">Юрій Гусєв</div>
<div class="button-text">розповісти про свій бізнес</div>
</div>
</div>
<div class="top-button-item vlasova" onclick="location.href='/system/item/4081-svitlana-vlasova-my-dopomozhemo-rozvyvaty-biznes'">
<div class="image-top vlasova">&nbsp;</div>
<div class="top-button">
<div class="person-name">Світлана Власова</div>
<div class="button-text">розвивати свій бізнес</div>
</div>
</div>
<div class="top-button-item chuiev" onclick="location.href='/system/item/4082-oleksii-chuiev-biznespodii-shcho-obiednuiut-nas'">
<div class="image-top chuiev">&nbsp;</div>
<div class="top-button">
<div class="person-name">Олексій Чуєв</div>
<div class="button-text">включитися у бізнес-події</div>
</div>
</div></div>
-->
				
			</div>
			<div class="right-part" style="">
			<div class="spec-projects" onclick="location.href='/spetsproekty'">

<div class="custom"  >
	</div>
</div>
			</div>
 </div>

<div class="header-subline">
<nav class="main-navigation"><script type="text/javascript">

function toggleInformer()   
{       
// ищем нужный нам тег информера
var elm = document.getElementById("mob-menu");

    // если тег найден, обрабатываем его
if(elm)
{
    // меняем видимость элемента на противоположную
    if(elm.style.display == "block")
    {
        elm.style.display = "none";
       
    }
    else
    {
        elm.style.display = "block";
     

    }

}
}
</script>


<a id="mob-menu-button" href="#" onclick="toggleInformer(); return false;"><img src="/images/sys/burger.png" height='30'></a>

<div  id="mob-menu">
<ul class="nav menu">
<li class="item-274 current active"><a href="/news" >Новини</a></li><li class="item-103"><a href="/biznes" >Бізнес</a></li><li class="item-102"><a href="/vlast" >Економіка</a></li><li class="item-104"><a href="/finansy" >Фінанси</a></li><li class="item-105"><a href="/litsa" >Персоналії</a></li><li class="item-106"><a href="/strategii" >Стратегії</a></li><li class="item-107"><a href="/free-time" >Free Time</a></li></ul>
</div></nav>
<div class="social-buttons">

<div class="custom"  >
	<div id="social" class="fb" onclick="window.open('https://www.facebook.com/business.since1992')">&nbsp;</div>
<!--<div id="social" class="tw">&nbsp;</div>-->
<div id="social" class="yt" onclick="window.open('https://www.youtube.com/user/weeklyBusiness')">&nbsp;</div></div>
</div>
</div>
	</header>

    <div class="main-heading"></div>
    <div id="system-message-container">
	</div>


<div id="main-page">
<div class="breadcrumbs"></div>
<div class="main-collum">

<div class="main-top-abs"><div class="bannergroup">


</div>
</div>
<div class="main-top-abs"></div>
<div class="top-header-news-box">
		<div class="left-block"></div>
		<div class="right-block"></div>
	</div>

		<div class="main-place"><!--Нужно избавиться от использования написания как ниже... -->
 


<!-- Start K2 Item Layout -->
<span id="startOfPageId4352"></span>

<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">

		<!-- Date created -->
	<span class="itemDateCreated">
		П'ятниця, 30 листопада 2018 10:47	</span>
	
		<!-- Item title -->
	<h1 class="itemTitle">
		
		«Метінвест» повідомив про свої плани на випадок загострення Керченської кризи
			</h1>
	
	
	</div>

	<!-- Plugins: AfterDisplayTitle -->
	
	<!-- K2 Plugins: K2AfterDisplayTitle -->
	
	
	
	<div class="itemBody">

		<!-- Plugins: BeforeDisplayContent -->
		
		<!-- K2 Plugins: K2BeforeDisplayContent -->
		
				<!-- Item Image -->
		<div class="itemImageBlock-news">
			<span class="itemImage">
				<a data-k2-modal="image" href="/media/k2/items/cache/78670d8df485ae375d04cfa0354efefa_XL.jpg" title="Нажмите для предварительного просмотра изображения">
					<img src="/media/k2/items/cache/78670d8df485ae375d04cfa0354efefa_XL.jpg" alt="&laquo;Метінвест&raquo; повідомив про свої плани на випадок загострення Керченської кризи" style="width:1400px; height:auto;" />
				</a>
			</span>

			
			
			<div class="clr"></div>
		</div>
		
		
				<!-- Item introtext -->
		<div class="itemIntroText-news">
			<p><b><span lang="UK">При затримках проходження Керченської протоки логістику «Метінвесту» перенаправлять через Чорноморські порти.</span></b></p>
		</div>
		

		
	<!-- ТЕкст только для заргистированных-->		
<!-- ТЕкст только для заргистированных-->		
<!-- ТЕкст только для заргистированных-->	

	

							                                    <div class='itemFullText'>
<p>&nbsp;</p>
<p class="m_3466501466679812324xfmc1"><span lang="UK">«У випадку виникнення затримок при проходженні суден Керченської протоки група «Метінвест» перенаправить<a rel="noreferrer noopener" name="m_3466501466679812324__GoBack"></a>&nbsp;свої логістичні потоки в Чорноморські порти, – повідомили БІЗНЕСу в прес-службі компанії. – Звісно, при цьому сплата послуг залізниці призведе до додаткових затрат компанії, однак «Метінвест» зекономить на фрахті за рахунок укрупнення судових партій».</span></p>
<p class="m_3466501466679812324xfmc1"><span lang="UK">В прес-службі також зазначили, що 26 та 27 листопада поточного року два судна, які перевозили вантажі Групи «Метінвест» в країни Європейського Союзу, пройшли через Керченську протоку.</span></p>
<p class="m_3466501466679812324xfmc1"><span lang="UK">За словами Міністра Інфраструктури Володимира Омеляна, станом на вечір 28 листопада українські морські порти Маріуполя та Бердянська фактично заблоковані Російською Федерацією. Рух здійснюється лише в напрямку російських портів на Азові.</span></p>
<p class="m_3466501466679812324xfmc1"><span lang="UK">Про блокування руху кораблів через Керченську протоку говорять і в Міністерстві з питань тимчасово окупованих територій та внутрішньо переміщених осіб, посилаючись на зондування району протоки.</span></p></div>
                                    
                                		

		
		
<!--PAID ^^^^^-->
		
	
		
		
		
		
		

		<div class="buttons-items">
		<a class="fb-item-button" href="https://www.facebook.com/sharer.php?u=https://business.ua/news/item/4352-metinvest-povidomyv-pro-svoi-plany-na-vypadok-zahostrennia-kerchenskoi-kryzy" target="_blank" id="share">Поділитись у Facebook</a>
		<a class="invest-item-button" href="https://business.ua/business-100/" target="_blank">Стати співінвестором</a>
		<a class="buy-item-button" href="https://peredplata.business.ua/" target="_blank">Придбати журнал</a>
		</div>
	
		<!--	<div class="share42init"></div>
		-->
		<div class="clr"></div>

		
				<div class="itemContentFooter">

						<!-- Item Hits -->
			<span class="itemHits">
				Прочитано <b>85</b> раз			</span>
			
			
			<div class="clr"></div>
		</div>
		
		<!-- Plugins: AfterDisplayContent -->
		
		<!-- K2 Plugins: K2AfterDisplayContent -->
		
		<div class="clr"></div>

	</div>

	
		<div class="itemLinks">

				<!-- Item category -->
		<div class="itemCategory">
			<span><!--Опубликовано в-->Рубрика:</span>
			<a href="/news">Новини</a>
		</div>
		
		
		
		<div class="clr"></div>
	</div>
	
	
	
	
	
	<div class="clr"></div>

	
	
		<!-- Item navigation -->
	<div class="itemNavigation">
		<span class="itemNavigationTitle">Другие материалы в этой категории:</span>

				<a class="itemPrevious" href="/news/item/4351-platizhna-systema-unionpay-pochynaie-robotu-v-ukraini-na-cherzi-jcb">&laquo; Платіжна система UnionPay починає роботу в Україні. На черзі JCB</a>
		
				<a class="itemNext" href="/news/item/4353-ukrainskyi-instytut-maibutnoho-prezentuvav-matematychnu-model-ukrainskoi-ekonomiky">Український інститут майбутнього презентував математичну модель української економіки &raquo;</a>
			</div>
	
	<!-- Plugins: AfterDisplay -->
	
	<!-- K2 Plugins: K2AfterDisplay -->
	
	
		<!-- Item comments -->
	<a name="itemCommentsAnchor" id="itemCommentsAnchor"></a>
	<div class="itemComments">
		
		
		
				<div class="itemCommentsLoginFirst">Авторизуйтесь, чтобы получить возможность оставлять комментарии</div>
		
	</div>
	
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/news/item/4352-metinvest-povidomyv-pro-svoi-plany-na-vypadok-zahostrennia-kerchenskoi-kryzy#startOfPageId4352">
			Наверх		</a>
	</div>
	
	<div class="clr"></div>

</div>
<!-- End K2 Item Layout -->


<!-- JoomlaWorks "K2" (v2.8.0) | Learn more about K2 at http://getk2.org --></div>
		<div class="main-position-bottom"></div>
</div>
<div class="right-collum">
<div class="right-abs">

<div class="custom"  >
	<p><a href="/business-journals/itemlist/category/74-biznes133233"><img src="/images/banners/2018/Business_1332.jpg" alt="Business 1332" width="300" height="388" /></a></p></div>
<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/107" target="_blank" rel="noopener noreferrer"
							title="BUSINESS HREFORMATION 2018. КРАЩІ РОБОТОДАВЦІ УКРАЇНИ">
							<img
								src="https://business.ua/images/300x250_2.jpg"
								alt="BUSINESS HREFORMATION 2018. КРАЩІ РОБОТОДАВЦІ УКРАЇНИ"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/111" target="_blank" rel="noopener noreferrer"
							title="Gulfood">
							<img
								src="https://business.ua/images/ukr_bis_hub2.jpg"
								alt="Gulfood"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div>


<div class="right-mod">		<div class="moduletable_comp-news">
					<div class="main-mod-header" ><a href="/novosti-kompanij"><span class="first-word">НОВИНИ</span>&nbsp;компаній</a></div>
					
<div id="k2ModuleBox113" class="k2ItemsBlock _comp-news">



	


	  <ul>
        <li class="company-biz even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      





      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">


      	      </div>
      


  <div class="company-news">
	      	  <div class="comp-mod-img" style="width:100px; height:60px; background:url('/media/k2/items/cache/e478f3a09dd5c87550c5388d05d5699e_XS.jpg');">
	  </div>
	  <!--
	      <a class="moduleItemImage" href="/novosti-kompanij/item/4355-iii-mizhnarodnyy-forum-korporatyvnykh-dyrektoriv" title="Continue reading &quot;III МІЖНАРОДНИЙ ФОРУМ КОРПОРАТИВНИХ ДИРЕКТОРІВ&quot;">
	      	<img src="/media/k2/items/cache/e478f3a09dd5c87550c5388d05d5699e_XS.jpg" alt="III МІЖНАРОДНИЙ ФОРУМ КОРПОРАТИВНИХ ДИРЕКТОРІВ" />
	      </a>

-->
	      

            <span class="moduleItemDateCreated-company">П'ятниця, 30 листопада 2018</span>
      

	        <br/><a class="moduleItemTitle-company" href="/novosti-kompanij/item/4355-iii-mizhnarodnyy-forum-korporatyvnykh-dyrektoriv">III МІЖНАРОДНИЙ ФОРУМ КОРПОРАТИВНИХ ДИРЕКТОРІВ</a>
      
</div>



      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      

      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="company-biz odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      





      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">


      	      </div>
      


  <div class="company-news">
	      	  <div class="comp-mod-img" style="width:100px; height:60px; background:url('/media/k2/items/cache/f84800a57d3e3a5f2516c71fdc657da9_XS.jpg');">
	  </div>
	  <!--
	      <a class="moduleItemImage" href="/novosti-kompanij/item/4350-chy-poviazani-diabet-i-zakhvoriuvannia-iasen-i-iak-tse-vplyvaie-na-zdorovia" title="Continue reading &quot;Чи пов&#039;язані діабет і захворювання ясен і як це впливає на здоров&#039;я?&quot;">
	      	<img src="/media/k2/items/cache/f84800a57d3e3a5f2516c71fdc657da9_XS.jpg" alt="Чи пов&#039;язані діабет і захворювання ясен і як це впливає на здоров&#039;я?" />
	      </a>

-->
	      

            <span class="moduleItemDateCreated-company">Четвер, 29 листопада 2018</span>
      

	        <br/><a class="moduleItemTitle-company" href="/novosti-kompanij/item/4350-chy-poviazani-diabet-i-zakhvoriuvannia-iasen-i-iak-tse-vplyvaie-na-zdorovia">Чи пов'язані діабет і захворювання ясен і як це впливає на здоров'я?</a>
      
</div>



      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      

      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="company-biz even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      





      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">


      	      </div>
      


  <div class="company-news">
	      	  <div class="comp-mod-img" style="width:100px; height:60px; background:url('/media/k2/items/cache/9bd015d07c5bfacb9a0e5aa7302868c3_XS.jpg');">
	  </div>
	  <!--
	      <a class="moduleItemImage" href="/novosti-kompanij/item/4349-u-kyievi-proide-iedyna-v-kraini-konferentsiia-po-avtobiznesu-vid-autoria" title="Continue reading &quot;У Києві пройде єдина в країні конференція по автобізнесу від AUTO.RIA&quot;">
	      	<img src="/media/k2/items/cache/9bd015d07c5bfacb9a0e5aa7302868c3_XS.jpg" alt="У Києві пройде єдина в країні конференція по автобізнесу від AUTO.RIA" />
	      </a>

-->
	      

            <span class="moduleItemDateCreated-company">Четвер, 29 листопада 2018</span>
      

	        <br/><a class="moduleItemTitle-company" href="/novosti-kompanij/item/4349-u-kyievi-proide-iedyna-v-kraini-konferentsiia-po-avtobiznesu-vid-autoria">У Києві пройде єдина в країні конференція по автобізнесу від AUTO.RIA</a>
      
</div>



      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      

      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="company-biz odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      





      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">


      	      </div>
      


  <div class="company-news">
	      	  <div class="comp-mod-img" style="width:100px; height:60px; background:url('/media/k2/items/cache/7b0ff34101502efab09aa5f69054f806_XS.jpg');">
	  </div>
	  <!--
	      <a class="moduleItemImage" href="/novosti-kompanij/item/4348-innovatsiini-proekty-mkhp" title="Continue reading &quot;Інноваційні проекти МХП&quot;">
	      	<img src="/media/k2/items/cache/7b0ff34101502efab09aa5f69054f806_XS.jpg" alt="Інноваційні проекти МХП" />
	      </a>

-->
	      

            <span class="moduleItemDateCreated-company">Четвер, 29 листопада 2018</span>
      

	        <br/><a class="moduleItemTitle-company" href="/novosti-kompanij/item/4348-innovatsiini-proekty-mkhp">Інноваційні проекти МХП</a>
      
</div>



      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      

      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="company-biz even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      





      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">


      	      </div>
      


  <div class="company-news">
	      	  <div class="comp-mod-img" style="width:100px; height:60px; background:url('/media/k2/items/cache/70e96bb806e6a95a83331c542f7bb66c_XS.jpg');">
	  </div>
	  <!--
	      <a class="moduleItemImage" href="/novosti-kompanij/item/4330-avto-lider-2019-ukraintsi-obyraiut-krashchi-avtonovynky" title="Continue reading &quot;&laquo;Авто Лідер 2019&raquo; &mdash; українці обирають кращі автоновинки&quot;">
	      	<img src="/media/k2/items/cache/70e96bb806e6a95a83331c542f7bb66c_XS.jpg" alt="&laquo;Авто Лідер 2019&raquo; &mdash; українці обирають кращі автоновинки" />
	      </a>

-->
	      

            <span class="moduleItemDateCreated-company">П'ятниця, 23 листопада 2018</span>
      

	        <br/><a class="moduleItemTitle-company" href="/novosti-kompanij/item/4330-avto-lider-2019-ukraintsi-obyraiut-krashchi-avtonovynky">«Авто Лідер 2019» — українці обирають кращі автоновинки</a>
      
</div>



      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      

      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div></div> 
	</div>
<div class="right-mod"></div>
<div class="right-mod">		<div class="moduletable">
					<div class="main-mod-header" ><a href="/business-calendar"><span class="first-word">ДІЛОВИЙ</span>&nbsp;календар</a></div>
					
<div id="k2ModuleBox95" class="k2CalendarBlock">
	<table class="calendar">
<tr>
<td class="calendarNavMonthPrev"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=10&amp;year=2018&amp;catid=8&amp;Itemid=274">&laquo;</a></td>
<td class="calendarCurrentMonth" colspan="5">November 2018</td>
<td class="calendarNavMonthNext"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=12&amp;year=2018&amp;catid=8&amp;Itemid=274">&raquo;</a></td>
</tr>
<tr>
<td class="calendarDayName" style="width:14%">Mon</td>
<td class="calendarDayName" style="width:14%">Tue</td>
<td class="calendarDayName" style="width:14%">Wed</td>
<td class="calendarDayName" style="width:14%">Thu</td>
<td class="calendarDayName" style="width:14%">Fri</td>
<td class="calendarDayName" style="width:14%">Sat</td>
<td class="calendarDayName" style="width:14%">Sun</td>
</tr>
<tr>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDate">1</td>
<td class="calendarDate">2</td>
<td class="calendarDate">3</td>
<td class="calendarDate">4</td>
</tr>
<tr>
<td class="calendarDate">5</td>
<td class="calendarDate">6</td>
<td class="calendarDate">7</td>
<td class="calendarDate">8</td>
<td class="calendarDate">9</td>
<td class="calendarDate">10</td>
<td class="calendarDate">11</td>
</tr>
<tr>
<td class="calendarDate">12</td>
<td class="calendarDate">13</td>
<td class="calendarDate">14</td>
<td class="calendarDate">15</td>
<td class="calendarDate">16</td>
<td class="calendarDate">17</td>
<td class="calendarDate">18</td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/news/itemlist/date/2018/11/19?catid=8">19</a></td>
<td class="calendarDate">20</td>
<td class="calendarDate">21</td>
<td class="calendarDate">22</td>
<td class="calendarDate">23</td>
<td class="calendarDate">24</td>
<td class="calendarDate">25</td>
</tr>
<tr>
<td class="calendarDate">26</td>
<td class="calendarDate">27</td>
<td class="calendarDate">28</td>
<td class="calendarDate">29</td>
<td class="calendarToday">30</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
</tr>
</table>
	<div class="clr"></div>
</div>
</div> 
	</div>
<div class="right-mod"></div>
</div>

</div>
</div>

<div class="right-brand"></div>

</div>			

<footer>
<div class="footer-container">
<div class="terms">

<div class="custom"  >
	<p>Стиль і зміст сайту <em>www.business.ua</em> є об'єктом авторського права і охороняються законом. Будь-яке використання матеріалів сайту допускається тільки при наявності гіперпосилання на <em>www.business.ua</em>. Гіперпосилання має бути розміщене в підзаголовку або в першому абзаці матеріалу. Розмір шрифту гіперпосилання не повинен бути менше шрифту тексту публікації. За зміст реклами відповідальність несе рекламодавець. Думки колумністів і експертів БІЗНЕСу можуть не збігатися з думкою редакції, і є суб'єктивною точкою зору автора. </p></div>
</div>
<div class="footer-coll"><ul class="nav menu" id="footermenu">
<li class="item-274 current active"><a href="/news" >Новини</a></li><li class="item-103"><a href="/biznes" >Бізнес</a></li><li class="item-102"><a href="/vlast" >Економіка</a></li><li class="item-104"><a href="/finansy" >Фінанси</a></li><li class="item-105"><a href="/litsa" >Персоналії</a></li><li class="item-106"><a href="/strategii" >Стратегії</a></li><li class="item-107"><a href="/free-time" >Free Time</a></li></ul>
</div>
<div class="footer-coll"><ul class="nav menu" id="footermenu">
<li class="item-211"><a href="/redaktsiya" >Редакція</a></li><li class="item-214"><a href="/pravila" >Авторські права</a></li><li class="item-270"><a href="/dogovor.doc" onclick="window.open(this.href, 'targetWindow', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,'); return false;">Позаштатникам</a></li><li class="item-365"><a href="/reklama" >Реклама</a></li></ul>
</div>
<div class="footer-coll"><ul class="nav menu" id="footermenu">
<li class="item-212"><a href="/obratnaya-svyaz" >Зворотній зв'язок</a></li></ul>


<div class="custom"  >
	</div>
</div>
<div class="footer-coll">

<div class="customcontact-info"  >
	<p>Фактична адреса:<br />м.Київ,&nbsp;вул. Кіото 25</p>
<p>Адреса для кореспонденції:<br />Україна, 04119<br />м. Київ, вул. Зоологічна, 4а, оф.139</p>
<div>Редакція 044 585-6528</div>
<div>Гаряча лінія:&nbsp;<a href="mailto:info@business.ua">info@business.ua</a></div>
<div>Реклама&nbsp;&nbsp;<a href="/(050)%20411-0819">(050)&nbsp;411-0819</a></div>
<div>044 585-6534</div>
<div>044&nbsp;585-6537</div>
<div>044&nbsp;585-6582</div>
<div>044&nbsp;593-0416</div>
<div><br />Передплата: <a href="tel:0800215495">0 800 21 54 95</a><br />e-mail: <a href="mailto:sale1@business.ua">sale1@business.ua</a></div></div>
</div>

<div class="copyright">

<div class="custom"  >
	<p style="text-align: center;">©2016-2018 Журнал "Бізнес"</p>
<p>&nbsp;</p></div>
</div>
<div class="counters">
<!--bigmir)net TOP 100 Part 1-->
<script type="text/javascript" language="javascript">
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16951728,s:16951728,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<img src="//c.bigmir.net/?'+bs.join('&')+'"  width="0" height="0" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" />');
</script>
<noscript><img src="//c.bigmir.net/?v16951728&s16951728&t6" width="0" height="0" alt="" title="" border="0" /></noscript>
<!--bigmir)net TOP 100 Part 1-->

<!--bigmir)net TOP 100 Part 2-->
<a href="http://www.bigmir.net/" target="_blank" onClick='img=new Image();img.src="//www.bigmir.net/?cl=16951728";'><img src="//i.bigmir.net/cnt/b02.png" width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>
<!--bigmir)net TOP 100 Part 2-->
</div>
</div>
</footer>
<!-- SendPulse Form -->
 <style >.sp-force-hide { display: none;}.sp-form[sp-id="85208"] { display: block; background: #ffffff; padding: 15px; width: 400px; max-width: 100%; border-radius: 8px; -moz-border-radius: 8px; -webkit-border-radius: 8px; border-color: #ddd; border-style: solid; border-width: 1px; font-family: Arial, "Helvetica Neue", sans-serif; background-repeat: no-repeat; background-position: center; background-size: auto;}.sp-form[sp-id="85208"] .sp-form-fields-wrapper { margin: 0 auto; width: 370px;}.sp-form[sp-id="85208"] .sp-form-control { background: #ffffff; border-color: #cccccc; border-style: solid; border-width: 1px; font-size: 15px; padding-left: 8.75px; padding-right: 8.75px; border-radius: 4px; -moz-border-radius: 4px; -webkit-border-radius: 4px; height: 35px; width: 100%;}.sp-form[sp-id="85208"] .sp-field label { color: #444444; font-size: 13px; font-style: normal; font-weight: bold;}.sp-form[sp-id="85208"] .sp-button { border-radius: 4px; -moz-border-radius: 4px; -webkit-border-radius: 4px; background-color: #415f9a; color: #ffffff; width: auto; font-weight: bold; font-style: normal; font-family: Arial, sans-serif; box-shadow: none; -moz-box-shadow: none; -webkit-box-shadow: none;}.sp-form[sp-id="85208"] .sp-button-container { text-align: center;}.sp-popup-outer { background: rgba(0, 0, 0, 0.5);}.sp-form[sp-id="85208"] .sp-d2dce47f-5318-4e9f-9836-8b897188ccae-container { text-align: center;}</style><div class="sp-form-outer sp-popup-outer sp-force-hide" style="background: rgba(0, 0, 0, 0.5);"><div id="sp-form-85208" sp-id="85208" sp-hash="c2aef1b77c7d922a2c5efc5522bca4bafeb844a2daefee4a6f12c52e4123d98d" sp-lang="ru" class="sp-form sp-form-regular sp-form-popup" sp-show-options="%7B%22amd%22%3Afalse%2C%22condition%22%3A%22onEnter%22%2C%22scrollTo%22%3A25%2C%22delay%22%3A10%2C%22repeat%22%3A20%2C%22background%22%3A%22rgba(0%2C%200%2C%200%2C%200.5)%22%2C%22position%22%3A%22bottom-right%22%2C%22animation%22%3A%22%22%2C%22hideOnMobile%22%3Afalse%2C%22urlFilter%22%3Afalse%2C%22urlFilterConditions%22%3A%5B%7B%22force%22%3A%22hide%22%2C%22clause%22%3A%22contains%22%2C%22token%22%3A%22%22%7D%5D%7D"><div class="sp-form-fields-wrapper"><button class="sp-btn-close ">&nbsp;</button><div class="sp-message"><div></div></div><div class="sp-element-container"><div class="sp-field full-width sp-d2dce47f-5318-4e9f-9836-8b897188ccae-container " sp-id="sp-d2dce47f-5318-4e9f-9836-8b897188ccae" style="position: relative; z-index: 3; left: 0px; top: 0px;"><img class="sp-image " src="//login.sendpulse.com/files/emailservice/userfiles/a67ac08dea29ba202861e5bafcbca1496634348/New-business-logo1.png"></div><div class="sp-field " sp-id="sp-9b8f6728-9717-47d7-b3c3-f4e316babba7"><div style="font-family: inherit; line-height: 1.2;"><p style="text-align: center;"><strong>Раз на тиждень ми відправляємо дайджест з найцікавішими та актуальними матеріалами.</strong></p></div></div><div class="sp-field " sp-id="sp-adc8259d-0c95-4d7a-ab36-4f17ee94b72e"><label class="sp-control-label"><span >Email</span><strong >*</strong></label><input type="email" sp-type="email" name="sform[email]" class="sp-form-control " placeholder="username@gmail.com" sp-tips="%7B%22required%22%3A%22%D0%9E%D0%B1%D1%8F%D0%B7%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%D0%B5%20%D0%BF%D0%BE%D0%BB%D0%B5%22%2C%22wrong%22%3A%22%D0%9D%D0%B5%D0%B2%D0%B5%D1%80%D0%BD%D1%8B%D0%B9%20email-%D0%B0%D0%B4%D1%80%D0%B5%D1%81%22%7D" required="required"></div><div class="sp-field sp-button-container " sp-id="sp-952e005c-d64d-48e1-a5df-4905b6462d07"><button id="sp-952e005c-d64d-48e1-a5df-4905b6462d07" class="sp-button">Підписатись</button></div></div><div class="sp-link-wrapper sp-brandname__left"></div></div></div></div><script type="text/javascript" src="//static-login.sendpulse.com/apps/fc3/build/default-handler.js?1507899681304" async></script> 
<!-- /SendPulse Form -->


<script type="text/javascript">

(function($) {
var cssValues = {

	
	"float": "none",
    "display": "grid",
    "max-width": "1100px",
    "width": "100%",
    "margin": "0 auto"
	
}

if( $('.left-brand').is(':empty')) {
            $('.wrapper').css(cssValues);
}	
	
	
})(jQuery);
</script>

</body>
</html>