<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru-ru" lang="ru-ru" dir="ltr">
<head>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
<base href="https://business.ua/news/item/3436-za-sichen-kviten-ukrajina-eksportuvala-elektroenergiji-na-109-mln-dolariv" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="електроенергія, експорт" />
<meta name="title" content="За січень-квітень Україна  експортувала електроенергії на 109 млн доларів" />
<meta property="og:url" content="https://business.ua/news/item/3436-za-sichen-kviten-ukrajina-eksportuvala-elektroenergiji-na-109-mln-dolariv" />
<meta property="og:title" content="За січень-квітень Україна  експортувала електроенергії на 109 млн доларів" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://business.ua/media/k2/items/cache/d0b71748ba0e5700e8c7884ccddba483_XL.jpg" />
<meta name="image" content="https://business.ua/media/k2/items/cache/d0b71748ba0e5700e8c7884ccddba483_XL.jpg" />
<meta property="og:description" content="У грошовому еквіваленті експорт електроенергії зріс на 33,5% порівняно з аналогічним періодом 2017 року" />
<meta name="description" content="У грошовому еквіваленті експорт електроенергії зріс на 33,5% порівняно з аналогічним періодом 2017 року" />
<meta name="generator" content="Joomla! - Open Source Content Management" />
<title>За січень-квітень Україна  експортувала електроенергії на 109 млн доларів</title>
<link href="/templates/business2.0/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link href="https://business.ua/news/item/3436-za-sichen-kviten-ukrajina-eksportuvala-elektroenergiji-na-109-mln-dolariv" rel="canonical" />
<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" type="text/css" />
<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" type="text/css" />
<link href="/components/com_k2/css/k2.css?v=2.8.0" rel="stylesheet" type="text/css" />
<link href="/media/modals/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
<link href="/media/plg_jchoptimize/css/pro-jquery.lazyloadxt.fadein.css" rel="stylesheet" type="text/css" />
<link href="/media/com_phocagallery/css/main/phocagallery.css" rel="stylesheet" type="text/css" />
<link href="/media/com_phocagallery/css/main/rating.css" rel="stylesheet" type="text/css" />
<link href="/media/com_phocagallery/css/custom/default.css" rel="stylesheet" type="text/css" />
<link href="/media/mod_phocagallery_image/css/phocagallery.css" rel="stylesheet" type="text/css" />
<link href="/modules/mod_rokajaxsearch/css/rokajaxsearch.css" rel="stylesheet" type="text/css" />
<link href="/modules/mod_rokajaxsearch/themes/light/rokajaxsearch-theme.css" rel="stylesheet" type="text/css" />
<script type="application/json" class="joomla-script-options new">{"csrf.token":"75434eba7c87ff1b9d04832252e9680e","system.paths":{"root":"","base":""}}</script>
<script type="application/javascript" src="/media/plg_jchoptimize/assets3/gz/0/a48cd12c4419655e2a0f1829f25829e1.js"></script>
<script src="/media/plg_system_sl_scrolltotop/js/scrolltotop_mt.js" type="text/javascript"></script>
<script type="application/javascript" src="/media/plg_jchoptimize/assets3/gz/1/a48cd12c4419655e2a0f1829f25829e1.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
<script src="/media/k2/assets/js/k2.frontend.js?v=2.8.0&amp;sitepath=/" type="text/javascript"></script>
<script src="/media/modals/js/jquery.touchSwipe.min.js" type="text/javascript"></script>
<script src="/media/modals/js/jquery.colorbox-min.js" type="text/javascript"></script>
<script src="/media/modals/js/script.min.js?v=9.2.4.p" type="text/javascript"></script>
<script type="application/javascript" src="/media/plg_jchoptimize/assets3/gz/2/a48cd12c4419655e2a0f1829f25829e1.js"></script>
<script src="/media/plg_jchoptimize/js/pro-jquery.lazyloadxt.js" type="text/javascript"></script>
<script type="application/javascript" src="/media/plg_jchoptimize/assets3/gz/3/a48cd12c4419655e2a0f1829f25829e1.js"></script>
<script src="/modules/mod_rokajaxsearch/js/rokajaxsearch.js" type="text/javascript"></script>
<script type="text/javascript">document.addEvent('domready',function(){new Skyline_ScrollToTop({'image':'/images/sys/Arrow_top.png','text':'','title':'','className':'scrollToTop','duration':500,'transition':Fx.Transitions.linear});});var modals_class='modal_link';var modals_disable_on_mobile=0;var modals_disable_on_mobile_splash=0;var modals_mobile_max_width=767;var modals_open_by_url='';var modals_defaults={transition:'none',opacity:'0.8',width:'280px',height:'500px',maxWidth:'95%',maxHeight:'95%',fixed:'true',current:'{current} / {total}',previous:'previous',next:'next',close:'close',xhrError:'This content failed to load.',imgError:'This image failed to load.'};jQuery.extend(jQuery.lazyLoadXT,{selector:'img[data-jchll=true]',});jQuery(window).on('ajaxComplete',function(){setTimeout(function(){jQuery(window).lazyLoadXT();},50);});jQuery(function($){SqueezeBox.initialize({});SqueezeBox.assign($('a.modal').get(),{parse:'rel'});});window.jModalClose=function(){SqueezeBox.close();};document.onreadystatechange=function(){if(document.readyState=='interactive'&&typeof tinyMCE!='undefined'&&tinyMCE)
{if(typeof window.jModalClose_no_tinyMCE==='undefined')
{window.jModalClose_no_tinyMCE=typeof(jModalClose)=='function'?jModalClose:false;jModalClose=function(){if(window.jModalClose_no_tinyMCE)window.jModalClose_no_tinyMCE.apply(this,arguments);tinyMCE.activeEditor.windowManager.close();};}
if(typeof window.SqueezeBoxClose_no_tinyMCE==='undefined')
{if(typeof(SqueezeBox)=='undefined')SqueezeBox={};window.SqueezeBoxClose_no_tinyMCE=typeof(SqueezeBox.close)=='function'?SqueezeBox.close:false;SqueezeBox.close=function(){if(window.SqueezeBoxClose_no_tinyMCE)window.SqueezeBoxClose_no_tinyMCE.apply(this,arguments);tinyMCE.activeEditor.windowManager.close();};}}};jQuery(function($){SqueezeBox.initialize({});SqueezeBox.assign($('a.pg-modal-button').get(),{parse:'rel'});});window.jModalClose=function(){SqueezeBox.close();};document.onreadystatechange=function(){if(document.readyState=='interactive'&&typeof tinyMCE!='undefined'&&tinyMCE)
{if(typeof window.jModalClose_no_tinyMCE==='undefined')
{window.jModalClose_no_tinyMCE=typeof(jModalClose)=='function'?jModalClose:false;jModalClose=function(){if(window.jModalClose_no_tinyMCE)window.jModalClose_no_tinyMCE.apply(this,arguments);tinyMCE.activeEditor.windowManager.close();};}
if(typeof window.SqueezeBoxClose_no_tinyMCE==='undefined')
{if(typeof(SqueezeBox)=='undefined')SqueezeBox={};window.SqueezeBoxClose_no_tinyMCE=typeof(SqueezeBox.close)=='function'?SqueezeBox.close:false;SqueezeBox.close=function(){if(window.SqueezeBoxClose_no_tinyMCE)window.SqueezeBoxClose_no_tinyMCE.apply(this,arguments);tinyMCE.activeEditor.windowManager.close();};}}};window.addEvent((window.webkit)?'load':'domready',function(){window.rokajaxsearch=new RokAjaxSearch({'results':'Results','close':'','websearch':0,'blogsearch':0,'imagesearch':0,'videosearch':0,'imagesize':'MEDIUM','safesearch':'MODERATE','search':'Search...','readmore':'Read more...','noresults':'No results','advsearch':'Advanced search','page':'Page','page_of':'of','searchlink':'https://business.ua/index.php?option=com_search&amp;view=search&amp;tmpl=component','advsearchlink':'https://business.ua/index.php?option=com_search&amp;view=search','uribase':'https://business.ua/','limit':'10','perpage':'10','ordering':'newest','phrase':'any','hidedivs':'','includelink':0,'viewall':'View all results','estimated':'estimated','showestimated':1,'showpagination':1,'showcategory':0,'showreadmore':1,'showdescription':1});});</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PSG9ZWK');</script>
<!-- End Google Tag Manager -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<link rel="canonical" href="/">
<link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet">
<!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
<script src="https://cdnjs.cloudflare.com/ajax/libs/mootools/1.6.0/mootools-core-compat.js"></script>
<!-- GOOGLE-->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-75152295-6','auto');ga('send','pageview');</script>
<!-- Facebook Pixel Code -->
<script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','798091587027966');fbq('track','PageView');</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=798091587027966&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<style type="text/css">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</style>
<noscript>
<style type="text/css">img[data-jchll=true]{display:none}</style>
</noscript>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PSG9ZWK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div class="wrapper">
<header>
<div class="top-upper-adv"><div class="bannergroup">
</div>
<div class="custom"  >
<div class="header-buttons"><a href="https://100.business.ua/" target="_blank" rel="noopener noreferrer" class="header-button greean-button" style="background: #00adba;">100 Бізнес амбасадорів україни</a>&nbsp;<a href="/business-100" target="_blank" rel="noopener noreferrer" class="header-button greean-button">Бізнес 100</a> <a href="/25" target="_blank" rel="noopener noreferrer" class="header-button blue-button">Історії що надихають</a><a href="/export" target="_blank" rel="noopener noreferrer" class="header-button blue-button" style="display: none;">Invest in New Ukraine</a></div></div>
</div>
<div class="top-menu-line">
<div class="languge-pos"></div>
<div class="currency">
<div class="">
<!--  <h4 class="text-center">Курс валют НБУ</h4>
    -->
<div >
<!--    <th class="text-center">Валюта</th>
               <th class="text-center">Курс</th>
-->
</div>
</tbody>
</table>
<!--  <h4 class="text-center">Наличный курс Приватбанка</h4>
    -->
<div >
<!--    <th class="text-center">Валюта</th>
               <th class="text-center">Курс (покупка/продажа)</th>
-->
</div>
</tbody>
</table>
</div></div>
<div class="login-pos">
<div class="custom_login-header"  >
<a href="/registration"><img src="/images/login20.png" alt="login20" /></a></div>
<form name="rokajaxsearch" id="demo-b" class="light" action="https://business.ua/" method="get">
<div class="rokajaxsearch ajax-search">
<div class="roksearch-wrapper">
<input id="roksearch_search_str" name="searchword" type="search" class="inputbox roksearch_search_str" placeholder="Search..." />
</div>
<input type="hidden" name="searchphrase" value="any"/>
<input type="hidden" name="limit" value="20" />
<input type="hidden" name="ordering" value="newest" />
<input type="hidden" name="view" value="search" />
<input type="hidden" name="option" value="com_search" />
<div id="roksearch_results"></div>
</div>
<div id="rokajaxsearch_tmp" style="visibility:hidden;display:none;"></div>
</form>
</div>
</div>
<div class="main-header">
<div class="slogan">
<div class="custom"  >
<h1>Точка зору бізнесу</h1></div>
</div>
<div class="logo">
<div class="custom"  >
<p><a href="/"><img src="/images/sys/business-logo-new.png" alt="business logo new" width="181" height="98" /></a></p></div>
</div>
<div class="center-part">
<div class="top-persons">
<div id="k2ModuleBox117" class="k2ItemsBlock">
<ul>
<li class="even">
<!-- Plugins: BeforeDisplay -->
<!-- K2 Plugins: K2BeforeDisplay -->
<div class="header-persons">
<a class="moduleItemImage" href="/litsa/item/3345-yak-natsionalnij-kharakter-proyavlyaetsya-v-biznesi" title="Продолжить чтение &quot;Як національний характер проявляється в бізнесі&quot;">
<div class="adaptive-image-block" style="width:90px; background:url('/media/k2/items/cache/ed912fdae7007d8d88234e83845eb476_M.jpg');"></div>
<!--	<img src="/media/k2/items/cache/ed912fdae7007d8d88234e83845eb476_M.jpg" alt="Як національний характер проявляється в бізнесі" />-->
</a>
<a  class="moduleItemExtraFieldsValue" href="/litsa/item/3345-yak-natsionalnij-kharakter-proyavlyaetsya-v-biznesi">	Володимир Бондаренко</a>
<br/> <span class="aa"> <a class="moduleItemTitle-persons" href="/litsa/item/3345-yak-natsionalnij-kharakter-proyavlyaetsya-v-biznesi">Як національний характер проявляється в бізнесі</a></span>
</div>
<!-- Plugins: AfterDisplayTitle -->
<!-- K2 Plugins: K2AfterDisplayTitle -->
<!-- Plugins: BeforeDisplayContent -->
<!-- K2 Plugins: K2BeforeDisplayContent -->
<div class="moduleItemIntrotext">
</div>
<div class="clr"></div>
<div class="clr"></div>
<!-- Plugins: AfterDisplayContent -->
<!-- K2 Plugins: K2AfterDisplayContent -->
<!-- Plugins: AfterDisplay -->
<!-- K2 Plugins: K2AfterDisplay -->
<div class="clr"></div>
</li>
<li class="odd">
<!-- Plugins: BeforeDisplay -->
<!-- K2 Plugins: K2BeforeDisplay -->
<div class="header-persons">
<a class="moduleItemImage" href="/litsa/item/3340-za-ostanni-p-yat-rokiv-2018-rik-stane-rekordnim-za-obsyagom-zdanikh-ploshch" title="Продолжить чтение &quot;&ldquo;За останні п&rsquo;ять років 2018 рік стане рекордним за обсягом зданих площ&rdquo;&quot;">
<div class="adaptive-image-block" style="width:90px; background:url('/media/k2/items/cache/9398b2c44fe83bf87471b305e7a889fc_M.jpg');"></div>
<!--	<img src="/media/k2/items/cache/9398b2c44fe83bf87471b305e7a889fc_M.jpg" alt="&ldquo;За останні п&rsquo;ять років 2018 рік стане рекордним за обсягом зданих площ&rdquo;" />-->
</a>
<a  class="moduleItemExtraFieldsValue" href="/litsa/item/3340-za-ostanni-p-yat-rokiv-2018-rik-stane-rekordnim-za-obsyagom-zdanikh-ploshch">	Ігор Кушнір</a>
<br/> <span class="aa"> <a class="moduleItemTitle-persons" href="/litsa/item/3340-za-ostanni-p-yat-rokiv-2018-rik-stane-rekordnim-za-obsyagom-zdanikh-ploshch">“За останні п’ять років 2018 рік стане рекордним за обсягом зданих площ”</a></span>
</div>
<!-- Plugins: AfterDisplayTitle -->
<!-- K2 Plugins: K2AfterDisplayTitle -->
<!-- Plugins: BeforeDisplayContent -->
<!-- K2 Plugins: K2BeforeDisplayContent -->
<div class="moduleItemIntrotext">
</div>
<div class="clr"></div>
<div class="clr"></div>
<!-- Plugins: AfterDisplayContent -->
<!-- K2 Plugins: K2AfterDisplayContent -->
<!-- Plugins: AfterDisplay -->
<!-- K2 Plugins: K2AfterDisplay -->
<div class="clr"></div>
</li>
<li class="even lastItem">
<!-- Plugins: BeforeDisplay -->
<!-- K2 Plugins: K2BeforeDisplay -->
<div class="header-persons">
<a class="moduleItemImage" href="/litsa/item/3337-chomu-amerikanska-diplomatiya-khoche-pidtrimuvati-biznes" title="Продолжить чтение &quot;Чому американська дипломатія хоче підтримувати бізнес&quot;">
<div class="adaptive-image-block" style="width:90px; background:url('/media/k2/items/cache/115a268eac0b57e802cbe1d9f70599a0_M.jpg');"></div>
<!--	<img src="/media/k2/items/cache/115a268eac0b57e802cbe1d9f70599a0_M.jpg" alt="Чому американська дипломатія хоче підтримувати бізнес" />-->
</a>
<a  class="moduleItemExtraFieldsValue" href="/litsa/item/3337-chomu-amerikanska-diplomatiya-khoche-pidtrimuvati-biznes">	В’ячеслав Мироненко</a>
<br/> <span class="aa"> <a class="moduleItemTitle-persons" href="/litsa/item/3337-chomu-amerikanska-diplomatiya-khoche-pidtrimuvati-biznes">Чому американська дипломатія хоче підтримувати бізнес</a></span>
</div>
<!-- Plugins: AfterDisplayTitle -->
<!-- K2 Plugins: K2AfterDisplayTitle -->
<!-- Plugins: BeforeDisplayContent -->
<!-- K2 Plugins: K2BeforeDisplayContent -->
<div class="moduleItemIntrotext">
</div>
<div class="clr"></div>
<div class="clr"></div>
<!-- Plugins: AfterDisplayContent -->
<!-- K2 Plugins: K2AfterDisplayContent -->
<!-- Plugins: AfterDisplay -->
<!-- K2 Plugins: K2AfterDisplay -->
<div class="clr"></div>
</li>
<li class="clearList"></li>
</ul>
</div>
</div>
</div>
<div class="right-part">
<div class="spec-projects" onclick="location.href='/spetsproekty'">
<div class="custom"  >
</div>
</div>
</div>
</div>
<div class="header-subline">
<nav class="main-navigation"><script type="text/javascript">function toggleInformer()
{var elm=document.getElementById("mob-menu");if(elm)
{if(elm.style.display=="block")
{elm.style.display="none";}
else
{elm.style.display="block";}}}</script>
<a id="mob-menu-button" href="#" onclick="toggleInformer(); return false;"><img src="/images/sys/burger.png" height='30'></a>
<div  id="mob-menu">
<ul class="nav menu">
<li class="item-102"><a href="/vlast" >Економіка</a></li><li class="item-103"><a href="/biznes" >Бізнес</a></li><li class="item-104"><a href="/finansy" >Фінанси</a></li><li class="item-105"><a href="/litsa" >Персоналії</a></li><li class="item-106"><a href="/strategii" >Стратегії</a></li><li class="item-107"><a href="/free-time" >Free Time</a></li><li class="item-274 current active"><a href="/news" >Новини</a></li><li class="item-343"><a href="/peredplata" >Передплата</a></li></ul>
</div></nav>
<div class="social-buttons">
<div class="custom"  >
<div id="social" class="fb" onclick="window.open('https://www.facebook.com/business.since1992')">&nbsp;</div>
<!--<div id="social" class="tw">&nbsp;</div>-->
<div id="social" class="yt" onclick="window.open('https://www.youtube.com/user/weeklyBusiness')">&nbsp;</div></div>
</div>
</div>
</header>
<div class="main-heading"></div>
<div id="system-message-container">
</div>
<div id="main-page">
<div class="breadcrumbs"></div>
<div class="main-collum">
<div class="main-top-abs"><div class="bannergroup">
</div>
</div>
<div class="main-top-abs"></div>
<div class="top-header-news-box">
<div class="left-block"></div>
<div class="right-block"></div>
</div>
<div class="main-place"><!-- Start K2 Item Layout -->
<span id="startOfPageId3436"></span>
<div id="k2Container" class="itemView">
<!-- Plugins: BeforeDisplay -->
<!-- K2 Plugins: K2BeforeDisplay -->
<div class="itemHeader">
<!-- Date created -->
<span class="itemDateCreated">
		Понедельник, 07 мая 2018 11:51	</span>
<!-- Item title -->
<h1 class="itemTitle">
		
		За січень-квітень Україна  експортувала електроенергії на 109 млн доларів
			</h1>
</div>
<!-- Plugins: AfterDisplayTitle -->
<!-- K2 Plugins: K2AfterDisplayTitle -->
<div class="itemBody">
<!-- Plugins: BeforeDisplayContent -->
<!-- K2 Plugins: K2BeforeDisplayContent -->
<!-- Item Image -->
<div class="itemImageBlock-news">
<span class="itemImage">
<a data-k2-modal="image" href="/media/k2/items/cache/d0b71748ba0e5700e8c7884ccddba483_XL.jpg" title="Нажмите для предварительного просмотра изображения">
<img src="/media/k2/items/cache/d0b71748ba0e5700e8c7884ccddba483_XL.jpg" alt="За січень-квітень Україна  експортувала електроенергії на 109 млн доларів" style="width:1000px; height:auto;" />
</a>
</span>
<div class="clr"></div>
</div>
<!-- Item introtext -->
<div class="itemIntroText-news">
<p>У грошовому еквіваленті експорт електроенергії&nbsp;зріс на 33,5% порівняно з аналогічним періодом 2017 року</p>
</div>
<!-- Item fulltext -->
<div class="itemFullText">
<p>Україна в січні-квітні 2018 року експортувала електроенергію на суму $109,331 млн, зокрема у квітні — на $28,86 млн, пише <a href="https://ua.interfax.com.ua/news/economic/503573.html" target="_blank" rel="nofollow noopener noreferrer">Інтерфакс-Україна</a>.</p>
<p>За даними Державної фіскальної служби, в Угорщину надано електроенергію на $69,146 млн, Польщу — на $26,466 млн, Молдову — на $10,939 млн, інші країни — на $2,779 млн.</p>
<p>Таким чином, у грошовому вираженні експорт української електроенергії в січні-квітні-2018 зріс на 33,5% порівняно з аналогічним періодом 2017 року ($81,899 млн).</p>
<p>Крім того, Україна за вказаний період імпортувала електроенергію на $0,562 млн (з РФ — на $0,539 млн, Білорусі — на $0,022 млн, Молдови — на $0,001 млн).</p>
<p>Як повідомлялося, Україна в 2018 році планує збільшити експорт електроенергії на 13,3% (на 0,689 млрд кВт-год) порівняно з 2017 роком — до 5,855 млрд кВт-год. Згідно з прогнозним балансом на 2018 рік, зокрема, поставки з Бурштинського острова (Угорщина, Словаччина, Румунія) заплановані в обсязі 3,6 млрд кВт-год, до Польщі — 1,2 млрд кВт-год, Молдову — 1,055 млрд кВт-год .</p>	</div>
<div class="share42init"></div>
<div class="clr"></div>
<div class="itemContentFooter">
<!-- Item Hits -->
<span class="itemHits">
				Прочитано <b>23</b> раз			</span>
<div class="clr"></div>
</div>
<!-- Plugins: AfterDisplayContent -->
<!-- K2 Plugins: K2AfterDisplayContent -->
<div class="clr"></div>
</div>
<div class="itemLinks">
<!-- Item category -->
<div class="itemCategory">
<span>Опубликовано в</span>
<a href="/news">Новости</a>
</div>
<!-- Item tags -->
<div class="itemTagsBlock">
<span>Теги</span>
<ul class="itemTags">
<li><a href="/news/itemlist/tag/електроенергія">електроенергія</a></li>
<li><a href="/news/itemlist/tag/експорт">експорт</a></li>
</ul>
<div class="clr"></div>
</div>
<div class="clr"></div>
</div>
<!-- Related items by tag -->
<div class="itemRelated">
<h3>Похожие материалы (по тегу)</h3>
<ul>
<li class="even">
<a class="itemRelTitle" href="/news/item/3429-z-pochatku-2017-18-mr-ukrajina-zbilshila-eksport-olijnikh-kultur-na-24-3">З початку 2017/18 МР Україна збільшила експорт олійних культур на 24,3%</a>
</li>
<li class="odd">
<a class="itemRelTitle" href="/news/item/3378-eksport-ukrajinskogo-medu-zbilshivsya-na-4">Експорт українського меду збільшився на 4%</a>
</li>
<li class="even">
<a class="itemRelTitle" href="/news/item/3365-ukrajina-rozpochala-eksportuvati-spirt-do-turechchini">Україна розпочала експортувати спирт до Туреччини</a>
</li>
<li class="odd">
<a class="itemRelTitle" href="/news/item/3361-ukrajina-zbilshila-eksport-chornikh-metaliv">Україна збільшила експорт чорних металів</a>
</li>
<li class="even">
<a class="itemRelTitle" href="/news/item/3360-ukrajina-eksportuvala-bilshe-34-mln-tonn-zernovikh">Україна експортувала більше 34 млн тонн зернових</a>
</li>
<li class="clr"></li>
</ul>
<div class="clr"></div>
</div>
<div class="clr"></div>
<!-- Item navigation -->
<div class="itemNavigation">
<span class="itemNavigationTitle">Другие материалы в этой категории:</span>
<a class="itemPrevious" href="/news/item/3435-rinok-kriptovalyut-zaznav-padinnya">&laquo; Ринок криптовалют зазнав падіння</a>
<a class="itemNext" href="/news/item/3437-vid-pochatku-roku-biznes-otrimav-majzhe-44-milyardi-vidshkoduvannya-pdv">Від початку року бізнес отримав майже 44 мільярди відшкодування ПДВ &raquo;</a>
</div>
<!-- Plugins: AfterDisplay -->
<!-- K2 Plugins: K2AfterDisplay -->
<!-- Item comments -->
<a name="itemCommentsAnchor" id="itemCommentsAnchor"></a>
<div class="itemComments">
<div class="itemCommentsLoginFirst">Авторизуйтесь, чтобы получить возможность оставлять комментарии</div>
</div>
<div class="itemBackToTop">
<a class="k2Anchor" href="/news/item/3436-za-sichen-kviten-ukrajina-eksportuvala-elektroenergiji-na-109-mln-dolariv#startOfPageId3436">
			Наверх		</a>
</div>
<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->
<!-- JoomlaWorks "K2" (v2.8.0) | Learn more about K2 at http://getk2.org --></div>
</div>
<div class="right-collum">
<div class="right-abs">
<div class="bannergroup">
<div class="banneritem">
<a
							href="/component/banners/click/61" target="_blank" rel="noopener noreferrer"
							title="invino">
<img
								src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://business.ua/images/banners/2018/Invino-Spring-banner.jpg" data-jchll="true"
								alt="invino"
																							/><noscript><img
								src="https://business.ua/images/banners/2018/Invino-Spring-banner.jpg"
								alt="invino"
																							/></noscript>
</a>
<div class="clr"></div>
</div>
</div>
<div class="moduletable">
<div class="main-mod-header"><span class="first-word">ШАРЖІ</span>&nbsp;</div>
<div id ="phocagallery-module-ri" style="text-align:center; margin: 0 auto;width:300px;"><div class="pg-cv-box-mod-ri item">
<div class="pg-cv-box-img-mod-ri pg-box1" >
<div class="pg-box2">
<div class="pg-box3">
<a class="no-popup" title="02042018" href="/component/phocagallery/category/1-sharzhi" >
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/phocagallery/sharzhi/2018/thumbs/phoca_thumb_l_business_131213__08.jpg" data-jchll="true" alt="02042018" style="max-width:300px;max-height:387px;" class="img img-responsive" /><noscript><img src="/images/phocagallery/sharzhi/2018/thumbs/phoca_thumb_l_business_131213__08.jpg" alt="02042018" style="max-width:300px;max-height:387px;" class="img img-responsive" /></noscript></a>
</div>
</div>
</div>
</div></div><div style="clear:both"></div></div>
</div>
<div class="right-mod">	<div class="moduletable_comp-news">
<div class="main-mod-header" ><a href="/novosti-kompanij"><span class="first-word">НОВИНИ</span>&nbsp;компаній</a></div>
<div id="k2ModuleBox113" class="k2ItemsBlock _comp-news">
<ul>
<li class="company-biz even">
<!-- Plugins: BeforeDisplay -->
<!-- K2 Plugins: K2BeforeDisplay -->
<!-- Plugins: AfterDisplayTitle -->
<!-- K2 Plugins: K2AfterDisplayTitle -->
<!-- Plugins: BeforeDisplayContent -->
<!-- K2 Plugins: K2BeforeDisplayContent -->
<div class="moduleItemIntrotext">
</div>
<div class="company-news">
<div class="comp-mod-img" style="width:100px; height:60px; background:url('/media/k2/items/cache/9bc49f0f98c58ee5db9acca9319623a5_XS.jpg');">
</div>
<!--
	      <a class="moduleItemImage" href="/novosti-kompanij/item/3442-lim-2018-mizhnarodnij-torgovij-v2v-forum-31-05-zaproshue" title="Продолжить чтение &quot;&ldquo;LIM-2018&rdquo;: міжнародний торговий В2В-форум 31 | 05 запрошує&quot;">
	      	<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/media/k2/items/cache/9bc49f0f98c58ee5db9acca9319623a5_XS.jpg" data-jchll="true" alt="&ldquo;LIM-2018&rdquo;: міжнародний торговий В2В-форум 31 | 05 запрошує" /><noscript><img src="/media/k2/items/cache/9bc49f0f98c58ee5db9acca9319623a5_XS.jpg" alt="&ldquo;LIM-2018&rdquo;: міжнародний торговий В2В-форум 31 | 05 запрошує" /></noscript>
	      </a>

-->
<span class="moduleItemDateCreated-company">07.05.2018</span>
<br/><a class="moduleItemTitle-company" href="/novosti-kompanij/item/3442-lim-2018-mizhnarodnij-torgovij-v2v-forum-31-05-zaproshue">“LIM-2018”: міжнародний торговий В2В-форум 31 | 05 запрошує</a>
</div>
<div class="clr"></div>
<div class="clr"></div>
<!-- Plugins: AfterDisplayContent -->
<!-- K2 Plugins: K2AfterDisplayContent -->
<!-- Plugins: AfterDisplay -->
<!-- K2 Plugins: K2AfterDisplay -->
<div class="clr"></div>
</li>
<li class="company-biz odd">
<!-- Plugins: BeforeDisplay -->
<!-- K2 Plugins: K2BeforeDisplay -->
<!-- Plugins: AfterDisplayTitle -->
<!-- K2 Plugins: K2AfterDisplayTitle -->
<!-- Plugins: BeforeDisplayContent -->
<!-- K2 Plugins: K2BeforeDisplayContent -->
<div class="moduleItemIntrotext">
</div>
<div class="company-news">
<div class="comp-mod-img" style="width:100px; height:60px; background:url('/media/k2/items/cache/ff5ccb66e4b85819598219b8dc06177f_XS.jpg');">
</div>
<!--
	      <a class="moduleItemImage" href="/novosti-kompanij/item/3440-mizhnarodna-investitsijna-konferentsiya-new-ukraine-2018" title="Продолжить чтение &quot;Міжнародна інвестиційна конференція &quot;New Ukraine 2018&quot;&quot;">
	      	<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/media/k2/items/cache/ff5ccb66e4b85819598219b8dc06177f_XS.jpg" data-jchll="true" alt="Міжнародна інвестиційна конференція &quot;New Ukraine 2018&quot;" /><noscript><img src="/media/k2/items/cache/ff5ccb66e4b85819598219b8dc06177f_XS.jpg" alt="Міжнародна інвестиційна конференція &quot;New Ukraine 2018&quot;" /></noscript>
	      </a>

-->
<span class="moduleItemDateCreated-company">07.05.2018</span>
<br/><a class="moduleItemTitle-company" href="/novosti-kompanij/item/3440-mizhnarodna-investitsijna-konferentsiya-new-ukraine-2018">Міжнародна інвестиційна конференція "New Ukraine 2018"</a>
</div>
<div class="clr"></div>
<div class="clr"></div>
<!-- Plugins: AfterDisplayContent -->
<!-- K2 Plugins: K2AfterDisplayContent -->
<!-- Plugins: AfterDisplay -->
<!-- K2 Plugins: K2AfterDisplay -->
<div class="clr"></div>
</li>
<li class="company-biz even">
<!-- Plugins: BeforeDisplay -->
<!-- K2 Plugins: K2BeforeDisplay -->
<!-- Plugins: AfterDisplayTitle -->
<!-- K2 Plugins: K2AfterDisplayTitle -->
<!-- Plugins: BeforeDisplayContent -->
<!-- K2 Plugins: K2BeforeDisplayContent -->
<div class="moduleItemIntrotext">
</div>
<div class="company-news">
<div class="comp-mod-img" style="width:100px; height:60px; background:url('/media/k2/items/cache/fd431274e3486190d11e6ac8394af090_XS.jpg');">
</div>
<!--
	      <a class="moduleItemImage" href="/novosti-kompanij/item/3382-ukrajinska-rada-biznesu-zaproshue-na-iii-ekonomichnij-forum-18-travnya" title="Продолжить чтение &quot;Українська рада бізнесу запрошує на III Економічний Форум 18 травня&quot;">
	      	<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/media/k2/items/cache/fd431274e3486190d11e6ac8394af090_XS.jpg" data-jchll="true" alt="Українська рада бізнесу запрошує на III Економічний Форум 18 травня" /><noscript><img src="/media/k2/items/cache/fd431274e3486190d11e6ac8394af090_XS.jpg" alt="Українська рада бізнесу запрошує на III Економічний Форум 18 травня" /></noscript>
	      </a>

-->
<span class="moduleItemDateCreated-company">26.04.2018</span>
<br/><a class="moduleItemTitle-company" href="/novosti-kompanij/item/3382-ukrajinska-rada-biznesu-zaproshue-na-iii-ekonomichnij-forum-18-travnya">Українська рада бізнесу запрошує на III Економічний Форум 18 травня</a>
</div>
<div class="clr"></div>
<div class="clr"></div>
<!-- Plugins: AfterDisplayContent -->
<!-- K2 Plugins: K2AfterDisplayContent -->
<!-- Plugins: AfterDisplay -->
<!-- K2 Plugins: K2AfterDisplay -->
<div class="clr"></div>
</li>
<li class="company-biz odd">
<!-- Plugins: BeforeDisplay -->
<!-- K2 Plugins: K2BeforeDisplay -->
<!-- Plugins: AfterDisplayTitle -->
<!-- K2 Plugins: K2AfterDisplayTitle -->
<!-- Plugins: BeforeDisplayContent -->
<!-- K2 Plugins: K2BeforeDisplayContent -->
<div class="moduleItemIntrotext">
</div>
<div class="company-news">
<div class="comp-mod-img" style="width:100px; height:60px; background:url('/media/k2/items/cache/f9fbdffa6384727d050131b622ad5364_XS.jpg');">
</div>
<!--
	      <a class="moduleItemImage" href="/novosti-kompanij/item/3367-ukrajinskij-infrastrukturnij-forum-18" title="Продолжить чтение &quot;19 квітня 2018 року у Києві відбувся ІІІ Український інфраструктурний форум&quot;">
	      	<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/media/k2/items/cache/f9fbdffa6384727d050131b622ad5364_XS.jpg" data-jchll="true" alt="19 квітня 2018 року у Києві відбувся ІІІ Український інфраструктурний форум" /><noscript><img src="/media/k2/items/cache/f9fbdffa6384727d050131b622ad5364_XS.jpg" alt="19 квітня 2018 року у Києві відбувся ІІІ Український інфраструктурний форум" /></noscript>
	      </a>

-->
<span class="moduleItemDateCreated-company">25.04.2018</span>
<br/><a class="moduleItemTitle-company" href="/novosti-kompanij/item/3367-ukrajinskij-infrastrukturnij-forum-18">19 квітня 2018 року у Києві відбувся ІІІ Український інфраструктурний форум</a>
</div>
<div class="clr"></div>
<div class="clr"></div>
<!-- Plugins: AfterDisplayContent -->
<!-- K2 Plugins: K2AfterDisplayContent -->
<!-- Plugins: AfterDisplay -->
<!-- K2 Plugins: K2AfterDisplay -->
<div class="clr"></div>
</li>
<li class="company-biz even lastItem">
<!-- Plugins: BeforeDisplay -->
<!-- K2 Plugins: K2BeforeDisplay -->
<!-- Plugins: AfterDisplayTitle -->
<!-- K2 Plugins: K2AfterDisplayTitle -->
<!-- Plugins: BeforeDisplayContent -->
<!-- K2 Plugins: K2BeforeDisplayContent -->
<div class="moduleItemIntrotext">
</div>
<div class="company-news">
<div class="comp-mod-img" style="width:100px; height:60px; background:url('/media/k2/items/cache/9c02282dcc44d8c1f5404695939c53ac_XS.jpg');">
</div>
<!--
	      <a class="moduleItemImage" href="/novosti-kompanij/item/3358-ii-forum-iz-rozshuku-aktiviv" title="Продолжить чтение &quot;II Форум із розшуку активів&quot;">
	      	<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/media/k2/items/cache/9c02282dcc44d8c1f5404695939c53ac_XS.jpg" data-jchll="true" alt="II Форум із розшуку активів" /><noscript><img src="/media/k2/items/cache/9c02282dcc44d8c1f5404695939c53ac_XS.jpg" alt="II Форум із розшуку активів" /></noscript>
	      </a>

-->
<span class="moduleItemDateCreated-company">24.04.2018</span>
<br/><a class="moduleItemTitle-company" href="/novosti-kompanij/item/3358-ii-forum-iz-rozshuku-aktiviv">II Форум із розшуку активів</a>
</div>
<div class="clr"></div>
<div class="clr"></div>
<!-- Plugins: AfterDisplayContent -->
<!-- K2 Plugins: K2AfterDisplayContent -->
<!-- Plugins: AfterDisplay -->
<!-- K2 Plugins: K2AfterDisplay -->
<div class="clr"></div>
</li>
<li class="clearList"></li>
</ul>
</div></div>
</div>
<div class="right-mod"></div>
<div class="right-mod">	<div class="moduletable">
<div class="main-mod-header" ><a href="/business-calendar"><span class="first-word">ДІЛОВИЙ</span>&nbsp;календар</a></div>
<div id="k2ModuleBox95" class="k2CalendarBlock">
<table class="calendar">
<tr>
<td class="calendarNavMonthPrev"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=4&amp;year=2018&amp;catid=8&amp;Itemid=274">&laquo;</a></td>
<td class="calendarCurrentMonth" colspan="5">Май 2018</td>
<td class="calendarNavMonthNext"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=6&amp;year=2018&amp;catid=8&amp;Itemid=274">&raquo;</a></td>
</tr>
<tr>
<td class="calendarDayName" style="width:14%">Пн</td>
<td class="calendarDayName" style="width:14%">Вт</td>
<td class="calendarDayName" style="width:14%">Ср</td>
<td class="calendarDayName" style="width:14%">Чт</td>
<td class="calendarDayName" style="width:14%">Пт</td>
<td class="calendarDayName" style="width:14%">Сб</td>
<td class="calendarDayName" style="width:14%">Вс</td>
</tr>
<tr>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDate">1</td>
<td class="calendarDate">2</td>
<td class="calendarDate">3</td>
<td class="calendarDate">4</td>
<td class="calendarDate">5</td>
<td class="calendarDate">6</td>
</tr>
<tr>
<td class="calendarToday">7</td>
<td class="calendarDate">8</td>
<td class="calendarDate">9</td>
<td class="calendarDate">10</td>
<td class="calendarDate">11</td>
<td class="calendarDate">12</td>
<td class="calendarDate">13</td>
</tr>
<tr>
<td class="calendarDate">14</td>
<td class="calendarDate">15</td>
<td class="calendarDateLinked"><a href="/news/itemlist/date/2018/5/16?catid=8">16</a></td>
<td class="calendarDate">17</td>
<td class="calendarDate">18</td>
<td class="calendarDate">19</td>
<td class="calendarDate">20</td>
</tr>
<tr>
<td class="calendarDate">21</td>
<td class="calendarDate">22</td>
<td class="calendarDate">23</td>
<td class="calendarDate">24</td>
<td class="calendarDate">25</td>
<td class="calendarDate">26</td>
<td class="calendarDate">27</td>
</tr>
<tr>
<td class="calendarDate">28</td>
<td class="calendarDate">29</td>
<td class="calendarDate">30</td>
<td class="calendarDate">31</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
</tr>
</table>
<div class="clr"></div>
</div>
</div>
</div>
<div class="right-mod">	<div class="moduletable">
<div class="main-mod-header"><span class="first-word">КОЛУМНІСТИ</span>&nbsp;БІЗНЕСУ</div>
<div class="custom"  >
<p><a href="/stat-kolumnistom" class="button_archive">Стати колумністом</a></p></div>
</div>
</div>
</div>
</div>
</div>
<footer>
<div class="footer-container">
<div class="terms">
<div class="custom"  >
<p>Стиль і зміст сайту <em>www.business.ua</em> є об'єктом авторського права і охороняються законом. Будь-яке використання матеріалів сайту допускається тільки при наявності гіперпосилання на <em>www.business.ua</em>. Гіперпосилання має бути розміщене в підзаголовку або в першому абзаці матеріалу. Розмір шрифту гіперпосилання не повинен бути менше шрифту тексту публікації. За зміст реклами відповідальність несе рекламодавець. Думки колумністів і експертів БІЗНЕСу можуть не збігатися з думкою редакції, і є суб'єктивною точкою зору автора. </p></div>
</div>
<div class="footer-coll"><ul class="nav menu" id="footermenu">
<li class="item-102"><a href="/vlast" >Економіка</a></li><li class="item-103"><a href="/biznes" >Бізнес</a></li><li class="item-104"><a href="/finansy" >Фінанси</a></li><li class="item-105"><a href="/litsa" >Персоналії</a></li><li class="item-106"><a href="/strategii" >Стратегії</a></li><li class="item-107"><a href="/free-time" >Free Time</a></li><li class="item-274 current active"><a href="/news" >Новини</a></li><li class="item-343"><a href="/peredplata" >Передплата</a></li></ul>
</div>
<div class="footer-coll"><ul class="nav menu" id="footermenu">
<li class="item-211"><a href="/redaktsiya" >Редакція</a></li><li class="item-214"><a href="/pravila" >Авторські права</a></li><li class="item-270"><a href="/images/files/dogovor1.doc" onclick="window.open(this.href, 'targetWindow', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,'); return false;">Позаштатникам</a></li><li class="item-365"><a href="/reklama" >Реклама</a></li></ul>
</div>
<div class="footer-coll"><ul class="nav menu" id="footermenu">
<li class="item-212"><a href="/obratnaya-svyaz" >Зворотній зв'язок</a></li></ul>
<div class="custom"  >
</div>
</div>
<div class="footer-coll">
<div class="customcontact-info"  >
<p>Україна, 04119<br />м. Київ, вул. Зоологічна, 4а,</p>
<p>ТОВ "Український Бізнес ХАБ"</p>
<p>Адреса для кореспонденції:<br />вул. Кіото 25, м. Київ, 02156</p>
<div>Редакція <a href="tel:+380445930547">(044)&nbsp;593-05-47</a></div>
<div>Відділ маркетингу <a href="tel:+380445936833">(044) 593 68 33</a><br />Відділ&nbsp;реклами &nbsp;<a href="tel:+380445856534">(044)&nbsp;585-65-34</a><br />Відділ передплати: <a href="tel:+380445856516">(044) 585 6516</a> <br />Передплата e-mail: <a href="mailto:ikukailo@business.ua">ikukailo@business.ua</a></div>
<p><a href="mailto:info@business.ua">info@business.ua</a></p></div>
</div>
<div class="copyright">
<div class="custom"  >
<p style="text-align: center;">©2016-2017 Журнал "Бізнес"</p>
<p>&nbsp;</p></div>
</div>
<div class="counters">
<!--bigmir)net TOP 100 Part 1-->
<script type="text/javascript" language="javascript">bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16951728,s:16951728,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()*1000000)),w:0};for(var f=self;f!=f.parent;f=f.parent)bm.w++;try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm)if(/^[vstcnwmydrf]$/.test(x))bs[i++]=x+bm[x];bmD.write('<img src="//c.bigmir.net/?'+bs.join('&')+'"  width="0" height="0" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" />');</script>
<noscript><img src="//c.bigmir.net/?v16951728&s16951728&t6" width="0" height="0" alt="" title="" border="0" /></noscript>
<!--bigmir)net TOP 100 Part 1-->
<!--bigmir)net TOP 100 Part 2-->
<a href="http://www.bigmir.net/" target="_blank" onClick='img=new Image();img.src="//www.bigmir.net/?cl=16951728";'><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//i.bigmir.net/cnt/b02.png" data-jchll="true" width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"><noscript><img src="//i.bigmir.net/cnt/b02.png" width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></noscript></a>
<!--bigmir)net TOP 100 Part 2-->
</div>
</div>
</footer>
<!-- SendPulse Form -->
<style >.sp-force-hide{display:none}.sp-form[sp-id="85208"]{display:block;background:#fff;padding:15px;width:400px;max-width:100%;border-radius:8px;-moz-border-radius:8px;-webkit-border-radius:8px;border-color:#ddd;border-style:solid;border-width:1px;font-family:Arial,"Helvetica Neue",sans-serif;background-repeat:no-repeat;background-position:center;background-size:auto}.sp-form[sp-id="85208"] .sp-form-fields-wrapper{margin:0 auto;width:370px}.sp-form[sp-id="85208"] .sp-form-control{background:#fff;border-color:#ccc;border-style:solid;border-width:1px;font-size:15px;padding-left:8.75px;padding-right:8.75px;border-radius:4px;-moz-border-radius:4px;-webkit-border-radius:4px;height:35px;width:100%}.sp-form[sp-id="85208"] .sp-field label{color:#444;font-size:13px;font-style:normal;font-weight:bold}.sp-form[sp-id="85208"] .sp-button{border-radius:4px;-moz-border-radius:4px;-webkit-border-radius:4px;background-color:#415f9a;color:#fff;width:auto;font-weight:bold;font-style:normal;font-family:Arial,sans-serif;box-shadow:none;-moz-box-shadow:none;-webkit-box-shadow:none}.sp-form[sp-id="85208"] .sp-button-container{text-align:center}.sp-popup-outer{background:rgba(0,0,0,0.5)}.sp-form[sp-id="85208"] .sp-d2dce47f-5318-4e9f-9836-8b897188ccae-container{text-align:center}</style><div class="sp-form-outer sp-popup-outer sp-force-hide" style="background: rgba(0, 0, 0, 0.5);"><div id="sp-form-85208" sp-id="85208" sp-hash="c2aef1b77c7d922a2c5efc5522bca4bafeb844a2daefee4a6f12c52e4123d98d" sp-lang="ru" class="sp-form sp-form-regular sp-form-popup" sp-show-options="%7B%22amd%22%3Afalse%2C%22condition%22%3A%22onEnter%22%2C%22scrollTo%22%3A25%2C%22delay%22%3A10%2C%22repeat%22%3A20%2C%22background%22%3A%22rgba(0%2C%200%2C%200%2C%200.5)%22%2C%22position%22%3A%22bottom-right%22%2C%22animation%22%3A%22%22%2C%22hideOnMobile%22%3Afalse%2C%22urlFilter%22%3Afalse%2C%22urlFilterConditions%22%3A%5B%7B%22force%22%3A%22hide%22%2C%22clause%22%3A%22contains%22%2C%22token%22%3A%22%22%7D%5D%7D"><div class="sp-form-fields-wrapper"><button class="sp-btn-close ">&nbsp;</button><div class="sp-message"><div></div></div><div class="sp-element-container"><div class="sp-field full-width sp-d2dce47f-5318-4e9f-9836-8b897188ccae-container " sp-id="sp-d2dce47f-5318-4e9f-9836-8b897188ccae" style="position: relative; z-index: 3; left: 0px; top: 0px;"><img class="sp-image " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//login.sendpulse.com/files/emailservice/userfiles/a67ac08dea29ba202861e5bafcbca1496634348/New-business-logo1.png" data-jchll="true"><noscript><img class="sp-image " src="//login.sendpulse.com/files/emailservice/userfiles/a67ac08dea29ba202861e5bafcbca1496634348/New-business-logo1.png"></noscript></div><div class="sp-field " sp-id="sp-9b8f6728-9717-47d7-b3c3-f4e316babba7"><div style="font-family: inherit; line-height: 1.2;"><p style="text-align: center;"><strong>Раз на тиждень ми відправляємо дайджест з найцікавішими та актуальними матеріалами.</strong></p></div></div><div class="sp-field " sp-id="sp-adc8259d-0c95-4d7a-ab36-4f17ee94b72e"><label class="sp-control-label"><span >Email</span><strong >*</strong></label><input type="email" sp-type="email" name="sform[email]" class="sp-form-control " placeholder="username@gmail.com" sp-tips="%7B%22required%22%3A%22%D0%9E%D0%B1%D1%8F%D0%B7%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%D0%B5%20%D0%BF%D0%BE%D0%BB%D0%B5%22%2C%22wrong%22%3A%22%D0%9D%D0%B5%D0%B2%D0%B5%D1%80%D0%BD%D1%8B%D0%B9%20email-%D0%B0%D0%B4%D1%80%D0%B5%D1%81%22%7D" required="required"></div><div class="sp-field sp-button-container " sp-id="sp-952e005c-d64d-48e1-a5df-4905b6462d07"><button id="sp-952e005c-d64d-48e1-a5df-4905b6462d07" class="sp-button">Підписатись</button></div></div><div class="sp-link-wrapper sp-brandname__left"></div></div></div></div><script type="text/javascript" src="//static-login.sendpulse.com/apps/fc3/build/default-handler.js?1507899681304" async></script>
<!-- /SendPulse Form -->
<script type="text/javascript" src="//business.ua/share42/share42.js" async></script>
<script type="text/javascript">var cb=function(){var l=document.createElement('link');l.rel='stylesheet';l.href='/media/plg_jchoptimize/assets3/gz/0/ecdcf42cc7f8f9705f9b3199542f3ab2.css';var h=document.getElementsByTagName('head')[0];h.appendChild(l);};window.addEventListener('load',cb);</script>
<noscript><link type="text/css" rel="stylesheet" property="stylesheet" href="/media/plg_jchoptimize/assets3/gz/0/ecdcf42cc7f8f9705f9b3199542f3ab2.css" /></noscript>
</body>
</html>