<!DOCTYPE html><html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru-ru" lang="ru-ru" dir="ltr"><head> <script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script><base href="https://business.ua/news/item/2675-za-sichen-ukrajina-eksportuvala-elektroenergiji-majzhe-na-22-mln-dolariv/" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="keywords" content="ДФС, електроенергія, експорт" /><meta name="title" content="За січень Україна експортувала електроенергії майже на 22 млн доларів" /><meta property="og:url" content="https://business.ua/news/item/2675-za-sichen-ukrajina-eksportuvala-elektroenergiji-majzhe-na-22-mln-dolariv/" /><meta property="og:title" content="За січень Україна експортувала електроенергії майже на 22 млн доларів" /><meta property="og:type" content="article" /><meta property="og:image" content="https://business.ua/media/k2/items/cache/8b0ee59f847d6688f53f0c83b3fcc11b_XL.jpg" /><meta name="image" content="https://business.ua/media/k2/items/cache/8b0ee59f847d6688f53f0c83b3fcc11b_XL.jpg" /><meta property="og:description" content="Як передає ДФС, порівнюючи з аналогічним періодом минулого року, сума коштів, зароблених на експорті, незначно зросла" /><meta name="description" content="Як передає ДФС, порівнюючи з аналогічним періодом минулого року, сума коштів, зароблених на експорті, незначно зросла" /><meta name="generator" content="Joomla! - Open Source Content Management" /><title>За січень Україна експортувала електроенергії майже на 22 млн доларів</title><link href="/templates/business2.0/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" /><link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" type="text/css" /><link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" type="text/css" /><link href="/components/com_k2/css/k2.css?v=2.8.0" rel="stylesheet" type="text/css" /><link href="/media/modals/css/bootstrap.min.css" rel="stylesheet" type="text/css" /><link href="/media/plg_jchoptimize/css/pro-jquery.lazyloadxt.fadein.css" rel="stylesheet" type="text/css" /><link href="/media/system/css/modal.css?dcb1ea38b7155de8abd265633a08f2c4" rel="stylesheet" type="text/css" /><link href="/media/com_phocagallery/css/main/phocagallery.css" rel="stylesheet" type="text/css" /><link href="/media/com_phocagallery/css/main/rating.css" rel="stylesheet" type="text/css" /><link href="/media/com_phocagallery/css/custom/default.css" rel="stylesheet" type="text/css" /><link href="/media/mod_phocagallery_image/css/phocagallery.css" rel="stylesheet" type="text/css" /><link href="/modules/mod_rokajaxsearch/css/rokajaxsearch.css" rel="stylesheet" type="text/css" /><link href="/modules/mod_rokajaxsearch/themes/light/rokajaxsearch-theme.css" rel="stylesheet" type="text/css" /><style type="text/css">#scrollToTop{cursor:pointer;font-size:0.9em;position:fixed;text-align:center;z-index:9999;-webkit-transition:background-color 0.2s ease-in-out;-moz-transition:background-color 0.2s ease-in-out;-ms-transition:background-color 0.2s ease-in-out;-o-transition:background-color 0.2s ease-in-out;transition:background-color 0.2s ease-in-out;background:#0e62b0;color:#fff;border-radius:3px;padding-left:3px;padding-right:3px;padding-top:3px;padding-bottom:3px;right:20px;bottom:20px}#scrollToTop:hover{background:#08c;color:#fff}#scrollToTop>img{display:block;margin:0 auto}.mfp-iframe-holder{padding:10px}.mfp-iframe-holder .mfp-content{max-width:100%;width:100%;height:100%}.mfp-iframe-scaler iframe{background:#fff;padding:10px;box-sizing:border-box;box-shadow:none}</style> <script type="application/json" class="joomla-script-options new">{"csrf.token":"9d53392d6edb644a6edebbbbf047a9db","system.paths":{"root":"","base":""}}</script> <script src="/media/system/js/mootools-core.js?dcb1ea38b7155de8abd265633a08f2c4" type="text/javascript"></script> <script src="/media/system/js/core.js?dcb1ea38b7155de8abd265633a08f2c4" type="text/javascript"></script> <script src="/media/system/js/mootools-more.js?dcb1ea38b7155de8abd265633a08f2c4" type="text/javascript"></script> <script src="/media/plg_system_sl_scrolltotop/js/scrolltotop_mt.js" type="text/javascript"></script> <script src="/media/jui/js/jquery.min.js?dcb1ea38b7155de8abd265633a08f2c4" type="text/javascript"></script> <script src="/media/jui/js/jquery-noconflict.js?dcb1ea38b7155de8abd265633a08f2c4" type="text/javascript"></script> <script src="/media/jui/js/jquery-migrate.min.js?dcb1ea38b7155de8abd265633a08f2c4" type="text/javascript"></script> <script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script> <script src="/media/k2/assets/js/k2.frontend.js?v=2.8.0&amp;sitepath=/" type="text/javascript"></script> <script src="/media/modals/js/jquery.touchSwipe.min.js" type="text/javascript"></script> <script src="/media/modals/js/jquery.colorbox-min.js" type="text/javascript"></script> <script src="/media/modals/js/script.min.js?v=9.2.4.p" type="text/javascript"></script> <script src="/media/jui/js/bootstrap.min.js?dcb1ea38b7155de8abd265633a08f2c4" type="text/javascript"></script> <script src="/media/plg_jchoptimize/js/pro-jquery.lazyloadxt.js" type="text/javascript"></script> <script src="/media/system/js/modal.js?dcb1ea38b7155de8abd265633a08f2c4" type="text/javascript"></script> <script src="/modules/mod_rokajaxsearch/js/rokajaxsearch.js" type="text/javascript"></script> <script type="text/javascript">document.addEvent('domready',function(){new Skyline_ScrollToTop({'image':'/images/sys/Arrow_top.png','text':'','title':'','className':'scrollToTop','duration':500,'transition':Fx.Transitions.linear});});var modals_class='modal_link';var modals_disable_on_mobile=0;var modals_disable_on_mobile_splash=0;var modals_mobile_max_width=767;var modals_open_by_url='';var modals_defaults={transition:'none',opacity:'0.8',width:'280px',height:'500px',maxWidth:'95%',maxHeight:'95%',fixed:'true',current:'{current} / {total}',previous:'previous',next:'next',close:'close',xhrError:'This content failed to load.',imgError:'This image failed to load.'};jQuery.extend(jQuery.lazyLoadXT,{selector:'img[data-jchll=true]',});jQuery(window).on('ajaxComplete',function(){setTimeout(function(){jQuery(window).lazyLoadXT();},50);});jQuery(function($){SqueezeBox.initialize({});SqueezeBox.assign($('a.modal').get(),{parse:'rel'});});window.jModalClose=function(){SqueezeBox.close();};document.onreadystatechange=function(){if(document.readyState=='interactive'&&typeof tinyMCE!='undefined'&&tinyMCE)
{if(typeof window.jModalClose_no_tinyMCE==='undefined')
{window.jModalClose_no_tinyMCE=typeof(jModalClose)=='function'?jModalClose:false;jModalClose=function(){if(window.jModalClose_no_tinyMCE)window.jModalClose_no_tinyMCE.apply(this,arguments);tinyMCE.activeEditor.windowManager.close();};}
if(typeof window.SqueezeBoxClose_no_tinyMCE==='undefined')
{if(typeof(SqueezeBox)=='undefined')SqueezeBox={};window.SqueezeBoxClose_no_tinyMCE=typeof(SqueezeBox.close)=='function'?SqueezeBox.close:false;SqueezeBox.close=function(){if(window.SqueezeBoxClose_no_tinyMCE)window.SqueezeBoxClose_no_tinyMCE.apply(this,arguments);tinyMCE.activeEditor.windowManager.close();};}}};jQuery(function($){SqueezeBox.initialize({});SqueezeBox.assign($('a.pg-modal-button').get(),{parse:'rel'});});window.jModalClose=function(){SqueezeBox.close();};document.onreadystatechange=function(){if(document.readyState=='interactive'&&typeof tinyMCE!='undefined'&&tinyMCE)
{if(typeof window.jModalClose_no_tinyMCE==='undefined')
{window.jModalClose_no_tinyMCE=typeof(jModalClose)=='function'?jModalClose:false;jModalClose=function(){if(window.jModalClose_no_tinyMCE)window.jModalClose_no_tinyMCE.apply(this,arguments);tinyMCE.activeEditor.windowManager.close();};}
if(typeof window.SqueezeBoxClose_no_tinyMCE==='undefined')
{if(typeof(SqueezeBox)=='undefined')SqueezeBox={};window.SqueezeBoxClose_no_tinyMCE=typeof(SqueezeBox.close)=='function'?SqueezeBox.close:false;SqueezeBox.close=function(){if(window.SqueezeBoxClose_no_tinyMCE)window.SqueezeBoxClose_no_tinyMCE.apply(this,arguments);tinyMCE.activeEditor.windowManager.close();};}}};window.addEvent((window.webkit)?'load':'domready',function(){window.rokajaxsearch=new RokAjaxSearch({'results':'Results','close':'','websearch':0,'blogsearch':0,'imagesearch':0,'videosearch':0,'imagesize':'MEDIUM','safesearch':'MODERATE','search':'Search...','readmore':'Read more...','noresults':'No results','advsearch':'Advanced search','page':'Page','page_of':'of','searchlink':'https://business.ua/index.php?option=com_search&amp;view=search&amp;tmpl=component','advsearchlink':'https://business.ua/index.php?option=com_search&amp;view=search','uribase':'https://business.ua/','limit':'10','perpage':'10','ordering':'newest','phrase':'any','hidedivs':'','includelink':0,'viewall':'View all results','estimated':'estimated','showestimated':1,'showpagination':1,'showcategory':0,'showreadmore':1,'showdescription':1});});</script><style type="text/css">#phocagallery-module-ri .pg-cv-name-mod-ri{color:#b36b00}#phocagallery-module-ri .pg-cv-box{background:#fcfcfc;border:1px solid #e8e8e8}#phocagallery-module-ri .pg-box1{}#phocagallery-module-ri .pg-cv-box:hover,.pg-cv-box.hover{border:1px solid #135cae;background:#f5f5f5}</style><style type="text/css">.pg-cv-box-mod-ri{max-height:390px}.pg-cv-box-img-mod-ri{max-height:390px;max-width:300px;"
}</style> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PSG9ZWK');</script><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"><meta http-equiv="X-UA-Compatible" content="IE=Edge"><link href="/templates/business2.0/css/template.css" rel="stylesheet"><link rel="canonical" href="/"><link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet"><!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]--> <script src="https://cdnjs.cloudflare.com/ajax/libs/mootools/1.6.0/mootools-core-compat.js"></script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-75152295-6','auto');ga('send','pageview');</script> <script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','798091587027966');fbq('track','PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=798091587027966&ev=PageView&noscript=1"
/></noscript><noscript><style type="text/css">img[data-jchll=true]{display:none}</style> </noscript> </head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PSG9ZWK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="wrapper"> <header><div class="top-upper-adv"><div class="bannergroup"> </div><div class="custom" ><div class="header-buttons"><a href="/100pershih" target="_blank" rel="noopener noreferrer" class="header-button greean-button" style="background: #00adba;">Спецпроект. Бізнес 25 років</a> <a href="/business-100" target="_blank" rel="noopener noreferrer" class="header-button greean-button">Бізнес 100</a> <a href="/aim" target="_blank" rel="noopener noreferrer" class="header-button red-button">Дубай, AIM 2018</a> <a href="/export" target="_blank" rel="noopener noreferrer" class="header-button blue-button">Invest in New Ukraine</a></div></div></div><div class="top-menu-line"><div class="languge-pos"></div><div class="currency"><div class=""><div > </div> </tbody> </table><div > </div> </tbody> </table> </div></div><div class="login-pos"><div class="custom_login-header" > <a href="/registration"><img src="/images/login20.png" alt="login20" /></a></div><form name="rokajaxsearch" id="demo-b" class="light" action="https://business.ua/" method="get"><div class="rokajaxsearch ajax-search"><div class="roksearch-wrapper"> <input id="roksearch_search_str" name="searchword" type="search" class="inputbox roksearch_search_str" placeholder="Search..." /> </div><input type="hidden" name="searchphrase" value="any"/> <input type="hidden" name="limit" value="20" /> <input type="hidden" name="ordering" value="newest" /> <input type="hidden" name="view" value="search" /> <input type="hidden" name="option" value="com_search" /> <div id="roksearch_results"></div></div><div id="rokajaxsearch_tmp" style="visibility:hidden;display:none;"></div></form></div></div><div class="main-header"><div class="slogan"><div class="custom" ><h1>Точка зору бізнесу</h1></div></div><div class="logo"><div class="custom" ><p><a href="/"><img src="/images/sys/business-logo-new.png" alt="business logo new" width="181" height="98" /></a></p></div></div><div class="center-part"><div class="top-persons"><div id="k2ModuleBox117" class="k2ItemsBlock"><ul> <li class="even"><div class="header-persons"> <a class="moduleItemImage" href="/litsa/item/2556-v-sichni-mi-vsi-znovu-stali-trokhi-bidnishe" title="Продолжить чтение &quot;В січні ми всі знову стали трохи бідніше&quot;"><div class="adaptive-image-block" style="width:90px; background:url('/media/k2/items/cache/f07a9e9336acb0326ee51c81a1c599bb_M.jpg');"></div></a> <a class="moduleItemExtraFieldsValue" href="/litsa/item/2556-v-sichni-mi-vsi-znovu-stali-trokhi-bidnishe">	В’ячеслав Мироненко</a> <br/> <span class="aa"> <a class="moduleItemTitle-persons" href="/litsa/item/2556-v-sichni-mi-vsi-znovu-stali-trokhi-bidnishe">В січні ми всі знову стали трохи бідніше</a></span> </div><div class="moduleItemIntrotext"> </div><div class="clr"></div><div class="clr"></div><div class="clr"></div></li> <li class="odd"><div class="header-persons"> <a class="moduleItemImage" href="/litsa/item/2479-vimogi-biznesu-do-zakonodavtsiv" title="Продолжить чтение &quot;Вимоги бізнесу до законодавців&quot;"><div class="adaptive-image-block" style="width:90px; background:url('/media/k2/items/cache/128b6fc70890880b123492357ed83328_M.jpg');"></div></a> <a class="moduleItemExtraFieldsValue" href="/litsa/item/2479-vimogi-biznesu-do-zakonodavtsiv">	Тетяна Острікова</a> <br/> <span class="aa"> <a class="moduleItemTitle-persons" href="/litsa/item/2479-vimogi-biznesu-do-zakonodavtsiv">Вимоги бізнесу до законодавців</a></span> </div><div class="moduleItemIntrotext"> </div><div class="clr"></div><div class="clr"></div><div class="clr"></div></li> <li class="even lastItem"><div class="header-persons"> <a class="moduleItemImage" href="/litsa/item/2454-yak-ukrajini-stati-tsikavoyu-dlya-investoriv" title="Продолжить чтение &quot;Як Україні стати цікавою для інвесторів&quot;"><div class="adaptive-image-block" style="width:90px; background:url('/media/k2/items/cache/5ae698f87915cc5250241bddb9b546e1_M.jpg');"></div></a> <a class="moduleItemExtraFieldsValue" href="/litsa/item/2454-yak-ukrajini-stati-tsikavoyu-dlya-investoriv">	Андрій Гундер</a> <br/> <span class="aa"> <a class="moduleItemTitle-persons" href="/litsa/item/2454-yak-ukrajini-stati-tsikavoyu-dlya-investoriv">Як Україні стати цікавою для інвесторів</a></span> </div><div class="moduleItemIntrotext"> </div><div class="clr"></div><div class="clr"></div><div class="clr"></div></li> <li class="clearList"></li> </ul> </div> </div> </div><div class="right-part"><div class="spec-projects" onclick="location.href='/spetsproekty'"><div class="custom" > </div> </div> </div> </div><div class="header-subline"> <nav class="main-navigation"><script type="text/javascript">function toggleInformer()
{var elm=document.getElementById("mob-menu");if(elm)
{if(elm.style.display=="block")
{elm.style.display="none";}
else
{elm.style.display="block";}}}</script> <a id="mob-menu-button" href="#" onclick="toggleInformer(); return false;"><img src="/images/sys/burger.png" height='30'></a> <div id="mob-menu"><ul class="nav menu"> <li class="item-102"><a href="/vlast" >Економіка</a></li><li class="item-103"><a href="/biznes" >Бізнес</a></li><li class="item-104"><a href="/finansy" >Фінанси</a></li><li class="item-105"><a href="/litsa" >Персоналії</a></li><li class="item-106"><a href="/strategii" >Стратегії</a></li><li class="item-107"><a href="/free-time" >Free Time</a></li><li class="item-274 current active"><a href="/news" >Новини</a></li><li class="item-343"><a href="/peredplata" >Передплата 2018</a></li></ul></div></nav><div class="social-buttons"><div class="custom" ><div id="social" class="fb" onclick="window.open('https://www.facebook.com/business.since1992')">&nbsp;</div><div id="social" class="yt" onclick="window.open('https://www.youtube.com/user/weeklyBusiness')">&nbsp;</div></div></div></div></header><div class="main-heading"></div><div id="system-message-container"> </div><div id="main-page"><div class="breadcrumbs"></div><div class="main-collum"><div class="main-top-abs"><div class="bannergroup"> </div> </div><div class="main-top-abs"></div><div class="top-header-news-box"><div class="left-block"></div><div class="right-block"></div></div><div class="main-place"> <span id="startOfPageId2675"></span> <div id="k2Container" class="itemView"><div class="itemHeader"> <span class="itemDateCreated"> Четверг, 08 февраля 2018 14:49	</span> <h1 class="itemTitle"> За січень Україна експортувала електроенергії майже на 22 млн доларів </h1></div><div class="itemBody"><div class="itemImageBlock-news"> <span class="itemImage"> <a data-k2-modal="image" href="/media/k2/items/cache/8b0ee59f847d6688f53f0c83b3fcc11b_XL.jpg" title="Нажмите для предварительного просмотра изображения"> <img src="/media/k2/items/cache/8b0ee59f847d6688f53f0c83b3fcc11b_XL.jpg" alt="За січень Україна експортувала електроенергії майже на 22 млн доларів" style="width:1000px; height:auto;" /> </a> </span> <div class="clr"></div></div><div class="itemIntroText-news"><p>Як передає ДФС, порівнюючи з аналогічним періодом минулого року, сума коштів, зароблених на експорті, незначно зросла</p></div><div class="itemFullText"><p>У січні 2018 року Україна експортувала за кордон електроенергію на $21,585 мільйона, — випливає з даних Державної фіскальної служби (<span class="caps">ДФС</span>), повідомляють <a href="https://news.finance.ua/ua/news/-/420210/ukrayina-zarobyla-na-eksporti-elektroenergiyi-22-mln" target="_blank" rel="nofollow noopener noreferrer">Фінанси.ua</a>.</p><p>За даними відомства, в Угорщину в минулому місяці е/е поставлено на суму $12,799 млн., Польщу — на $4,972 млн, Молдову — на $2,809 млн, інші країни — $1,004 млн.</p><p>Таким чином, в грошовому вираженні експорт української електроенергії в першому місяці поточного року незначно зріс порівняно з січнем-2017 ($21,577 млн).</p><p>Водночас Україна в минулому місяці імпортувала електроенергію на $0,183 млн (з РФ на $0,181 млн, з Молдови — на $0,001 млн, з Білорусі — на $0,001 млн).</p></div><div class="share42init"></div><div class="clr"></div><div class="itemContentFooter"> <span class="itemHits"> Прочитано <b>122</b> раз </span> <div class="clr"></div></div><div class="clr"></div></div><div class="itemLinks"><div class="itemCategory"> <span>Опубликовано в</span> <a href="/news">Новости</a> </div><div class="itemTagsBlock"> <span>Теги</span> <ul class="itemTags"> <li><a href="/news/itemlist/tag/дфс">дфс</a></li> <li><a href="/news/itemlist/tag/електроенергія">електроенергія</a></li> <li><a href="/news/itemlist/tag/експорт">експорт</a></li> </ul><div class="clr"></div></div><div class="clr"></div></div><div class="itemRelated"><h3>Похожие материалы (по тегу)</h3><ul> <li class="even"> <a class="itemRelTitle" href="/news/item/2690-ukrajina-ta-kitaj-mozhut-narostiti-tovaroobig-10-milyardiv-dolariv-kubiv">Україна та Китай можуть наростити товарообіг до 10 мільярдів доларів —Кубів</a> </li> <li class="odd"> <a class="itemRelTitle" href="/news/item/2687-dfs-mitne-oformlennya-avto-za-znizhenimi-aktsizami-zroslo-v-4-6-raziv">ДФС: Митне оформлення авто за зниженими акцизами зросло в 4,6 разів</a> </li> <li class="even"> <a class="itemRelTitle" href="/news/item/2686-eksport-vitchiznyanoji-kuryatini-zris-vdvichi-ekspert">Експорт вітчизняної курятини зріс вдвічі — експерт</a> </li> <li class="odd"> <a class="itemRelTitle" href="/news/item/2671-za-sichen-2018-r-ukrajina-importuvala-v-1-8-razi-bilshe-vugillya">За січень 2018 р. Україна імпортувала в 1,8 рази більше вугілля</a> </li> <li class="even"> <a class="itemRelTitle" href="/news/item/2631-eksport-agroproduktsiji-do-krajin-es-zbilshivsya-na-37">Експорт агропродукції до країн ЄС збільшився на 37%</a> </li> <li class="clr"></li> </ul><div class="clr"></div></div><div class="clr"></div><div class="itemNavigation"> <span class="itemNavigationTitle">Другие материалы в этой категории:</span> <a class="itemPrevious" href="/news/item/2674-kompaniya-tesla-u-2017-rotsi-otrimala-zbitki-bilsh-nizh-na-1-4-mlrd-dolariv">&laquo; Компанія Tesla у 2017 році отримала збитки більш ніж на 1,4 млрд доларів</a> <a class="itemNext" href="/news/item/2676-v-tsomu-misyatsi-planuetsya-vnesti-do-vr-3-zakonoproekti-shchodo-polipshennya-biznes-klimatu-nardep">В цьому місяці планується внести до ВР 3 законопроекти щодо поліпшення бізнес-клімату, — нардеп &raquo;</a> </div> <a name="itemCommentsAnchor" id="itemCommentsAnchor"></a> <div class="itemComments"><div class="itemCommentsLoginFirst">Авторизуйтесь, чтобы получить возможность оставлять комментарии</div></div><div id="traffim-widget-1213"></div> <script language="javascript" type="text/javascript">(function(){var useSSL='https:'==document.location.protocol;var traffim=document.createElement('script');traffim.type='text/javascript';traffim.async=true;traffim.charset='UTF-8';traffim.src=(useSSL?'https:':'http:')+'//ua.traffim.com/load/1213.js';var nrvrscr=document.getElementsByTagName('script')[0];nrvrscr.parentNode.insertBefore(traffim,nrvrscr);})();</script><div class="itemBackToTop"> <a class="k2Anchor" href="/news/item/2675-za-sichen-ukrajina-eksportuvala-elektroenergiji-majzhe-na-22-mln-dolariv#startOfPageId2675"> Наверх </a> </div><div class="clr"></div></div></div></div><div class="right-collum"><div class="right-abs"><div class="bannergroup"><div class="banneritem"> <a href="/component/banners/click/41" target="_blank" rel="noopener noreferrer" title="Реєстрація в експортному каталозі"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://business.ua/images/banners/advTopExportersblue.jpg" data-jchll="true" alt="Безкоштовна реєстрація в каталозі до 21 лютого 2018 року" width="300" /><noscript><img src="https://business.ua/images/banners/advTopExportersblue.jpg" alt="Безкоштовна реєстрація в каталозі до 21 лютого 2018 року" width="300" /></noscript></a> <div class="clr"></div></div></div><div class="moduletable"><div class="main-mod-header"><span class="first-word">ШАРЖІ</span>&nbsp;</div><div id ="phocagallery-module-ri" style="text-align:center; margin: 0 auto;width:300px;"><div class="pg-cv-box-mod-ri item"><div class="pg-cv-box-img-mod-ri pg-box1" ><div class="pg-box2"><div class="pg-box3"> <a class="no-popup" title="05022018" href="/component/phocagallery/category/1-sharzhi" > <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/phocagallery/sharzhi/2018/thumbs/phoca_thumb_l_05022018.jpg" data-jchll="true" alt="05022018" style="max-width:300px;max-height:387px;" class="img img-responsive" /><noscript><img src="/images/phocagallery/sharzhi/2018/thumbs/phoca_thumb_l_05022018.jpg" alt="05022018" style="max-width:300px;max-height:387px;" class="img img-responsive" /></noscript></a> </div></div></div></div></div><div style="clear:both"></div></div></div><div class="right-mod"><div class="moduletable_comp-news"><div class="main-mod-header" ><a href="/novosti-kompanij"><span class="first-word">НОВИНИ</span>&nbsp;компаній</a></div><div id="k2ModuleBox113" class="k2ItemsBlock _comp-news"><ul> <li class="company-biz even"><div class="moduleItemIntrotext"> </div><div class="company-news"><div class="comp-mod-img" style="width:100px; height:60px; background:url('/media/k2/items/cache/f8680441f99906edbba69bc4df69b57e_XS.jpg');"> </div> <span class="moduleItemDateCreated-company">23.01.2018</span> <br/><a class="moduleItemTitle-company" href="/novosti-kompanij/item/2507-u-davosi-ofitsijno-vidkrivsya-ukrajinskij-dim">У Давосі офіційно відкрився Український Дім</a> </div><div class="clr"></div><div class="clr"></div><div class="clr"></div></li> <li class="company-biz odd"><div class="moduleItemIntrotext"> </div><div class="company-news"><div class="comp-mod-img" style="width:100px; height:60px; background:url('/media/k2/items/cache/78af361ee5d7b649a2f01f7be86a5951_XS.jpg');"> </div> <span class="moduleItemDateCreated-company">15.01.2018</span> <br/><a class="moduleItemTitle-company" href="/novosti-kompanij/item/2375-agrohub-zbiraetsya-do-davosu">Agrohub розкаже в Давосі про можливості українського агробізнесу</a> </div><div class="clr"></div><div class="clr"></div><div class="clr"></div></li> <li class="company-biz even"><div class="moduleItemIntrotext"> </div><div class="company-news"><div class="comp-mod-img" style="width:100px; height:60px; background:url('/media/k2/items/cache/1b5571ffbcbede8990c1eb2447403036_XS.jpg');"> </div> <span class="moduleItemDateCreated-company">14.01.2018</span> <br/><a class="moduleItemTitle-company" href="/novosti-kompanij/item/2373-ukrajina-prijnyala-uchast-v-mizhnarodnij-asambleji-irena">Україна прийняла участь в міжнародній асамблеї IRENA</a> </div><div class="clr"></div><div class="clr"></div><div class="clr"></div></li> <li class="company-biz odd"><div class="moduleItemIntrotext"> </div><div class="company-news"><div class="comp-mod-img" style="width:100px; height:60px; background:url('/media/k2/items/cache/37351273f99ebc95d8a67f9681855cd2_XS.jpg');"> </div> <span class="moduleItemDateCreated-company">28.12.2017</span> <br/><a class="moduleItemTitle-company" href="/novosti-kompanij/item/2263-dtek-neftegaz-dobyl-pervyj-milliard-kubometrov-gaza-s-machukhskogo-mestorozhdeniya">ДТЭК Нефтегаз добыл первый миллиард кубометров газа с Мачухского месторождения</a> </div><div class="clr"></div><div class="clr"></div><div class="clr"></div></li> <li class="company-biz even lastItem"><div class="moduleItemIntrotext"> </div><div class="company-news"><div class="comp-mod-img" style="width:100px; height:60px; background:url('/media/k2/items/cache/8cdef8e7ce5df32e0c9c49cf2b00623b_XS.jpg');"> </div> <span class="moduleItemDateCreated-company">20.12.2017</span> <br/><a class="moduleItemTitle-company" href="/novosti-kompanij/item/2189-nazvano-uliubleni-napoi-ukraintsiv-ukraintsi-rozpovily-shcho-budut-pyty-na-novyi-rik">Найпопулярніший алкоголь на новорічному столі 2018</a> </div><div class="clr"></div><div class="clr"></div><div class="clr"></div></li> <li class="clearList"></li> </ul> </div></div></div><div class="right-mod"></div><div class="right-mod"><div class="moduletable"><div class="main-mod-header" ><a href="/business-calendar"><span class="first-word">ДІЛОВИЙ</span>&nbsp;календар</a></div><div id="k2ModuleBox95" class="k2CalendarBlock"><table class="calendar"> <tr> <td class="calendarNavMonthPrev"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=1&amp;year=2018&amp;catid=8&amp;Itemid=274">&laquo;</a></td> <td class="calendarCurrentMonth" colspan="5">Февраль 2018</td> <td class="calendarNavMonthNext"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=3&amp;year=2018&amp;catid=8&amp;Itemid=274">&raquo;</a></td> </tr> <tr> <td class="calendarDayName" style="width:14%">Пн</td> <td class="calendarDayName" style="width:14%">Вт</td> <td class="calendarDayName" style="width:14%">Ср</td> <td class="calendarDayName" style="width:14%">Чт</td> <td class="calendarDayName" style="width:14%">Пт</td> <td class="calendarDayName" style="width:14%">Сб</td> <td class="calendarDayName" style="width:14%">Вс</td> </tr> <tr> <td class="calendarDateEmpty">&nbsp;</td> <td class="calendarDateEmpty">&nbsp;</td> <td class="calendarDateEmpty">&nbsp;</td> <td class="calendarDate">1</td> <td class="calendarDate">2</td> <td class="calendarDate">3</td> <td class="calendarDate">4</td> </tr> <tr> <td class="calendarDate">5</td> <td class="calendarDate">6</td> <td class="calendarDate">7</td> <td class="calendarDate">8</td> <td class="calendarToday">9</td> <td class="calendarDate">10</td> <td class="calendarDate">11</td> </tr> <tr> <td class="calendarDate">12</td> <td class="calendarDate">13</td> <td class="calendarDate">14</td> <td class="calendarDate">15</td> <td class="calendarDate">16</td> <td class="calendarDate">17</td> <td class="calendarDate">18</td> </tr> <tr> <td class="calendarDate">19</td> <td class="calendarDate">20</td> <td class="calendarDate">21</td> <td class="calendarDate">22</td> <td class="calendarDate">23</td> <td class="calendarDate">24</td> <td class="calendarDate">25</td> </tr> <tr> <td class="calendarDate">26</td> <td class="calendarDate">27</td> <td class="calendarDate">28</td> <td class="calendarDateEmpty">&nbsp;</td> <td class="calendarDateEmpty">&nbsp;</td> <td class="calendarDateEmpty">&nbsp;</td> <td class="calendarDateEmpty">&nbsp;</td> </tr> </table><div class="clr"></div></div></div></div><div class="right-mod"><div class="moduletable"><div class="main-mod-header"><span class="first-word">КОЛУМНІСТИ</span>&nbsp;БІЗНЕСУ</div><div class="custom" ><p><a href="/stat-kolumnistom" class="button_archive">Стати колумністом</a></p></div></div></div></div></div></div><footer><div class="footer-container"><div class="terms"><div class="custom" ><p>Стиль і зміст сайту <em>www.business.ua</em> є об'єктом авторського права і охороняються законом. Будь-яке використання матеріалів сайту допускається тільки при наявності гіперпосилання на <em>www.business.ua</em>. Гіперпосилання має бути розміщене в підзаголовку або в першому абзаці матеріалу. Розмір шрифту гіперпосилання не повинен бути менше шрифту тексту публікації. За зміст реклами відповідальність несе рекламодавець. Думки колумністів і експертів БІЗНЕСу можуть не збігатися з думкою редакції, і є суб'єктивною точкою зору автора. </p></div></div><div class="footer-coll"><ul class="nav menu" id="footermenu"> <li class="item-102"><a href="/vlast" >Економіка</a></li><li class="item-103"><a href="/biznes" >Бізнес</a></li><li class="item-104"><a href="/finansy" >Фінанси</a></li><li class="item-105"><a href="/litsa" >Персоналії</a></li><li class="item-106"><a href="/strategii" >Стратегії</a></li><li class="item-107"><a href="/free-time" >Free Time</a></li><li class="item-274 current active"><a href="/news" >Новини</a></li><li class="item-343"><a href="/peredplata" >Передплата 2018</a></li></ul></div><div class="footer-coll"><ul class="nav menu" id="footermenu"> <li class="item-211"><a href="/redaktsiya" >Редакція</a></li><li class="item-214"><a href="/pravila" >Авторські права</a></li><li class="item-270"><a href="/images/files/dogovor1.doc" onclick="window.open(this.href, 'targetWindow', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,'); return false;">Позаштатникам</a></li><li class="item-365"><a href="#" >Реклама</a></li></ul></div><div class="footer-coll"><ul class="nav menu" id="footermenu"> <li class="item-212"><a href="/obratnaya-svyaz" >Зворотній зв'язок</a></li></ul><div class="custom" > </div> </div><div class="footer-coll"><div class="customcontact-info" ><p>Україна, 04119<br />м. Київ, вул. Зоологічна, 4а,</p><p>ТОВ "Український Бізнес ХАБ"</p><p>Адреса для кореспонденції:<br />вул. Кіото 25, м. Київ, 02156</p><div>Редакція <a href="tel:+380445930547">(044)&nbsp;593-05-47</a></div><div>Відділ маркетингу <a href="tel:+380445936833">(044) 593 68 33</a><br />Відділ&nbsp;реклами &nbsp;<a href="tel:+380445856534">(044)&nbsp;585-65-34</a><br />Відділ передплати: <a href="tel:+380445856516">(044) 585 6516</a> <br />Передплата e-mail: <a href="mailto:ikukailo@business.ua">ikukailo@business.ua</a></div><p><a href="mailto:info@business.ua">info@business.ua</a></p></div></div><div class="copyright"><div class="custom" ><p style="text-align: center;">©2016-2017 Журнал "Бізнес"</p><p>&nbsp;</p></div></div><div class="counters"> <script type="text/javascript" language="javascript">bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16951728,s:16951728,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()*1000000)),w:0};for(var f=self;f!=f.parent;f=f.parent)bm.w++;try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm)if(/^[vstcnwmydrf]$/.test(x))bs[i++]=x+bm[x];bmD.write('<img src="//c.bigmir.net/?'+bs.join('&')+'" width="0" height="0" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" />');</script><noscript><img src="//c.bigmir.net/?v16951728&s16951728&t6" width="0" height="0" alt="" title="" border="0" /></noscript> <a href="http://www.bigmir.net/" target="_blank" onClick='img=new Image();img.src="//www.bigmir.net/?cl=16951728";'><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//i.bigmir.net/cnt/b02.png" data-jchll="true" width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"><noscript><img src="//i.bigmir.net/cnt/b02.png" width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></noscript></a> </div></div></footer><style >.sp-force-hide{display:none}.sp-form[sp-id="85208"]{display:block;background:#fff;padding:15px;width:400px;max-width:100%;border-radius:8px;-moz-border-radius:8px;-webkit-border-radius:8px;border-color:#ddd;border-style:solid;border-width:1px;font-family:Arial,"Helvetica Neue",sans-serif;background-repeat:no-repeat;background-position:center;background-size:auto}.sp-form[sp-id="85208"] .sp-form-fields-wrapper{margin:0 auto;width:370px}.sp-form[sp-id="85208"] .sp-form-control{background:#fff;border-color:#ccc;border-style:solid;border-width:1px;font-size:15px;padding-left:8.75px;padding-right:8.75px;border-radius:4px;-moz-border-radius:4px;-webkit-border-radius:4px;height:35px;width:100%}.sp-form[sp-id="85208"] .sp-field label{color:#444;font-size:13px;font-style:normal;font-weight:bold}.sp-form[sp-id="85208"] .sp-button{border-radius:4px;-moz-border-radius:4px;-webkit-border-radius:4px;background-color:#415f9a;color:#fff;width:auto;font-weight:bold;font-style:normal;font-family:Arial,sans-serif;box-shadow:none;-moz-box-shadow:none;-webkit-box-shadow:none}.sp-form[sp-id="85208"] .sp-button-container{text-align:center}.sp-popup-outer{background:rgba(0,0,0,0.5)}.sp-form[sp-id="85208"] .sp-d2dce47f-5318-4e9f-9836-8b897188ccae-container{text-align:center}</style><div class="sp-form-outer sp-popup-outer sp-force-hide" style="background: rgba(0, 0, 0, 0.5);"><div id="sp-form-85208" sp-id="85208" sp-hash="c2aef1b77c7d922a2c5efc5522bca4bafeb844a2daefee4a6f12c52e4123d98d" sp-lang="ru" class="sp-form sp-form-regular sp-form-popup" sp-show-options="%7B%22amd%22%3Afalse%2C%22condition%22%3A%22onEnter%22%2C%22scrollTo%22%3A25%2C%22delay%22%3A10%2C%22repeat%22%3A20%2C%22background%22%3A%22rgba(0%2C%200%2C%200%2C%200.5)%22%2C%22position%22%3A%22bottom-right%22%2C%22animation%22%3A%22%22%2C%22hideOnMobile%22%3Afalse%2C%22urlFilter%22%3Afalse%2C%22urlFilterConditions%22%3A%5B%7B%22force%22%3A%22hide%22%2C%22clause%22%3A%22contains%22%2C%22token%22%3A%22%22%7D%5D%7D"><div class="sp-form-fields-wrapper"><button class="sp-btn-close ">&nbsp;</button><div class="sp-message"><div></div></div><div class="sp-element-container"><div class="sp-field full-width sp-d2dce47f-5318-4e9f-9836-8b897188ccae-container " sp-id="sp-d2dce47f-5318-4e9f-9836-8b897188ccae" style="position: relative; z-index: 3; left: 0px; top: 0px;"><img class="sp-image " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//login.sendpulse.com/files/emailservice/userfiles/a67ac08dea29ba202861e5bafcbca1496634348/New-business-logo1.png" data-jchll="true"><noscript><img class="sp-image " src="//login.sendpulse.com/files/emailservice/userfiles/a67ac08dea29ba202861e5bafcbca1496634348/New-business-logo1.png"></noscript></div><div class="sp-field " sp-id="sp-9b8f6728-9717-47d7-b3c3-f4e316babba7"><div style="font-family: inherit; line-height: 1.2;"><p style="text-align: center;"><strong>Раз на тиждень ми відправляємо дайджест з найцікавішими та актуальними матеріалами.</strong></p></div></div><div class="sp-field " sp-id="sp-adc8259d-0c95-4d7a-ab36-4f17ee94b72e"><label class="sp-control-label"><span >Email</span><strong >*</strong></label><input type="email" sp-type="email" name="sform[email]" class="sp-form-control " placeholder="username@gmail.com" sp-tips="%7B%22required%22%3A%22%D0%9E%D0%B1%D1%8F%D0%B7%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%D0%B5%20%D0%BF%D0%BE%D0%BB%D0%B5%22%2C%22wrong%22%3A%22%D0%9D%D0%B5%D0%B2%D0%B5%D1%80%D0%BD%D1%8B%D0%B9%20email-%D0%B0%D0%B4%D1%80%D0%B5%D1%81%22%7D" required="required"></div><div class="sp-field sp-button-container " sp-id="sp-952e005c-d64d-48e1-a5df-4905b6462d07"><button id="sp-952e005c-d64d-48e1-a5df-4905b6462d07" class="sp-button">Підписатись</button></div></div><div class="sp-link-wrapper sp-brandname__left"></div></div></div></div><script type="text/javascript" src="//static-login.sendpulse.com/apps/fc3/build/default-handler.js?1507899681304" async></script> <script type="text/javascript" src="//business.ua/share42/share42.js" async></script> </body> </html>