<!DOCTYPE html><html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru-ru" lang="ru-ru" dir="ltr"><head><base href="https://business.ua/news/item/2312-zakon-pro-ratifikatsiyu-ugodi-z-opek-pro-zakhist-investitsij-pidpisano-poroshenko/" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="keywords" content="Петро Порошенко, ОПЕК, закон, інвестиції" /><meta name="title" content="Закон про ратифікацію угоди з ОПЕК про захист інвестицій підписано — Порошенко" /><meta property="og:url" content="https://business.ua/news/item/2312-zakon-pro-ratifikatsiyu-ugodi-z-opek-pro-zakhist-investitsij-pidpisano-poroshenko/" /><meta property="og:title" content="Закон про ратифікацію угоди з ОПЕК про захист інвестицій підписано — Порошенко" /><meta property="og:type" content="article" /><meta property="og:image" content="https://business.ua/media/k2/items/cache/3f1e97757a3063c4ed4823d533fdc555_XL.jpg" /><meta name="image" content="https://business.ua/media/k2/items/cache/3f1e97757a3063c4ed4823d533fdc555_XL.jpg" /><meta property="og:description" content="Президент України підписав закон, що спрямований на залучення та захист інвестицій від фонду ОПЕК" /><meta name="description" content="Президент України підписав закон, що спрямований на залучення та захист інвестицій від фонду ОПЕК" /><meta name="generator" content="Joomla! - Open Source Content Management" /><title>Закон про ратифікацію угоди з ОПЕК про захист інвестицій підписано — Порошенко</title><link href="/templates/business2.0/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" /> <script type="application/json" class="joomla-script-options new">{"csrf.token":"94e63038c66601ca3e3d3d069e903dc8","system.paths":{"root":"","base":""}}</script> <script type="application/javascript" src="/media/plg_jchoptimize/assets3/gz/0/ad59b419b04fa883b4678cf27d0b6d5b.js"></script> <script type="text/javascript">document.addEvent('domready',function(){new Skyline_ScrollToTop({'image':'/images/sys/Arrow_top.png','text':'','title':'','className':'scrollToTop','duration':500,'transition':Fx.Transitions.linear});});var modals_class='modal_link';var modals_disable_on_mobile=0;var modals_disable_on_mobile_splash=0;var modals_mobile_max_width=767;var modals_open_by_url='';var modals_defaults={transition:'none',opacity:'0.8',width:'280px',height:'500px',maxWidth:'95%',maxHeight:'95%',fixed:'true',current:'{current} / {total}',previous:'previous',next:'next',close:'close',xhrError:'This content failed to load.',imgError:'This image failed to load.'};jQuery.extend(jQuery.lazyLoadXT,{selector:'img[data-jchll=true]',});jQuery(window).on('ajaxComplete',function(){setTimeout(function(){jQuery(window).lazyLoadXT();},50);});jQuery(function($){SqueezeBox.initialize({});SqueezeBox.assign($('a.modal').get(),{parse:'rel'});});window.jModalClose=function(){SqueezeBox.close();};document.onreadystatechange=function(){if(document.readyState=='interactive'&&typeof tinyMCE!='undefined'&&tinyMCE)
{if(typeof window.jModalClose_no_tinyMCE==='undefined')
{window.jModalClose_no_tinyMCE=typeof(jModalClose)=='function'?jModalClose:false;jModalClose=function(){if(window.jModalClose_no_tinyMCE)window.jModalClose_no_tinyMCE.apply(this,arguments);tinyMCE.activeEditor.windowManager.close();};}
if(typeof window.SqueezeBoxClose_no_tinyMCE==='undefined')
{if(typeof(SqueezeBox)=='undefined')SqueezeBox={};window.SqueezeBoxClose_no_tinyMCE=typeof(SqueezeBox.close)=='function'?SqueezeBox.close:false;SqueezeBox.close=function(){if(window.SqueezeBoxClose_no_tinyMCE)window.SqueezeBoxClose_no_tinyMCE.apply(this,arguments);tinyMCE.activeEditor.windowManager.close();};}}};jQuery(function($){SqueezeBox.initialize({});SqueezeBox.assign($('a.pg-modal-button').get(),{parse:'rel'});});window.jModalClose=function(){SqueezeBox.close();};document.onreadystatechange=function(){if(document.readyState=='interactive'&&typeof tinyMCE!='undefined'&&tinyMCE)
{if(typeof window.jModalClose_no_tinyMCE==='undefined')
{window.jModalClose_no_tinyMCE=typeof(jModalClose)=='function'?jModalClose:false;jModalClose=function(){if(window.jModalClose_no_tinyMCE)window.jModalClose_no_tinyMCE.apply(this,arguments);tinyMCE.activeEditor.windowManager.close();};}
if(typeof window.SqueezeBoxClose_no_tinyMCE==='undefined')
{if(typeof(SqueezeBox)=='undefined')SqueezeBox={};window.SqueezeBoxClose_no_tinyMCE=typeof(SqueezeBox.close)=='function'?SqueezeBox.close:false;SqueezeBox.close=function(){if(window.SqueezeBoxClose_no_tinyMCE)window.SqueezeBoxClose_no_tinyMCE.apply(this,arguments);tinyMCE.activeEditor.windowManager.close();};}}};window.addEvent((window.webkit)?'load':'domready',function(){window.rokajaxsearch=new RokAjaxSearch({'results':'Results','close':'','websearch':0,'blogsearch':0,'imagesearch':0,'videosearch':0,'imagesize':'MEDIUM','safesearch':'MODERATE','search':'Search...','readmore':'Read more...','noresults':'No results','advsearch':'Advanced search','page':'Page','page_of':'of','searchlink':'https://business.ua/index.php?option=com_search&amp;view=search&amp;tmpl=component','advsearchlink':'https://business.ua/index.php?option=com_search&amp;view=search','uribase':'https://business.ua/','limit':'10','perpage':'10','ordering':'newest','phrase':'any','hidedivs':'','includelink':0,'viewall':'View all results','estimated':'estimated','showestimated':1,'showpagination':1,'showcategory':0,'showreadmore':1,'showdescription':1});});</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PSG9ZWK');</script><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"><meta http-equiv="X-UA-Compatible" content="IE=Edge"><link rel="canonical" href="/"><!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]--> <script type="application/javascript" src="/media/plg_jchoptimize/assets3/gz/1/ad59b419b04fa883b4678cf27d0b6d5b.js"></script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-75152295-6','auto');ga('send','pageview');</script><style type="text/css">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</style><noscript><style type="text/css">img[data-jchll=true]{display:none}</style> </noscript> </head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PSG9ZWK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="wrapper"> <header><div class="top-upper-adv"><div class="bannergroup"> </div><div class="custom" ><div class="header-buttons"><a href="/100pershih" target="_blank" rel="noopener noreferrer" class="header-button greean-button" style="background: #00adba;">Спецпроект. Бізнес 25 років</a> <a href="/business-100" target="_blank" rel="noopener noreferrer" class="header-button greean-button">Бізнес 100</a> <a href="/aim" target="_blank" rel="noopener noreferrer" class="header-button red-button">Дубай, AIM 2018</a> <a href="/export" target="_blank" rel="noopener noreferrer" class="header-button blue-button">TOP Exporters</a></div></div></div><div class="top-menu-line"><div class="languge-pos"></div><div class="currency"><div class=""><div > </div> </tbody> </table><div > </div> </tbody> </table> </div></div><div class="login-pos"><div class="custom_login-header" > <a href="/registration"><img src="/images/login20.png" alt="login20" /></a></div><form name="rokajaxsearch" id="demo-b" class="light" action="https://business.ua/" method="get"><div class="rokajaxsearch ajax-search"><div class="roksearch-wrapper"> <input id="roksearch_search_str" name="searchword" type="search" class="inputbox roksearch_search_str" placeholder="Search..." /> </div><input type="hidden" name="searchphrase" value="any"/> <input type="hidden" name="limit" value="20" /> <input type="hidden" name="ordering" value="newest" /> <input type="hidden" name="view" value="search" /> <input type="hidden" name="option" value="com_search" /> <div id="roksearch_results"></div></div><div id="rokajaxsearch_tmp" style="visibility:hidden;display:none;"></div></form></div></div><div class="main-header"><div class="slogan"><div class="custom" ><h1>Точка зору бізнесу</h1></div></div><div class="logo"><div class="custom" ><p><a href="/"><img src="/images/sys/business-logo-new.png" alt="business logo new" width="181" height="98" /></a></p></div></div><div class="center-part"><div class="top-persons"><div id="k2ModuleBox117" class="k2ItemsBlock"><ul> <li class="even"><div class="header-persons"> <a class="moduleItemImage" href="/litsa/item/2144-trudnoshchi-perekladu" title="Продолжить чтение &quot;Труднощі перекладу&quot;"><div class="adaptive-image-block" style="width:90px; background:url('/media/k2/items/cache/ea676253e7c3fc07c537982603f31bc7_M.jpg');"></div></a> <a class="moduleItemExtraFieldsValue" href="/litsa/item/2144-trudnoshchi-perekladu">	Вячеслав Мироненко</a> <br/> <span class="aa"> <a class="moduleItemTitle-persons" href="/litsa/item/2144-trudnoshchi-perekladu">Труднощі перекладу</a></span> </div><div class="moduleItemIntrotext"> </div><div class="clr"></div><div class="clr"></div><div class="clr"></div></li> <li class="odd"><div class="header-persons"> <a class="moduleItemImage" href="/litsa/item/2140-ekspertna-otsinka-arabskykh-perspektyv" title="Продолжить чтение &quot;Вихід на арабський ринок&quot;"><div class="adaptive-image-block" style="width:90px; background:url('/media/k2/items/cache/a3739cbc06981f8355a0a5ceffcb4f16_M.jpg');"></div></a> <a class="moduleItemExtraFieldsValue" href="/litsa/item/2140-ekspertna-otsinka-arabskykh-perspektyv">	Оксана Старостіна</a> <br/> <span class="aa"> <a class="moduleItemTitle-persons" href="/litsa/item/2140-ekspertna-otsinka-arabskykh-perspektyv">Вихід на арабський ринок</a></span> </div><div class="moduleItemIntrotext"> </div><div class="clr"></div><div class="clr"></div><div class="clr"></div></li> <li class="even lastItem"><div class="header-persons"> <a class="moduleItemImage" href="/litsa/item/2136-yak-uspishno-eksportuvaty-do-rehionu-gcc" title="Продолжить чтение &quot;Як успішно експортувати до&nbsp;регіону GCC&quot;"><div class="adaptive-image-block" style="width:90px; background:url('/media/k2/items/cache/10a8f534504f0c78dd87f5139d09d362_M.jpg');"></div></a> <a class="moduleItemExtraFieldsValue" href="/litsa/item/2136-yak-uspishno-eksportuvaty-do-rehionu-gcc">	Святослав Дубина</a> <br/> <span class="aa"> <a class="moduleItemTitle-persons" href="/litsa/item/2136-yak-uspishno-eksportuvaty-do-rehionu-gcc">Як успішно експортувати до регіону GCC</a></span> </div><div class="moduleItemIntrotext"> </div><div class="clr"></div><div class="clr"></div><div class="clr"></div></li> <li class="clearList"></li> </ul> </div> </div> </div><div class="right-part"><div class="spec-projects" onclick="location.href='/spetsproekty'"><div class="custom" > </div> </div> </div> </div><div class="header-subline"> <nav class="main-navigation"><script type="text/javascript">function toggleInformer()
{var elm=document.getElementById("mob-menu");if(elm)
{if(elm.style.display=="block")
{elm.style.display="none";}
else
{elm.style.display="block";}}}</script> <a id="mob-menu-button" href="#" onclick="toggleInformer(); return false;"><img src="/images/sys/burger.png" height='30'></a> <div id="mob-menu"><ul class="nav menu"> <li class="item-102"><a href="/vlast" >Влада</a></li><li class="item-103"><a href="/biznes" >Бізнес</a></li><li class="item-104"><a href="/finansy" >Фінанси</a></li><li class="item-105"><a href="/litsa" >Персоналії</a></li><li class="item-106"><a href="/strategii" >Стратегії</a></li><li class="item-107"><a href="/free-time" >Free Time</a></li><li class="item-274 current active"><a href="/news" >Новини</a></li><li class="item-343"><a href="/peredplata" >Передплата</a></li></ul></div></nav><div class="social-buttons"><div class="custom" ><div id="social" class="fb" onclick="window.open('https://www.facebook.com/business.since1992')">&nbsp;</div><div id="social" class="yt" onclick="window.open('https://www.youtube.com/user/weeklyBusiness')">&nbsp;</div></div></div></div></header><div class="main-heading"></div><div id="system-message-container"> </div><div id="main-page"><div class="breadcrumbs"></div><div class="main-collum"><div class="main-top-abs"><div class="bannergroup"> </div> </div><div class="main-top-abs"></div><div class="top-header-news-box"><div class="left-block"></div><div class="right-block"></div></div><div class="main-place"> <span id="startOfPageId2312"></span> <div id="k2Container" class="itemView"><div class="itemHeader"> <span class="itemDateCreated"> Пятница, 05 января 2018 13:42	</span> <h1 class="itemTitle"> Закон про ратифікацію угоди з ОПЕК про захист інвестицій підписано — Порошенко </h1></div><div class="itemBody"><div class="itemImageBlock-news"> <span class="itemImage"> <a data-k2-modal="image" href="/media/k2/items/cache/3f1e97757a3063c4ed4823d533fdc555_XL.jpg" title="Нажмите для предварительного просмотра изображения"> <img src="/media/k2/items/cache/3f1e97757a3063c4ed4823d533fdc555_XL.jpg" alt="Закон про ратифікацію угоди з ОПЕК про захист інвестицій підписано &mdash; Порошенко" style="width:1000px; height:auto;" /> </a> </span> <div class="clr"></div></div><div class="itemIntroText-news"><p>Президент України підписав закон, що спрямований на залучення та захист інвестицій від фонду ОПЕК</p></div><div class="itemFullText"><p>Президент України Петро Порошенко підписав Закон України "Про ратифікацію Угоди про заохочення і захист інвестицій між Україною і Фондом міжнародного розвитку ОПЕК", прийнятий Верховною Радою України 5 грудня 2017 року. Про це повідомляє прес-служба глави держави, інформує <a href="https://www.rbc.ua/ukr/news/poroshenko-podpisal-zakon-ratifikatsii-soglasheniya-1515147794.html" rel="nofollow">РБК-Україна</a>.</p><p>Угода створює правові рамки для розвитку співробітництва між сторонами і залучення інвестицій та грантових ресурсів фонду, в тому числі в державному секторі.</p><p>Делегація України, згідно з Указом президента України від 24 червня 2016 (№ 275), провела переговори про укладення Угоди про заохочення і захист інвестицій між Україною і Фондом міжнародного розвитку ОПЕК. Документ був підписаний 26 травня 2017 у Відні.</p><p>Крім того, лібералізовано ряд вимог щодо ведення касових операцій, зокрема, визначення внутрішніми наказами (розпорядженнями тощо) особливостей оприбуткування готівки в касах підприємств та відокремлених підрозділів залежно від графіка роботи, способів здавання готівки; визначення внутрішніми наказами (розпорядженнями тощо.) особливості встановлення лімітів каси відокремленим підрозділам підприємств.</p><p>Положення також містить вимогу боргу небанківських фінансових установ, які у встановленому законодавством порядку отримали ліцензію на переказ коштів у національній валюті без відкриття рахунку, та підприємств - агентів банків здавати готівку (готівкову виручку), отриману через платіжні пристрої і пункти прийому готівки для подальшого переказу на окремий поточний рахунок/рахунки, відкриті в банку/банках для обліку коштів, прийнятих для подальшого переказу</p><p>На сьогодні 134 країни світу співпрацюють з Фондом міжнародного розвитку ОПЕК, реалізуючи проекти з підвищення енергоефективності, розвитку транспорту та інфраструктури, поліпшення продовольчої безпеки і доступу до водних ресурсів, поліпшення охорони здоров'я тощо.</p></div><div class="share42init"></div><div class="clr"></div><div class="itemContentFooter"> <span class="itemHits"> Прочитано <b>75</b> раз </span> <div class="clr"></div></div><div class="clr"></div></div><div class="itemLinks"><div class="itemCategory"> <span>Опубликовано в</span> <a href="/news">Новости</a> </div><div class="itemTagsBlock"> <span>Теги</span> <ul class="itemTags"> <li><a href="/news/itemlist/tag/петро%20порошенко">петро порошенко</a></li> <li><a href="/news/itemlist/tag/закон">закон</a></li> <li><a href="/news/itemlist/tag/опек">опек</a></li> <li><a href="/news/itemlist/tag/інвестиції">інвестиції</a></li> </ul><div class="clr"></div></div><div class="clr"></div></div><div class="itemRelated"><h3>Похожие материалы (по тегу)</h3><ul> <li class="even"> <a class="itemRelTitle" href="/news/item/2300-zmini-do-byudzhetnogo-ta-podatkovogo-kodeksiv-bulo-prijnyato">Зміни до бюджетного та податкового кодексів було прийнято</a> </li> <li class="odd"> <a class="itemRelTitle" href="/news/item/2298-zakon-pro-derzhavnij-byudzhet-na-2018-rik-vstupae-v-silu">Закон &quot;Про державний бюджет на 2018 рік&quot; вступає в силу</a> </li> <li class="even"> <a class="itemRelTitle" href="/news/item/2284-bloomberg-aktsiji-ukrajinskikh-kompanij-zaznali-najbilshe-zrostann-sered-fondovikh-indeksiv">Bloomberg: акції українських компаній зазнали найбільше зростанн серед фондових індексів</a> </li> <li class="odd"> <a class="itemRelTitle" href="/news/item/2259-ukrajinskij-startap-predstaviv-visokotochnij-3d-printer-dlya-keramiki">Український стартап представив високоточний 3D-принтер для кераміки</a> </li> <li class="even"> <a class="itemRelTitle" href="/news/item/2178-ukraina-mozhe-otrymaty-v-nastupnomu-rotsi-do-300-mln-dolariv-investytsii">Україна може отримати в наступному році до 300 млн доларів інвестицій</a> </li> <li class="clr"></li> </ul><div class="clr"></div></div><div class="clr"></div><div class="itemNavigation"> <span class="itemNavigationTitle">Другие материалы в этой категории:</span> <a class="itemPrevious" href="/news/item/2311-za-2017-rik-ukrajinskij-biznes-viviv-inozemnim-investoram-1-8-milyarda-dolariv-dividendiv">&laquo; За 2017 рік український бізнес вивів іноземним інвесторам 1,8 мільярда доларів дивідендів</a> <a class="itemNext" href="/news/item/2313-za-2017-rik-bilshe-70-tisyach-kompanij-bulo-vidkrito-v-ukrajini">За 2017 рік більше 70 тисяч компаній було відкрито в Україні &raquo;</a> </div> <a name="itemCommentsAnchor" id="itemCommentsAnchor"></a> <div class="itemComments"><div class="itemCommentsLoginFirst">Авторизуйтесь, чтобы получить возможность оставлять комментарии</div></div><div class="itemBackToTop"> <a class="k2Anchor" href="/news/item/2312-zakon-pro-ratifikatsiyu-ugodi-z-opek-pro-zakhist-investitsij-pidpisano-poroshenko#startOfPageId2312"> Наверх </a> </div><div class="clr"></div></div></div></div><div class="right-collum"><div class="right-abs"><div class="bannergroup"> </div><div class="moduletable"><div class="main-mod-header"><span class="first-word">ШАРЖІ</span>&nbsp;</div><div id ="phocagallery-module-ri" style="text-align:center; margin: 0 auto;width:300px;"><div class="pg-cv-box-mod-ri item"><div class="pg-cv-box-img-mod-ri pg-box1" ><div class="pg-box2"><div class="pg-box3"> <a class="no-popup" title="06112017" href="/component/phocagallery/category/1-sharzhi" > <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/phocagallery/sharzhi/2017/thumbs/phoca_thumb_l_06112017.jpg" data-jchll="true" alt="06112017" style="max-width:300px;max-height:387px;" class="img img-responsive" /><noscript><img src="/images/phocagallery/sharzhi/2017/thumbs/phoca_thumb_l_06112017.jpg" alt="06112017" style="max-width:300px;max-height:387px;" class="img img-responsive" /></noscript></a> </div></div></div></div></div><div style="clear:both"></div></div></div><div class="right-mod"><div class="moduletable_busi-book"><div class="main-mod-header"><span class="first-word">БІЗНЕС</span>&nbsp;№51-52 від 18.12.2017</div><table width="100%" class="fb_book_list_table"> <tr> <td valign="middle" align="center" width="100%" class="flippingbook_book_list_item"> <a href="/component/flippingbook/book/183-biznes-1298-1299-51-52/2-2017?Itemid=274" align="center" title="Бізнес 1298-1299(51-52)"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/Archiv_2017/Oblozhki/Business_1298-129951-52.jpg" data-jchll="true" border="0" alt="Бізнес 1298-1299(51-52)" /><noscript><img src="/images/Archiv_2017/Oblozhki/Business_1298-129951-52.jpg" border="0" alt="Бізнес 1298-1299(51-52)" /></noscript></a></td> </td> </tr> <tr> <td valign="middle" align="center" width="100%" class="flippingbook_book_list_item"> <a href="/component/flippingbook/book/182-biznes-1296-1997-49-50/2-2017?Itemid=274" align="center" title="Бизнес 1296-1997(49-50)"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/Archiv_2017/Oblozhki/Business_1296-199749-50.jpg" data-jchll="true" border="0" alt="Бизнес 1296-1997(49-50)" /><noscript><img src="/images/Archiv_2017/Oblozhki/Business_1296-199749-50.jpg" border="0" alt="Бизнес 1296-1997(49-50)" /></noscript></a></td> </td> </tr> <tr> <td valign="middle" align="center" width="100%" class="flippingbook_book_list_item"> <a href="/component/flippingbook/book/181-biznes-1295-48/2-2017?Itemid=274" align="center" title="Бизнес 1295(48)"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/Archiv_2017/Oblozhki/Business_129549.jpg" data-jchll="true" border="0" alt="Бизнес 1295(48)" /><noscript><img src="/images/Archiv_2017/Oblozhki/Business_129549.jpg" border="0" alt="Бизнес 1295(48)" /></noscript></a></td> </td> </tr> <tr> <td valign="middle" align="center" width="100%" class="flippingbook_book_list_item"> <a href="/component/flippingbook/book/180-biznes-1293-1994-46-47/2-2017?Itemid=274" align="center" title="Бизнес 1293-1994(46-47)"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/Archiv_2017/Oblozhki/Business_1293-199446-47_300.jpg" data-jchll="true" border="0" alt="Бизнес 1293-1994(46-47)" /><noscript><img src="/images/Archiv_2017/Oblozhki/Business_1293-199446-47_300.jpg" border="0" alt="Бизнес 1293-1994(46-47)" /></noscript></a></td> </td> </tr> <tr> <td valign="middle" align="center" width="100%" class="flippingbook_book_list_item"> <a href="/component/flippingbook/book/179-biznes-1291-1992-44-45/2-2017?Itemid=274" align="center" title="Бизнес 1291-1992(44-45)"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/Archiv_2017/Oblozhki/Business_1291-199244-45.jpg" data-jchll="true" border="0" alt="Бизнес 1291-1992(44-45)" /><noscript><img src="/images/Archiv_2017/Oblozhki/Business_1291-199244-45.jpg" border="0" alt="Бизнес 1291-1992(44-45)" /></noscript></a></td> </td> </tr> <tr> <td valign="middle" align="center" width="100%" class="flippingbook_book_list_item"> <a href="/component/flippingbook/book/178-biznes-1290-43/2-2017?Itemid=274" align="center" title="Бизнес 1290(43)"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/Archiv_2017/Oblozhki/Business_129043.jpg" data-jchll="true" border="0" alt="Бизнес 1290(43)" /><noscript><img src="/images/Archiv_2017/Oblozhki/Business_129043.jpg" border="0" alt="Бизнес 1290(43)" /></noscript></a></td> </td> </tr> <tr> <td valign="middle" align="center" width="100%" class="flippingbook_book_list_item"> <a href="/component/flippingbook/book/177-biznes-1289-42/2-2017?Itemid=274" align="center" title="Бизнес 1289(42)"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/Archiv_2017/Oblozhki/business_42.jpg" data-jchll="true" border="0" alt="Бизнес 1289(42)" /><noscript><img src="/images/Archiv_2017/Oblozhki/business_42.jpg" border="0" alt="Бизнес 1289(42)" /></noscript></a></td> </td> </tr> <tr> <td valign="middle" align="center" width="100%" class="flippingbook_book_list_item"> <a href="/component/flippingbook/book/176-biznes-1288-41/2-2017?Itemid=274" align="center" title="Бизнес 1288(41)"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/Archiv_2017/Oblozhki/41general.jpg" data-jchll="true" border="0" alt="Бизнес 1288(41)" /><noscript><img src="/images/Archiv_2017/Oblozhki/41general.jpg" border="0" alt="Бизнес 1288(41)" /></noscript></a></td> </td> </tr> <tr> <td valign="middle" align="center" width="100%" class="flippingbook_book_list_item"> <a href="/component/flippingbook/book/175-biznes1287-40/2-2017?Itemid=274" align="center" title="Бизнес 1287 (40)"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/Archiv_2017/Oblozhki/Business_128740.jpg" data-jchll="true" border="0" alt="Бизнес 1287 (40)" /><noscript><img src="/images/Archiv_2017/Oblozhki/Business_128740.jpg" border="0" alt="Бизнес 1287 (40)" /></noscript></a></td> </td> </tr> <tr> <td valign="middle" align="center" width="100%" class="flippingbook_book_list_item"> <a href="/component/flippingbook/book/174-biznes-1286-39/2-2017?Itemid=274" align="center" title="Бизнес 1286 (39)"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/Archiv_2017/Oblozhki/Business_128639.jpg" data-jchll="true" border="0" alt="Бизнес 1286 (39)" /><noscript><img src="/images/Archiv_2017/Oblozhki/Business_128639.jpg" border="0" alt="Бизнес 1286 (39)" /></noscript></a></td> </td> </tr> <tr> <td valign="middle" align="center" width="100%" class="flippingbook_book_list_item"> <a href="/component/flippingbook/book/173-biznes-1285-38/2-2017?Itemid=274" align="center" title="Бизнес 1285(38)"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/Archiv_2017/Oblozhki/Business_128538.jpg" data-jchll="true" border="0" alt="Бизнес 1285(38)" /><noscript><img src="/images/Archiv_2017/Oblozhki/Business_128538.jpg" border="0" alt="Бизнес 1285(38)" /></noscript></a></td> </td> </tr> <tr> <td valign="middle" align="center" width="100%" class="flippingbook_book_list_item"> <a href="/component/flippingbook/book/172-biznes-1284-37/2-2017?Itemid=274" align="center" title="Бизнес 1284(37)"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/Archiv_2017/Oblozhki/Business_128437.png" data-jchll="true" border="0" alt="Бизнес 1284(37)" /><noscript><img src="/images/Archiv_2017/Oblozhki/Business_128437.png" border="0" alt="Бизнес 1284(37)" /></noscript></a></td> </td> </tr> <tr> <td valign="middle" align="center" width="100%" class="flippingbook_book_list_item"> <a href="/component/flippingbook/book/171-biznes-1281-1283-34-36/2-2017?Itemid=274" align="center" title="Бизнес 1281-1283(34-36)"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/Archiv_2017/Oblozhki/Business_1281-1283(34-36).jpg" data-jchll="true" border="0" alt="Бизнес 1281-1283(34-36)" /><noscript><img src="/images/Archiv_2017/Oblozhki/Business_1281-1283(34-36).jpg" border="0" alt="Бизнес 1281-1283(34-36)" /></noscript></a></td> </td> </tr> <tr> <td valign="middle" align="center" width="100%" class="flippingbook_book_list_item"> <a href="/component/flippingbook/book/169-biznes-1279-1280-32-33/2-2017?Itemid=274" align="center" title="Бизнес 1279-1280(32-33)"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/Archiv_2017/Oblozhki/Business_1279-128032-33.png" data-jchll="true" border="0" alt="Бизнес 1279-1280(32-33)" /><noscript><img src="/images/Archiv_2017/Oblozhki/Business_1279-128032-33.png" border="0" alt="Бизнес 1279-1280(32-33)" /></noscript></a></td> </td> </tr> <tr> <td valign="middle" align="center" width="100%" class="flippingbook_book_list_item"> <a href="/component/flippingbook/book/167-biznes-1276-1278-29-31/2-2017?Itemid=274" align="center" title="Бизнес 1276-1278(29-31)"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/Archiv_2017/Oblozhki/Business_1276-127829-31.jpg" data-jchll="true" border="0" alt="Бизнес 1276-1278(29-31)" /><noscript><img src="/images/Archiv_2017/Oblozhki/Business_1276-127829-31.jpg" border="0" alt="Бизнес 1276-1278(29-31)" /></noscript></a></td> </td> </tr> <tr> <td valign="middle" align="center" width="100%" class="flippingbook_book_list_item"> <a href="/component/flippingbook/book/166-biznes-1274-1275-27-28/2-2017?Itemid=274" align="center" title="Бизнес 1274-1275(27-28)"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/Archiv_2017/Oblozhki/Business_1274-1275.jpg" data-jchll="true" border="0" alt="Бизнес 1274-1275(27-28)" /><noscript><img src="/images/Archiv_2017/Oblozhki/Business_1274-1275.jpg" border="0" alt="Бизнес 1274-1275(27-28)" /></noscript></a></td> </td> </tr> <tr> <td valign="middle" align="center" width="100%" class="flippingbook_book_list_item"> <a href="/component/flippingbook/book/165-biznes-1273-26/2-2017?Itemid=274" align="center" title="Бизнес 1273(26)"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/Archiv_2017/Oblozhki/Business_1273opt.jpg" data-jchll="true" border="0" alt="Бизнес 1273(26)" /><noscript><img src="/images/Archiv_2017/Oblozhki/Business_1273opt.jpg" border="0" alt="Бизнес 1273(26)" /></noscript></a></td> </td> </tr> <tr> <td valign="middle" align="center" width="100%" class="flippingbook_book_list_item"> <a href="/component/flippingbook/book/164-biznes-1272-25/2-2017?Itemid=274" align="center" title="Бизнес 1272(25)"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/Archiv_2017/Oblozhki/Business_1272(25)_opt.jpg" data-jchll="true" border="0" alt="Бизнес 1272(25)" /><noscript><img src="/images/Archiv_2017/Oblozhki/Business_1272(25)_opt.jpg" border="0" alt="Бизнес 1272(25)" /></noscript></a></td> </td> </tr> <tr> <td valign="middle" align="center" width="100%" class="flippingbook_book_list_item"> <a href="/component/flippingbook/book/163-biznes-1270-1271-23-24/2-2017?Itemid=274" align="center" title="Бизнес 1270-1271(23-24)"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/Archiv_2017/Oblozhki/Business_1270-127123-24300.jpg" data-jchll="true" border="0" alt="Бизнес 1270-1271(23-24)" /><noscript><img src="/images/Archiv_2017/Oblozhki/Business_1270-127123-24300.jpg" border="0" alt="Бизнес 1270-1271(23-24)" /></noscript></a></td> </td> </tr> <tr> <td valign="middle" align="center" width="100%" class="flippingbook_book_list_item"> <a href="/component/flippingbook/book/162-biznes-1269-22/2-2017?Itemid=274" align="center" title="Бизнес 1269(22)"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/Archiv_2017/Oblozhki/Business_1269(22).jpg" data-jchll="true" border="0" alt="Бизнес 1269(22)" /><noscript><img src="/images/Archiv_2017/Oblozhki/Business_1269(22).jpg" border="0" alt="Бизнес 1269(22)" /></noscript></a></td> </td> </tr> <tr> <td valign="middle" align="center" width="100%" class="flippingbook_book_list_item"> <a href="/component/flippingbook/book/161-biznes-1268-21/2-2017?Itemid=274" align="center" title="Бизнес 1268(21)"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/Archiv_2017/Oblozhki/Business_126821c.jpg" data-jchll="true" border="0" alt="Бизнес 1268(21)" /><noscript><img src="/images/Archiv_2017/Oblozhki/Business_126821c.jpg" border="0" alt="Бизнес 1268(21)" /></noscript></a></td> </td> </tr> <tr> <td valign="middle" align="center" width="100%" class="flippingbook_book_list_item"> <a href="/component/flippingbook/book/160-biznes-1265-1267-18-20/2-2017?Itemid=274" align="center" title="Бизнес 1265-1267(18-20)"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/Archiv_2017/Oblozhki/Business_1265-126718-20.jpg" data-jchll="true" border="0" alt="Бизнес 1265-1267(18-20)" /><noscript><img src="/images/Archiv_2017/Oblozhki/Business_1265-126718-20.jpg" border="0" alt="Бизнес 1265-1267(18-20)" /></noscript></a></td> </td> </tr> <tr> <td valign="middle" align="center" width="100%" class="flippingbook_book_list_item"> <a href="/component/flippingbook/book/68-biznes-1264-17/2-2017?Itemid=274" align="center" title="Бизнес 1264(17)"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/Archiv_2017/Oblozhki/Business_126417_opt.jpg" data-jchll="true" border="0" alt="Бизнес 1264(17)" /><noscript><img src="/images/Archiv_2017/Oblozhki/Business_126417_opt.jpg" border="0" alt="Бизнес 1264(17)" /></noscript></a></td> </td> </tr> <tr> <td valign="middle" align="center" width="100%" class="flippingbook_book_list_item"> <a href="/component/flippingbook/book/67-biznes-1263-16/2-2017?Itemid=274" align="center" title="Бизнес 1263(16)"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/Archiv_2017/Oblozhki/Business_126316.jpg" data-jchll="true" border="0" alt="Бизнес 1263(16)" /><noscript><img src="/images/Archiv_2017/Oblozhki/Business_126316.jpg" border="0" alt="Бизнес 1263(16)" /></noscript></a></td> </td> </tr> <tr> <td valign="middle" align="center" width="100%" class="flippingbook_book_list_item"> <a href="/component/flippingbook/book/66-biznes-1262-15/2-2017?Itemid=274" align="center" title="Бизнес 1262 (15)"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/Archiv_2017/Oblozhki/Business_126215.jpg" data-jchll="true" border="0" alt="Бизнес 1262 (15)" /><noscript><img src="/images/Archiv_2017/Oblozhki/Business_126215.jpg" border="0" alt="Бизнес 1262 (15)" /></noscript></a></td> </td> </tr> <tr> <td valign="middle" align="center" width="100%" class="flippingbook_book_list_item"> <a href="/component/flippingbook/book/65-biznes-1261-14/2-2017?Itemid=274" align="center" title="Бизнес 1261 (14)"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/Archiv_2017/Oblozhki/Business_126114.jpg" data-jchll="true" border="0" alt="Бизнес 1261 (14)" /><noscript><img src="/images/Archiv_2017/Oblozhki/Business_126114.jpg" border="0" alt="Бизнес 1261 (14)" /></noscript></a></td> </td> </tr> <tr> <td valign="middle" align="center" width="100%" class="flippingbook_book_list_item"> <a href="/component/flippingbook/book/64-business-1259-1260-12-13-en/2-2017?Itemid=274" align="center" title="Business 1259-1260(12-13) EN"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/Archiv_2017/Oblozhki/Business_1259-1260_12-13_-EN.jpg" data-jchll="true" border="0" alt="Business 1259-1260(12-13) EN" /><noscript><img src="/images/Archiv_2017/Oblozhki/Business_1259-1260_12-13_-EN.jpg" border="0" alt="Business 1259-1260(12-13) EN" /></noscript></a></td> </td> </tr> <tr> <td valign="middle" align="center" width="100%" class="flippingbook_book_list_item"> <a href="/component/flippingbook/book/63-biznes-1259-1260-12-13/2-2017?Itemid=274" align="center" title="Бизнес 1259-1260(12-13)"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/Archiv_2017/Oblozhki/Business_1259-126012-13.jpg" data-jchll="true" border="0" alt="Бизнес 1259-1260(12-13)" /><noscript><img src="/images/Archiv_2017/Oblozhki/Business_1259-126012-13.jpg" border="0" alt="Бизнес 1259-1260(12-13)" /></noscript></a></td> </td> </tr> <tr> <td valign="middle" align="center" width="100%" class="flippingbook_book_list_item"> <a href="/component/flippingbook/book/62-biznes-1258-11/2-2017?Itemid=274" align="center" title="Бизнес 1258(11)"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/Archiv_2017/Oblozhki/Business_125811.jpg" data-jchll="true" border="0" alt="Бизнес 1258(11)" /><noscript><img src="/images/Archiv_2017/Oblozhki/Business_125811.jpg" border="0" alt="Бизнес 1258(11)" /></noscript></a></td> </td> </tr> <tr> <td valign="middle" align="center" width="100%" class="flippingbook_book_list_item"> <a href="/component/flippingbook/book/61-business-1257-10/2-2017?Itemid=274" align="center" title="Бизнес 1257(10)"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/Archiv_2017/Oblozhki/Business_125710.jpg" data-jchll="true" border="0" alt="Бизнес 1257(10)" /><noscript><img src="/images/Archiv_2017/Oblozhki/Business_125710.jpg" border="0" alt="Бизнес 1257(10)" /></noscript></a></td> </td> </tr> <tr> <td valign="middle" align="center" width="100%" class="flippingbook_book_list_item"> <a href="/component/flippingbook/book/60-biznes-1256-9/2-2017?Itemid=274" align="center" title="Бизнес 1256(9)"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/Archiv_2017/Oblozhki/Business_12569.jpg" data-jchll="true" border="0" alt="Бизнес 1256(9)" /><noscript><img src="/images/Archiv_2017/Oblozhki/Business_12569.jpg" border="0" alt="Бизнес 1256(9)" /></noscript></a></td> </td> </tr> <tr> <td valign="middle" align="center" width="100%" class="flippingbook_book_list_item"> <a href="/component/flippingbook/book/51-biznes-1253-6/2-2017?Itemid=274" align="center" title="Бизнес 1253 (6)"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/Archiv_2017/Oblozhki/Business_1253(6).jpg" data-jchll="true" border="0" alt="Бизнес 1253 (6)" /><noscript><img src="/images/Archiv_2017/Oblozhki/Business_1253(6).jpg" border="0" alt="Бизнес 1253 (6)" /></noscript></a></td> </td> </tr> <tr> <td valign="middle" align="center" width="100%" class="flippingbook_book_list_item"> <a href="/component/flippingbook/book/59-biznes-1254-1255-6-7/2-2017?Itemid=274" align="center" title="Бизнес 1254-1255(6-7)"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/Archiv_2017/Oblozhki/1255-12565-6.jpg" data-jchll="true" border="0" alt="Бизнес 1254-1255(6-7)" /><noscript><img src="/images/Archiv_2017/Oblozhki/1255-12565-6.jpg" border="0" alt="Бизнес 1254-1255(6-7)" /></noscript></a></td> </td> </tr> <tr> <td valign="middle" align="center" width="100%" class="flippingbook_book_list_item"> <a href="/component/flippingbook/book/50-biznes-1251-1252-4-5/2-2017?Itemid=274" align="center" title="Бизнес 1251-1252(4-5)"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/Archiv_2017/Oblozhki/1251-1252.jpg" data-jchll="true" border="0" alt="Бизнес 1251-1252(4-5)" /><noscript><img src="/images/Archiv_2017/Oblozhki/1251-1252.jpg" border="0" alt="Бизнес 1251-1252(4-5)" /></noscript></a></td> </td> </tr> <tr> <td valign="middle" align="center" width="100%" class="flippingbook_book_list_item"> <a href="/component/flippingbook/book/49-business-1248-1250-1-3/2-2017?Itemid=274" align="center" title="Бизнес 1248-1250(1-3)"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/Archiv/Oblozhki/Business_1248-12501-3.jpg" data-jchll="true" border="0" alt="Бизнес 1248-1250(1-3)" /><noscript><img src="/images/Archiv/Oblozhki/Business_1248-12501-3.jpg" border="0" alt="Бизнес 1248-1250(1-3)" /></noscript></a></td> </td> </tr> </table> </div><div class="custom" ><p><a href="/chitat-pechatnyj-zhurnal/categories" class="button_archive" style="display: block; width: 100%;">АРХІВ</a></p></div><div class="moduletable_comp-news"><div class="main-mod-header" ><a href="/novosti-kompanij"><span class="first-word">НОВИНИ</span>&nbsp;компаній</a></div><div id="k2ModuleBox113" class="k2ItemsBlock _comp-news"><ul> <li class="company-biz even"><div class="moduleItemIntrotext"> </div><div class="company-news"><div class="comp-mod-img" style="width:100px; height:60px; background:url('/media/k2/items/cache/37351273f99ebc95d8a67f9681855cd2_XS.jpg');"> </div> <span class="moduleItemDateCreated-company">28.12.2017</span> <br/><a class="moduleItemTitle-company" href="/novosti-kompanij/item/2263-dtek-neftegaz-dobyl-pervyj-milliard-kubometrov-gaza-s-machukhskogo-mestorozhdeniya">ДТЭК Нефтегаз добыл первый миллиард кубометров газа с Мачухского месторождения</a> </div><div class="clr"></div><div class="clr"></div><div class="clr"></div></li> <li class="company-biz odd"><div class="moduleItemIntrotext"> </div><div class="company-news"><div class="comp-mod-img" style="width:100px; height:60px; background:url('/media/k2/items/cache/8cdef8e7ce5df32e0c9c49cf2b00623b_XS.jpg');"> </div> <span class="moduleItemDateCreated-company">20.12.2017</span> <br/><a class="moduleItemTitle-company" href="/novosti-kompanij/item/2189-nazvano-uliubleni-napoi-ukraintsiv-ukraintsi-rozpovily-shcho-budut-pyty-na-novyi-rik">Найпопулярніший алкоголь на новорічному столі 2018</a> </div><div class="clr"></div><div class="clr"></div><div class="clr"></div></li> <li class="company-biz even"><div class="moduleItemIntrotext"> </div><div class="company-news"><div class="comp-mod-img" style="width:100px; height:60px; background:url('/media/k2/items/cache/ff336f2665fe8bd02bf108a99b6df90e_XS.jpg');"> </div> <span class="moduleItemDateCreated-company">20.12.2017</span> <br/><a class="moduleItemTitle-company" href="/novosti-kompanij/item/2181-8-idei-dlia-rozvytku-mist-vid-konstantyna-oranskoho-pryntsa-niderlandiv">8 ідей для розвитку міст від Константина Оранського, принца Нідерландів</a> </div><div class="clr"></div><div class="clr"></div><div class="clr"></div></li> <li class="company-biz odd"><div class="moduleItemIntrotext"> </div><div class="company-news"><div class="comp-mod-img" style="width:100px; height:60px; background:url('/media/k2/items/cache/c9a74589709dbb1f577a8098addf6a36_XS.jpg');"> </div> <span class="moduleItemDateCreated-company">20.12.2017</span> <br/><a class="moduleItemTitle-company" href="/novosti-kompanij/item/2175-tretii-shchorichnyi-forum-mizhnarodna-torhivlia-ukrainska-mytnytsia">Третій щорічний форум «Міжнародна торгівля &amp; українська митниця»</a> </div><div class="clr"></div><div class="clr"></div><div class="clr"></div></li> <li class="company-biz even lastItem"><div class="moduleItemIntrotext"> </div><div class="company-news"><div class="comp-mod-img" style="width:100px; height:60px; background:url('/media/k2/items/cache/3a816061e10bc75dcb0091bc1f7f3c12_XS.jpg');"> </div> <span class="moduleItemDateCreated-company">15.12.2017</span> <br/><a class="moduleItemTitle-company" href="/novosti-kompanij/item/2090-aktualni-problemy-opodatkuvannia-ta-finansuvannia-ahrosektoru-obhovoryly-na-natsionalnomuahroforumi-podatky-finansy-pravo">Актуальні проблеми оподаткування та фінансування агросектору обговорили на «НАЦІОНАЛЬНОМУ АГРОФОРУМІ. ПОДАТКИ. ФІНАНСИ. ПРАВО»</a> </div><div class="clr"></div><div class="clr"></div><div class="clr"></div></li> <li class="clearList"></li> </ul> </div></div></div><div class="right-mod"></div><div class="right-mod"><div class="moduletable"><div class="main-mod-header" ><a href="/business-calendar"><span class="first-word">ДІЛОВИЙ</span>&nbsp;календар</a></div><div id="k2ModuleBox95" class="k2CalendarBlock"><table class="calendar"> <tr> <td class="calendarNavMonthPrev"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=12&amp;year=2017&amp;catid=8&amp;Itemid=274">&laquo;</a></td> <td class="calendarCurrentMonth" colspan="5">Январь 2018</td> <td class="calendarNavMonthNext"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=2&amp;year=2018&amp;catid=8&amp;Itemid=274">&raquo;</a></td> </tr> <tr> <td class="calendarDayName" style="width:14%">Пн</td> <td class="calendarDayName" style="width:14%">Вт</td> <td class="calendarDayName" style="width:14%">Ср</td> <td class="calendarDayName" style="width:14%">Чт</td> <td class="calendarDayName" style="width:14%">Пт</td> <td class="calendarDayName" style="width:14%">Сб</td> <td class="calendarDayName" style="width:14%">Вс</td> </tr> <tr> <td class="calendarDate">1</td> <td class="calendarDate">2</td> <td class="calendarDate">3</td> <td class="calendarDate">4</td> <td class="calendarToday">5</td> <td class="calendarDate">6</td> <td class="calendarDate">7</td> </tr> <tr> <td class="calendarDate">8</td> <td class="calendarDate">9</td> <td class="calendarDate">10</td> <td class="calendarDate">11</td> <td class="calendarDate">12</td> <td class="calendarDate">13</td> <td class="calendarDate">14</td> </tr> <tr> <td class="calendarDate">15</td> <td class="calendarDate">16</td> <td class="calendarDate">17</td> <td class="calendarDate">18</td> <td class="calendarDate">19</td> <td class="calendarDate">20</td> <td class="calendarDate">21</td> </tr> <tr> <td class="calendarDate">22</td> <td class="calendarDate">23</td> <td class="calendarDate">24</td> <td class="calendarDate">25</td> <td class="calendarDate">26</td> <td class="calendarDate">27</td> <td class="calendarDate">28</td> </tr> <tr> <td class="calendarDate">29</td> <td class="calendarDate">30</td> <td class="calendarDate">31</td> <td class="calendarDateEmpty">&nbsp;</td> <td class="calendarDateEmpty">&nbsp;</td> <td class="calendarDateEmpty">&nbsp;</td> <td class="calendarDateEmpty">&nbsp;</td> </tr> </table><div class="clr"></div></div></div></div><div class="right-mod"><div class="moduletable"><div class="main-mod-header"><span class="first-word">КОЛУМНІСТИ</span>&nbsp;БІЗНЕСУ</div><div class="custom" ><p><a href="/stat-kolumnistom" class="button_archive">Стати колумністом</a></p></div></div></div></div></div></div><footer><div class="footer-container"><div class="terms"><div class="custom" ><p>Стиль і зміст сайту <em>www.business.ua</em> є об'єктом авторського права і охороняються законом. Будь-яке використання матеріалів сайту допускається тільки при наявності гіперпосилання на <em>www.business.ua</em>. Гіперпосилання має бути розміщене в підзаголовку або в першому абзаці матеріалу. Розмір шрифту гіперпосилання не повинен бути менше шрифту тексту публікації. За зміст реклами відповідальність несе рекламодавець. Думки колумністів і експертів БІЗНЕСу можуть не збігатися з думкою редакції, і є суб'єктивною точкою зору автора. </p></div></div><div class="footer-coll"><ul class="nav menu" id="footermenu"> <li class="item-102"><a href="/vlast" >Влада</a></li><li class="item-103"><a href="/biznes" >Бізнес</a></li><li class="item-104"><a href="/finansy" >Фінанси</a></li><li class="item-105"><a href="/litsa" >Персоналії</a></li><li class="item-106"><a href="/strategii" >Стратегії</a></li><li class="item-107"><a href="/free-time" >Free Time</a></li><li class="item-274 current active"><a href="/news" >Новини</a></li><li class="item-343"><a href="/peredplata" >Передплата</a></li></ul></div><div class="footer-coll"><ul class="nav menu" id="footermenu"> <li class="item-211"><a href="/redaktsiya" >Редакція</a></li><li class="item-214"><a href="/pravila" >Авторські права</a></li><li class="item-270"><a href="/images/files/dogovor1.doc" onclick="window.open(this.href, 'targetWindow', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,'); return false;">Позаштатникам</a></li></ul></div><div class="footer-coll"><ul class="nav menu" id="footermenu"> <li class="item-212"><a href="/obratnaya-svyaz" >Зворотній зв'язок</a></li></ul><div class="custom" > </div> </div><div class="footer-coll"><div class="customcontact-info" ><p>Україна, 04119<br />м. Київ, вул. Зоологічна, 4а,</p><p>ТОВ "Український Бізнес ХАБ"</p><p>Адреса для кореспонденції:<br />вул. Кіото 25, м. Київ, 02156</p><div>Редакція <a href="tel:+380445930547">(044)&nbsp;593-05-47</a></div><div>Відділ маркетингу <a href="tel:+380445936833">(044) 593 68 33</a><br />Відділ&nbsp;реклами &nbsp;<a href="tel:+380445856534">(044)&nbsp;585-65-34</a><br />Відділ передплати: <a href="tel:+380445856516">(044) 585 6516</a></div><p><a href="mailto:info@business-journal.com.ua">info@business.ua</a></p></div></div><div class="copyright"><div class="custom" ><p style="text-align: center;">©2016-2017 Журнал "Бізнес"</p><p>&nbsp;</p></div></div><div class="counters"> <script type="text/javascript" language="javascript">bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16951728,s:16951728,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()*1000000)),w:0};for(var f=self;f!=f.parent;f=f.parent)bm.w++;try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm)if(/^[vstcnwmydrf]$/.test(x))bs[i++]=x+bm[x];bmD.write('<img src="//c.bigmir.net/?'+bs.join('&')+'" width="0" height="0" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" />');</script><noscript><img src="//c.bigmir.net/?v16951728&s16951728&t6" width="0" height="0" alt="" title="" border="0" /></noscript> <a href="http://www.bigmir.net/" target="_blank" onClick='img=new Image();img.src="//www.bigmir.net/?cl=16951728";'><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//i.bigmir.net/cnt/b02.png" data-jchll="true" width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"><noscript><img src="//i.bigmir.net/cnt/b02.png" width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></noscript></a> </div></div></footer><style >.sp-force-hide{display:none}.sp-form[sp-id="85208"]{display:block;background:#fff;padding:15px;width:400px;max-width:100%;border-radius:8px;-moz-border-radius:8px;-webkit-border-radius:8px;border-color:#ddd;border-style:solid;border-width:1px;font-family:Arial,"Helvetica Neue",sans-serif;background-repeat:no-repeat;background-position:center;background-size:auto}.sp-form[sp-id="85208"] .sp-form-fields-wrapper{margin:0 auto;width:370px}.sp-form[sp-id="85208"] .sp-form-control{background:#fff;border-color:#ccc;border-style:solid;border-width:1px;font-size:15px;padding-left:8.75px;padding-right:8.75px;border-radius:4px;-moz-border-radius:4px;-webkit-border-radius:4px;height:35px;width:100%}.sp-form[sp-id="85208"] .sp-field label{color:#444;font-size:13px;font-style:normal;font-weight:bold}.sp-form[sp-id="85208"] .sp-button{border-radius:4px;-moz-border-radius:4px;-webkit-border-radius:4px;background-color:#415f9a;color:#fff;width:auto;font-weight:bold;font-style:normal;font-family:Arial,sans-serif;box-shadow:none;-moz-box-shadow:none;-webkit-box-shadow:none}.sp-form[sp-id="85208"] .sp-button-container{text-align:center}.sp-popup-outer{background:rgba(0,0,0,0.5)}.sp-form[sp-id="85208"] .sp-d2dce47f-5318-4e9f-9836-8b897188ccae-container{text-align:center}</style><div class="sp-form-outer sp-popup-outer sp-force-hide" style="background: rgba(0, 0, 0, 0.5);"><div id="sp-form-85208" sp-id="85208" sp-hash="c2aef1b77c7d922a2c5efc5522bca4bafeb844a2daefee4a6f12c52e4123d98d" sp-lang="ru" class="sp-form sp-form-regular sp-form-popup" sp-show-options="%7B%22amd%22%3Afalse%2C%22condition%22%3A%22onEnter%22%2C%22scrollTo%22%3A25%2C%22delay%22%3A10%2C%22repeat%22%3A20%2C%22background%22%3A%22rgba(0%2C%200%2C%200%2C%200.5)%22%2C%22position%22%3A%22bottom-right%22%2C%22animation%22%3A%22%22%2C%22hideOnMobile%22%3Afalse%2C%22urlFilter%22%3Afalse%2C%22urlFilterConditions%22%3A%5B%7B%22force%22%3A%22hide%22%2C%22clause%22%3A%22contains%22%2C%22token%22%3A%22%22%7D%5D%7D"><div class="sp-form-fields-wrapper"><button class="sp-btn-close ">&nbsp;</button><div class="sp-message"><div></div></div><div class="sp-element-container"><div class="sp-field full-width sp-d2dce47f-5318-4e9f-9836-8b897188ccae-container " sp-id="sp-d2dce47f-5318-4e9f-9836-8b897188ccae" style="position: relative; z-index: 3; left: 0px; top: 0px;"><img class="sp-image " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//login.sendpulse.com/files/emailservice/userfiles/a67ac08dea29ba202861e5bafcbca1496634348/New-business-logo1.png" data-jchll="true"><noscript><img class="sp-image " src="//login.sendpulse.com/files/emailservice/userfiles/a67ac08dea29ba202861e5bafcbca1496634348/New-business-logo1.png"></noscript></div><div class="sp-field " sp-id="sp-9b8f6728-9717-47d7-b3c3-f4e316babba7"><div style="font-family: inherit; line-height: 1.2;"><p style="text-align: center;"><strong>Раз на тиждень ми відправляємо дайджест з найцікавішими та актуальними матеріалами.</strong></p></div></div><div class="sp-field " sp-id="sp-adc8259d-0c95-4d7a-ab36-4f17ee94b72e"><label class="sp-control-label"><span >Email</span><strong >*</strong></label><input type="email" sp-type="email" name="sform[email]" class="sp-form-control " placeholder="username@gmail.com" sp-tips="%7B%22required%22%3A%22%D0%9E%D0%B1%D1%8F%D0%B7%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%D0%B5%20%D0%BF%D0%BE%D0%BB%D0%B5%22%2C%22wrong%22%3A%22%D0%9D%D0%B5%D0%B2%D0%B5%D1%80%D0%BD%D1%8B%D0%B9%20email-%D0%B0%D0%B4%D1%80%D0%B5%D1%81%22%7D" required="required"></div><div class="sp-field sp-button-container " sp-id="sp-952e005c-d64d-48e1-a5df-4905b6462d07"><button id="sp-952e005c-d64d-48e1-a5df-4905b6462d07" class="sp-button">Підписатись</button></div></div><div class="sp-link-wrapper sp-brandname__left"></div></div></div></div><script type="text/javascript" src="//static-login.sendpulse.com/apps/fc3/build/default-handler.js?1507899681304" async></script> <script type="text/javascript" src="//business.ua/share42/share42.js" async></script> <script type="text/javascript">var cb=function(){var l=document.createElement('link');l.rel='stylesheet';l.href='/media/plg_jchoptimize/assets3/gz/0/f4d05f28d55c3ebbeb7bc33bb92ac0a1.css';var h=document.getElementsByTagName('head')[0];h.appendChild(l);};window.addEventListener('load',cb);</script><noscript><link type="text/css" rel="stylesheet" property="stylesheet" href="/media/plg_jchoptimize/assets3/gz/0/f4d05f28d55c3ebbeb7bc33bb92ac0a1.css" /></noscript></body></html>