
<!DOCTYPE html>
<html lang="uk-ua" dir="ltr"
	  class='com_content view-article itemid-121 j39 mm-hover '>

<head>

	<base href="https://business.ua/news/8372-ukrajina-vikonala-plan-privatizatsiji-na-3-fond-derzhmajna" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Фонд держмайна, приватизація" />
	<meta name="author" content="Natalia" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Україна виконала план приватизації на 3% – Фонд держмайна</title>
	<link href="/templates/ja_teline_v/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://business.ua/component/search/?Itemid=121&amp;catid=81&amp;id=8372&amp;format=opensearch" rel="search" title="Пошук Журнал Бізнес" type="application/opensearchdescription+xml" />
	<link href="/t3-assets/dev/templates.ja_teline_v.less.bootstrap.less.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/jadisqus_debate_echo/asset/style.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/pdf_embed/assets/css/style.css" rel="stylesheet" type="text/css" />
	<link href="https://business.ua/media/ext_tss/assets/css/ext_tss.css" rel="stylesheet" type="text/css" />
	<link href="/templates/system/css/system.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/plugins.system.t3.base-bs3.less.legacy-grid.less.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/t3/base-bs3/fonts/font-awesome/css/font-awesome.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/plugins.system.t3.base-bs3.less.t3.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/templates.ja_teline_v.less.core.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/templates.ja_teline_v.less.typography.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/templates.ja_teline_v.less.forms.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/templates.ja_teline_v.less.navigation.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/templates.ja_teline_v.less.navbar.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/templates.ja_teline_v.less.modules.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/templates.ja_teline_v.less.joomla.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/templates.ja_teline_v.less.components.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/templates.ja_teline_v.less.style.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/templates.ja_teline_v.less.ie.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/templates.ja_teline_v.less.template.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/plugins.system.t3.base-bs3.less.megamenu.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/templates.ja_teline_v.less.megamenu.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/plugins.system.t3.base-bs3.less.off-canvas.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/templates.ja_teline_v.less.off-canvas.less.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_teline_v/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/templates.ja_teline_v.acm.notification.less.style.less.css" rel="stylesheet" type="text/css" />
	<link href="https://business.ua/modules/mod_news_pro_gk5/interface/css/style.css" rel="stylesheet" type="text/css" />
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"60a81616c740fcd608fd852917cd4708","system.paths":{"root":"","base":""}}</script>
	<script src="/media/system/js/mootools-core.js?6ca19bacf9a645a40656dbe8f260cf1c" type="text/javascript"></script>
	<script src="/media/system/js/core.js?6ca19bacf9a645a40656dbe8f260cf1c" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?6ca19bacf9a645a40656dbe8f260cf1c" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?6ca19bacf9a645a40656dbe8f260cf1c" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?6ca19bacf9a645a40656dbe8f260cf1c" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?6ca19bacf9a645a40656dbe8f260cf1c" type="text/javascript"></script>
	<script src="https://business.ua/media/ext_tss/assets/js/ext_tss.js" type="text/javascript" defer="defer"></script>
	<script src="/plugins/system/t3/base-bs3/bootstrap/js/bootstrap.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/jquery.tap.min.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/off-canvas.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/script.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/menu.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/jquery.ckie.js" type="text/javascript"></script>
	<script src="/templates/ja_teline_v/js/script.js" type="text/javascript"></script>
	<script src="/templates/ja_teline_v/acm/notification/js/script.js" type="text/javascript"></script>
	<script src="https://business.ua/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js" type="text/javascript"></script>
	<script type="text/javascript">

var disqus_shortname = 'jademo';
var disqus_config = function(){
	this.language = 'uk';
};
window.addEvent('load', function(){
	(function () {
	  var s = document.createElement('script'); s.async = true;
	  s.src = '//jademo.disqus.com/count.js';
	  (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(s);
	}());
});
var elle_sliders_nfa = 0;var elle_sliders_nfa = 0;
	var ja_base_uri = "";
var elle_sliders_nfa = 0;jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });
	</script>

	
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
		
		@media (min-width:320px) and (max-width:380px){
		.whatsnew {
		display:none !important;
		}
		}
	
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PSG9ZWK');</script>
<!-- End Google Tag Manager -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-75152295-6', 'auto');
  ga('send', 'pageview');

</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '798091587027966');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=798091587027966&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->



<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->



<!-- GOOGLE FONTS -->
<link href='https://fonts.googleapis.com/css?family=Roboto:400,400italic,300,300italic,700,700italic' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,300,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:700,400' rel='stylesheet' type='text/css'>
<!--//GOOGLE FONTS -->


<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->

<script charset="UTF-8" src="//cdn.sendpulse.com/js/push/28d5e9e029b9703741d8c0a60d29504c_1.js" async></script>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<!--[if (!IE 8)&(!IE 9)]> -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-548fde827970ba6d" async="async"></script>
<!-- <![endif]-->
</head>

<body>

<div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->

  
		<div class="top-ads" style="width:100%; text-align:center; background:#01296f">
			

<div class="custom"  >
	<a href="/reputation-magazine" target="blanc"><img style="width: 100%; height: auto; max-width: 1000px; max-height: 100px; margin: 0 auto;" src="/images/sys/reputation/business_head-ads.jpg" alt="business head ads" /></a></div>
 
		</div>



	<!-- TOPBAR -->
	<div class="t3-topbar">

		<div class="top-left">
			<nav class="t3-topnav">
				<ul class="nav nav-pills nav-stacked menu">
<li class="item-117 default"><a href="/" class="nav-icon nav-magazine">Журнал</a></li><li class="item-118"><a href="/blog" class="nav-icon nav-blog">Блоги</a></li><li class="item-119"><a href="/events" class="nav-icon nav-events">Івенти</a></li><li class="item-130"><a href="https://business.ua/business-100" class="button-green" target="_blank" rel="noopener noreferrer">Бізнес100 </a></li><li class="item-131"><a href="https://economyfund.org.ua/" class="button-blue" target="_blank" rel="noopener noreferrer">Доктрина економічної безпеки України </a></li><li class="item-132"><a href="/business-protection" class="button-red">БІЗНЕС-ЗАХИСТ</a></li><li class="item-250"><a href="/biznes-vlada" class="">Бізнес &amp; Влада</a></li></ul>

			</nav>
		</div>

		<div class="top-right">
			<div class="module-search">
	<form action="/news" method="post" class="form-inline">
		<i class="fa fa-search"></i>
		<label for="mod-search-searchword" class="element-invisible">Знайти...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="form-control inputbox search-query" type="text" size="0" value="Пошук..."  onblur="if (this.value=='') this.value='Пошук...';" onfocus="if (this.value=='Пошук...') this.value='';" />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="121" />

	</form>

</div>

		</div>

	</div>

		<!-- //TOP BAR -->

  
  
<!-- HEADER -->
<header id="t3-header" class="t3-header">
	<div class="container">
		<div class="row">

			<div class="col-md-4 header-left">

				<!-- OFF CANVAS TOGGLE -->
				
<button class="btn btn-default off-canvas-toggle" type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-4">
  <i class="fa fa-bars"></i>
</button>

<div id="t3-off-canvas" class="t3-off-canvas">

  <div class="t3-off-canvas-header">
    <h2 class="t3-off-canvas-header-title">Sidebar</h2>
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
  </div>

  <div class="t3-off-canvas-body">
    <div class="t3-module module " id="Mod126"><div class="module-inner"><div class="module-ct"><ul class="nav nav-pills nav-stacked menu">
<li class="item-117 default"><a href="/" class="nav-icon nav-magazine">Журнал</a></li><li class="item-118"><a href="/blog" class="nav-icon nav-blog">Блоги</a></li><li class="item-119"><a href="/events" class="nav-icon nav-events">Івенти</a></li><li class="item-130"><a href="https://business.ua/business-100" class="button-green" target="_blank" rel="noopener noreferrer">Бізнес100 </a></li><li class="item-131"><a href="https://economyfund.org.ua/" class="button-blue" target="_blank" rel="noopener noreferrer">Доктрина економічної безпеки України </a></li><li class="item-132"><a href="/business-protection" class="button-red">БІЗНЕС-ЗАХИСТ</a></li><li class="item-250"><a href="/biznes-vlada" class="">Бізнес &amp; Влада</a></li></ul>
</div></div></div><div class="t3-module module " id="Mod127"><div class="module-inner"><h3 class="module-title "><span>Меню журналу</span></h3><div class="module-ct"><ul class="nav nav-pills nav-stacked menu">
<li class="item-122"><a href="/business" class="">Бізнес</a></li><li class="item-123"><a href="/economy" class="">Економіка</a></li><li class="item-124"><a href="/finances" class="">Фінанси</a></li><li class="item-125"><a href="/person" class="">Персоналії</a></li><li class="item-126"><a href="/strategies" class="">Стратегії</a></li><li class="item-127"><a href="/freetime" class="">Free Time</a></li><li class="item-247"><a href="/the-detektor" class="button-green">The Детектор</a></li><li class="item-115"><a href="/author-login" class="">Кабінет</a></li><li class="item-206"><a href="/special" class="button-breez">Спецпроекти</a></li><li class="item-246"><a href="https://business.ua/peredplata/" class="button-red desktop-link" target="_blank" rel="noopener noreferrer">Передплата 2020 </a></li></ul>
</div></div></div>
  </div>

</div>

				<!-- // OFF CANVAS TOGGLE -->

				<!-- LOGO -->
				<div class="logo">
					<div class="logo-image logo-control">
						<a href="/" title="БІЗНЕС ЖУРНАЛ">
															<img class="logo-img" src="/images/stories/joomlart/New2-business-268.png" alt="БІЗНЕС ЖУРНАЛ" />
																						<img class="logo-img-sm" src="/images/stories/joomlart/b-134-logo-web.png" alt="БІЗНЕС ЖУРНАЛ" />
														<span>БІЗНЕС ЖУРНАЛ</span>
						</a>
						<small class="site-slogan">КОЛЕКТИВНЕ ДІЛОВЕ МЕДІА</small>
					</div>
				</div>
				<!-- //LOGO -->

			</div>

			<!-- HEADER RIGHT -->
			<div class="col-md-8 header-right">
				<div class="header-right-inner">

					<div class="col trending ">
							<div class="nspMain " id="nsp-nsp-132" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 3,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages3">
																	<div class="nspArtPage active nspCol3">
																				<div class="nspArt nspCol3" style="padding:0 20px 0px 0;clear:both;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/blog/8347-5-sposobiv-pokrashchiti-biznes-kompaniji-u-2020-rotsi"  title="5 способів покращити бізнес компанії у 2020 році" target="_self">5 способів покращити бізнес компанії у&hellip;</a></h4><a href="/blog/8347-5-sposobiv-pokrashchiti-biznes-kompaniji-u-2020-rotsi" class="nspImageWrapper tleft fleft"  style="margin:6px 0px 0 0;" target="_self"><img  class="nspImage" src="https://business.ua/modules/mod_news_pro_gk5/cache/на_сайт_копія_1nsp-132.png" alt=""  style="width:160px;height:70px;" /></a><p style="    margin: 0 0 0px;" class="nspInfo nspInfo1 tleft fnone"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:0 20px 0px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/blog/8333-intelektualna-vlasnist-dlya-msb-tyagar-chi-tsinnist"  title="Інтелектуальна власність для МСБ – тягар чи цінність?" target="_self">Інтелектуальна власність для МСБ – тягар&hellip;</a></h4><a href="/blog/8333-intelektualna-vlasnist-dlya-msb-tyagar-chi-tsinnist" class="nspImageWrapper tleft fleft"  style="margin:6px 0px 0 0;" target="_self"><img  class="nspImage" src="https://business.ua/modules/mod_news_pro_gk5/cache/80726180_551719982046236_5572467685691752448_n676686nsp-132.jpg" alt=""  style="width:160px;height:70px;" /></a><p style="    margin: 0 0 0px;" class="nspInfo nspInfo1 tleft fnone">Олександр Зубарєв</p>							</div>
																															<div class="nspArt nspCol3" style="padding:0 20px 0px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/blog/8182-yaku-platformu-vibrati-dlya-zapusku-e-commerce"  title="Особливості національного e-commerce" target="_self">Особливості національного e-commerce</a></h4><a href="/blog/8182-yaku-platformu-vibrati-dlya-zapusku-e-commerce" class="nspImageWrapper tleft fleft"  style="margin:6px 0px 0 0;" target="_self"><img  class="nspImage" src="https://business.ua/modules/mod_news_pro_gk5/cache/869697007_7908852980441415680_nnsp-132.jpg" alt=""  style="width:160px;height:70px;" /></a><p style="    margin: 0 0 0px;" class="nspInfo nspInfo1 tleft fnone">Євген Чорнолуцький</p>							</div>
												</div>
						<div class="nspArtPage nspCol3">
																															<div class="nspArt nspCol3" style="padding:0 20px 0px 0;clear:both;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/blog/8101-eksperiment-u-kvadrati-yak-novi-formati-zhitla-zminyuyut-ukrajinskij-rinok-nerukhomosti"  title="Експеримент у квадраті: як нові формати житла змінюють український ринок нерухомості" target="_self">Експеримент у квадраті: як нові формати&hellip;</a></h4><a href="/blog/8101-eksperiment-u-kvadrati-yak-novi-formati-zhitla-zminyuyut-ukrajinskij-rinok-nerukhomosti" class="nspImageWrapper tleft fleft"  style="margin:6px 0px 0 0;" target="_self"><img  class="nspImage" src="https://business.ua/modules/mod_news_pro_gk5/cache/77304224_568435227281036_1224397113396297728_n_56576886nsp-132.jpg" alt=""  style="width:160px;height:70px;" /></a><p style="    margin: 0 0 0px;" class="nspInfo nspInfo1 tleft fnone">Вікторія Берещак</p>							</div>
																															<div class="nspArt nspCol3" style="padding:0 20px 0px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/blog/7945-yak-ukrajina-mae-stimulyuvati-rozvitok-msb"  title="Досвід перших: як Україна має стимулювати розвиток МСБ" target="_self">Досвід перших: як Україна має стимулювати&hellip;</a></h4><a href="/blog/7945-yak-ukrajina-mae-stimulyuvati-rozvitok-msb" class="nspImageWrapper tleft fleft"  style="margin:6px 0px 0 0;" target="_self"><img  class="nspImage" src="https://business.ua/modules/mod_news_pro_gk5/cache/65150960_2523594777672980_2011061940352188416_n900nsp-132.jpg" alt=""  style="width:160px;height:70px;" /></a><p style="    margin: 0 0 0px;" class="nspInfo nspInfo1 tleft fnone">Сергій Позняк</p>							</div>
																															<div class="nspArt nspCol3" style="padding:0 20px 0px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/blog/7926-urok-pratsi-dlya-ukrajini"  title="Урок праці для України" target="_self">Урок праці для України</a></h4><a href="/blog/7926-urok-pratsi-dlya-ukrajini" class="nspImageWrapper tleft fleft"  style="margin:6px 0px 0 0;" target="_self"><img  class="nspImage" src="https://business.ua/modules/mod_news_pro_gk5/cache/8383-3-3030393993938383833_6768nsp-132.jpg" alt=""  style="width:160px;height:70px;" /></a><p style="    margin: 0 0 0px;" class="nspInfo nspInfo1 tleft fnone">Володимир Полевий</p>							</div>
												</div>
						<div class="nspArtPage nspCol3">
																															<div class="nspArt nspCol3 lastChild" style="padding:0 20px 0px 0;clear:both;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/blog/7920-7-golovnikh-krokiv-dlya-stvorennya-innovatsijnogo-startapu"  title="7 головних кроків для створення інноваційного стартапу" target="_self">7 головних кроків для створення інноваційного&hellip;</a></h4><a href="/blog/7920-7-golovnikh-krokiv-dlya-stvorennya-innovatsijnogo-startapu" class="nspImageWrapper tleft fleft"  style="margin:6px 0px 0 0;" target="_self"><img  class="nspImage" src="https://business.ua/modules/mod_news_pro_gk5/cache/20190907_14292869070770nsp-132.jpg" alt=""  style="width:160px;height:70px;" /></a><p style="    margin: 0 0 0px;" class="nspInfo nspInfo1 tleft fnone">Ярослав Цвіркун</p>							</div>
																															<div class="nspArt nspCol3 lastChild" style="padding:0 20px 0px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/blog/7897-shcho-nese-za-soboyu-ukhvalennya-zakoniv-pro-fatca"  title="Що несе за собою ухвалення законів про FATCA" target="_self">Що несе за собою ухвалення законів&hellip;</a></h4><a href="/blog/7897-shcho-nese-za-soboyu-ukhvalennya-zakoniv-pro-fatca" class="nspImageWrapper tleft fleft"  style="margin:6px 0px 0 0;" target="_self"><img  class="nspImage" src="https://business.ua/modules/mod_news_pro_gk5/cache/1025160996nsp-132.jpg" alt=""  style="width:160px;height:70px;" /></a><p style="    margin: 0 0 0px;" class="nspInfo nspInfo1 tleft fnone">В’ячеслав Черкашин</p>							</div>
																															<div class="nspArt nspCol3 lastChild" style="padding:0 20px 0px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/blog/7829-60-na-40-yakim-buv-2019-j-rik-dlya-ukrajinskikh-agrarijiv"  title="&quot;60 на 40&quot;: Яким був 2019-й рік для українських аграріїв" target="_self">&quot;60 на 40&quot;: Яким був 2019-й&hellip;</a></h4><a href="/blog/7829-60-na-40-yakim-buv-2019-j-rik-dlya-ukrajinskikh-agrarijiv" class="nspImageWrapper tleft fleft"  style="margin:6px 0px 0 0;" target="_self"><img  class="nspImage" src="https://business.ua/modules/mod_news_pro_gk5/cache/_THE8750-Edit_11111167nsp-132.jpg" alt=""  style="width:160px;height:70px;" /></a><p style="    margin: 0 0 0px;" class="nspInfo nspInfo1 tleft fnone">Алекс Ліссітса</p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>

					</div>

					<div class="col calendar">
												<div class="col-inner">
						  <span class="number date">04</span>
						  <div class="text">
						    <span class="day">Сб.</span>, <span class="month">січ.</span>
						  </div>
						</div>
					</div>

										<div class="col whatsnew ">
						<div class="col-inner">
							
		<div class="whatsnew-alert" data-url="https://business.ua/?t3action=module&amp;mid=105&amp;style=raw">
		<span class="number">9</span>
		<span class="text">Нові матеріали</span>
		<span class="text indicator"><i class="fa fa-chevron-down"></i></span>
	</div>


						</div>
					</div>
					
				</div>
			</div>
			<!-- // HEADER RIGHT -->

		</div>
	</div>
</header>
<!-- // HEADER -->


  
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
	<div class="container">

		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">
					</div>

		
		<div class="t3-navbar navbar-collapse collapse">
			<div  class="t3-megamenu"  data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name'  data-id="122" data-level="1">
<a itemprop='url' class=""  href="/business"   data-target="#">Бізнес </a>

</li>
<li itemprop='name'  data-id="123" data-level="1">
<a itemprop='url' class=""  href="/economy"   data-target="#">Економіка </a>

</li>
<li itemprop='name'  data-id="124" data-level="1">
<a itemprop='url' class=""  href="/finances"   data-target="#">Фінанси </a>

</li>
<li itemprop='name'  data-id="125" data-level="1">
<a itemprop='url' class=""  href="/person"   data-target="#">Персоналії </a>

</li>
<li itemprop='name'  data-id="126" data-level="1">
<a itemprop='url' class=""  href="/strategies"   data-target="#">Стратегії </a>

</li>
<li itemprop='name'  data-id="127" data-level="1">
<a itemprop='url' class=""  href="/freetime"   data-target="#">Free Time </a>

</li>
<li itemprop='name'  data-id="247" data-level="1">
<a itemprop='url' class="button-green"  href="/the-detektor"   data-target="#">The Детектор </a>

</li>
<li itemprop='name' class="dropdown mega item-more" data-id="115" data-level="1" data-class="item-more" data-xicon="fa fa-user">
<a itemprop='url' class=" dropdown-toggle"  href="/author-login"   data-target="#" data-toggle="dropdown"><span class="fa fa-user"></span>Кабінет <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-module" data-width="12" data-position="80"><div class="mega-inner">
<div class="t3-module module " id="Mod80"><div class="module-inner"><div class="module-ct"><ul class="nav nav-pills nav-stacked menu nav-pills">
<li class="item-205"><a href="/log-in" class="">Вхід</a></li></ul>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="206" data-level="1">
<a itemprop='url' class="button-breez"  href="/special"   data-target="#">Спецпроекти </a>

</li>
<li itemprop='name' class="item-more" data-id="246" data-level="1" data-class="item-more">
<a itemprop='url' class="button-red desktop-link"  href="https://business.ua/peredplata/" target="_blank"   data-target="#">Передплата 2020</a>

</li>
</ul>
</div>

		</div>

	</div>
</nav>

<script>
	(function ($){
		var maps = [{"id":"122","class":"cat-blue"},{"id":"123","class":"cat-red"},{"id":"124","class":"cat-green"},{"id":"125","class":"cat-orange"},{"id":"126","class":"cat-cyan"},{"id":"127","class":"cat-violet"}];
		$(maps).each (function (){
			$('li[data-id="' + this['id'] + '"]').addClass (this['class']);
		});
	})(jQuery);
</script>
<!-- //MAIN NAVIGATION -->


  


  
	<!-- NAV HELPER -->
	<nav class="wrap t3-navhelper ">
    <div class="container">
		  
<ol class="breadcrumb ">
	<li class="active">Ви тут: &#160;</li><li><a href="/" class="pathway">Головна</a><span class="divider"><img src="/templates/ja_teline_v/images/system/arrow.png" alt="" /></span></li><li><a href="/news" class="pathway">Новини</a><span class="divider"><img src="/templates/ja_teline_v/images/system/arrow.png" alt="" /></span></li><li><span>Україна виконала план приватизації на 3% – Фонд держмайна</span></li></ol>

    </div>
	</nav>
	<!-- //NAV HELPER -->


  
<div class="main">

	
  <div id="t3-mainbody" class="container t3-mainbody">
  
		<div class="row">

			<!-- MAIN CONTENT -->
			<div id="t3-content" class="t3-content col-md-9">
								

	
	<div class="item-row row-main">
		<div class="article-main">
			<article class="article" itemscope itemtype="http://schema.org/Article">
	<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
	<meta itemprop="inLanguage" content="uk-UA" />
	<meta itemprop="url" content="/news/8372-ukrajina-vikonala-plan-privatizatsiji-na-3-fond-derzhmajna" />
			
<header class="article-header clearfix">
	<h1 class="article-title" itemprop="headline">
					Україна виконала план приватизації на 3% – Фонд держмайна			<meta itemprop="url" content="https://business.ua/news/8372-ukrajina-vikonala-plan-privatizatsiji-na-3-fond-derzhmajna" />
			</h1>

			
		</header>
				<aside class="article-aside article-aside-full">
							<dl class="article-info muted">

		
			<dt class="article-info-term">
													Деталі							</dt>
      <dd class="hidden"></dd>
			
			
										<dd class="published hasTooltip" title="Опубліковано: ">
				<i class="icon-calendar"></i>
				<time datetime="2020-01-03T11:23:13+02:00">
					03 січня 2020, 11:23          <meta  itemprop="datePublished" content="2020-01-03T11:23:13+02:00" />
          <meta  itemprop="dateModified" content="2020-01-03T11:23:13+02:00" />
				</time>
			</dd>			
			
					
					
			
						</dl>
			
					</aside>
	
	<section class="article-intro-media">
		
<div class="pull-left item-image">

      <a href="/news/8372-ukrajina-vikonala-plan-privatizatsiji-na-3-fond-derzhmajna" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/images/ghj67687hjjkf.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
		
					
	<span class="category-name " title="Рубрика">
		<a href="/news" ><span itemprop="genre">Новини</span></a>	</span>
						</section>

	<section class="row article-navigation top">
		<ul class="pager pagenav">

  	<li class="previous">
  	<a href="/news/8373-uryad-vidmovivsya-vid-viplati-zarplat-gotivkoyu" rel="prev">
      <i class="fa fa-caret-left"></i>
      <span>Попередній матеріал</span>
      <strong>Уряд відмовився від виплати зарплат готівкою</strong>
    </a>
	</li>
  
  	<li class="next">
  	<a href="/news/8371-dlya-pidpriemtsiv-zrosli-rozmiri-edinogo-podatku-ta-esv" rel="next">
      <i class="fa fa-caret-right"></i>
      <span>Наступний матеріал</span>
      <strong>Для підприємців зросли розміри єдиного податку та ЄСВ </strong>
    </a>
	</li>
    
</ul>
	</section>

	<section class="article-full has-article-tools">

		    <div class="article-tools">

			
						
<div class="typo-tools">
	<h6>Налаштування</h6>
	<ul>
		<li data-fss="Smaller,Small,Medium,Big,Bigger">
			<a class="btn" href="#" title="Зменшити шрифт" data-value="-1" data-target=".article" data-action="nextPrev" data-key="fs"><i class="fa fa-minus"></i></a>
			<strong>
				<b class="Smaller">Дуже маленький</b>
				<b class="Small">Маленький</b>
				<b class="Medium">Стандартний</b>
				<b class="Big">Збільшений</b>
				<b class="Bigger">Великий</b>
			</strong>
			<a class="btn" href="#" title="Збільшити шрифт" data-value="+1" data-target=".article" data-action="nextPrev" data-key="fs" data-default="Medium"><i class="fa fa-plus"></i></a>
		</li>
		<li data-fonts="Default,Helvetica,Segoe,Georgia,Times" data-loop="true">
			<a class="btn" href="#" title="Попередній стиль шрифту" data-value="-1" data-target=".article" data-action="nextPrev" data-key="font"><i class="fa fa-chevron-left"></i></a>
			<strong>
				<b class="Default">Стандартний</b>
				<b class="Helvetica">Helvetica</b>
				<b class="Segoe">Segoe</b>
				<b class="Georgia">Georgia</b>
				<b class="Times">Times</b>
			</strong>
			<a class="btn" href="#" title="Наступний стиль шрифту" data-value="+1" data-target=".article" data-action="nextPrev" data-key="font" data-default="Default"><i class="fa fa-chevron-right"></i></a>
		</li>
		<li class="toggle-reading">
			<a class="toggle" href="#" title="Режим читання" data-action="onOff" data-value="reading-mode" data-default="off" data-target="html" data-key="reading-mode" data-cookie="no"> <i class="fa fa-newspaper-o visible-xs"></i><span class="hidden-xs">Режим читання<span></a>
		</li>
	</ul>
</div>			
						
<div class="sharing-tools">
  <h6>Поділитись</h6>
  <!-- Go to www.addthis.com/dashboard to customize your tools -->
  <div class="addthis_sharing_toolbox"></div>
</div>			
			    </div>
		
		<div class="article-content-main">

				
					<blockquote class="article-intro" itemprop="description">
				<p>У 2019 році сума надходжень до держбюджету від приватизації становила 536,5 мільйонів грн – таким чином, Україна виконала план приватизації на 3%.</p>
			</blockquote>
		
			<section class="article-content" itemprop="articleBody">
								
<p>Про це повідомляє пресслужба Фонду державного майна у Facebook, інформує <a href="https://business.ua">БІЗНЕС.</a></p>
<p>При цьому, держбюджет на 2019 рік передбачав, що Україна має заробити на приватизації 17,1 млрд грн.</p>
<p>У 2020 році Україна хоче отримати від приватизації 12 млрд грн.</p>
<p>Зазначається, що загалом Фонд держмайна забезпечив надходження до бюджету майже 2,7 млрд грн.</p>
<p><strong>Читайте також:</strong></p>
<p><a href="/business/6880-velika-privatizatsiya-po-ukrajinski">Велика приватизація по-українськи</a></p>
<p><a href="/news/item/5137-the-detektor-shcho-robyt-vlada-dlia-biznesu">The Детектор: Що робить влада для бізнесу</a></p>
<p>Основну суму надходжень держбюджет отримав від оренди – 1,5 млрд грн, приватизації – 536,5 млн грн та від дивідендів – 609,65 млн грн.</p>
<p>"На діяльність Фонду з бюджету виділили 481,525 млн грн. А це означає, що ми віддали в державну казну у 5,59 разів більше ніж отримали", – йдеться у повідомленні.</p>
<p>Нагадаємо:</p>
<ul>
<li>У січні 2019 року Кабінет міністрів України затвердив перелік об’єктів великої приватизації. Серед компаній, які планується виставити на продаж,&nbsp;– ПАТ "Центренерго", Одеський припортовий завод, Національна акціонерна компанія "Украгролізинг" та інші.</li>
<li>У листопаді в Мінекономіки України повідомили, що готують&nbsp;<a href="/news/7488-minekonomiki-gotue-do-privatizatsiji-737-pidpriemstv">до приватизації 737 підприємств</a>.</li>
<li>25 листопада&nbsp;Фонд держмайна повідомив, що<a href="/news/7642-fond-derzhmajna-prijnyav-na-privatizatsiyu-shche-76-derzhpidpriemstv"></a><a href="/news/7642-fond-derzhmajna-prijnyav-na-privatizatsiyu-shche-76-derzhpidpriemstv">до продажу погоджено 415 держоб'єктів.</a></li>
</ul>
<p>&nbsp;</p>				
										<div class="tags">
																	<span class="tag-789 tag-list0" itemprop="keywords">
					<a href="/component/tags/tag/velyka-pryvatyzatsiia" class="label label-info">
						велика приватизація					</a>
				</span>
																				<span class="tag-790 tag-list1" itemprop="keywords">
					<a href="/component/tags/tag/fond-derzhmaina" class="label label-info">
						Фонд держмайна					</a>
				</span>
						</div>
							</section>

				

		
		
		</div>
	</section>

	<section class="row article-navigation bottom">
		<ul class="pager pagenav">

  	<li class="previous">
  	<a href="/news/8373-uryad-vidmovivsya-vid-viplati-zarplat-gotivkoyu" rel="prev">
      <i class="fa fa-caret-left"></i>
      <span>Попередній матеріал</span>
      <strong>Уряд відмовився від виплати зарплат готівкою</strong>
    </a>
	</li>
  
  	<li class="next">
  	<a href="/news/8371-dlya-pidpriemtsiv-zrosli-rozmiri-edinogo-podatku-ta-esv" rel="next">
      <i class="fa fa-caret-right"></i>
      <span>Наступний матеріал</span>
      <strong>Для підприємців зросли розміри єдиного податку та ЄСВ </strong>
    </a>
	</li>
    
</ul>
	</section>

</article>

												</div>
	</div>

	

			</div>
			<!-- //MAIN CONTENT -->

						<!-- SIDEBAR RIGHT -->
			<div class="t3-sidebar t3-sidebar-right col-md-3 ">
				<div class="t3-module module " id="Mod108"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<div><!-- Nav tabs -->
<ul class="nav nav-tabs">
<li class="active"><a href="#home" data-toggle="tab">Популярне</a></li>
<li><a href="#profile" data-toggle="tab">Останні новини</a></li>
</ul>
<!-- Tab panes -->
<div class="tab-content">
<div id="home" class="tab-pane active">		<div class="moduletable">
						<ul class="category-module">
						<li>
									<a class="mod-articles-category-title " href="/business/8230-andrij-bilij-moya-ambitna-meta-stvoriti-ekosistemu-kinnogo-sportu">
						Андрій Білий: Моя амбітна мета — створити екосистему кінного спорту					</a>
					
					
					
					
					
					
							</li>
					<li>
									<a class="mod-articles-category-title " href="/business/8270-kostyantin-kuznetsov-ukrajina-v-bud-yakomu-razi-bude-rozvivatis-za-stsenariem-sutsilnoji-tsifrovoji-transformatsiji">
						Костянтин Кузнєцов: Україна в будь-якому разі буде розвиватись за сценарієм суцільної цифрової трансформації					</a>
					
					
					
					
					
					
							</li>
					<li>
									<a class="mod-articles-category-title " href="/strategies/8299-eksportuj-abo-pomri">
						Експортуй або помри!					</a>
					
					
					
					
					
					
							</li>
					<li>
									<a class="mod-articles-category-title " href="/finances/8276-zaprogramovani-na-majbutne">
						Запрограмовані на майбутнє					</a>
					
					
					
					
					
					
							</li>
					<li>
									<a class="mod-articles-category-title " href="/strategies/8302-zabig-na-dovgu-distantsiyu">
						Забіг на довгу дистанцію					</a>
					
					
					
					
					
					
							</li>
					<li>
									<a class="mod-articles-category-title " href="/business/8246-lyudmila-rusalina-ya-spodivayus-shcho-za-10-rokiv-petrus-stane-mizhnarodnim-kholdingom-z-bazovimi-pidpriemstvami-v-ukrajini">
						Людмила Русаліна: Я сподіваюсь, що за 10 років "Петрус" стане міжнародним холдингом з базовими підприємствами в Україні					</a>
					
					
					
					
					
					
							</li>
					<li>
									<a class="mod-articles-category-title " href="/business/8218-bezprograshna-stavka-na-pogodu">
						Безпрограшна ставка на погоду:					</a>
					
					
					
					
					
					
							</li>
			</ul>
		</div>
	</div>
<div id="profile" class="tab-pane">		<div class="moduletable">
						<div class="section-inner ">

    <div class="category-module magazine-links">
			        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/business/8230-andrij-bilij-moya-ambitna-meta-stvoriti-ekosistemu-kinnogo-sportu" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/1344/1/rfjik7u6tre3e.png" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
	
	
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/business/8230-andrij-bilij-moya-ambitna-meta-stvoriti-ekosistemu-kinnogo-sportu" itemprop="url">
						Андрій Білий: Моя амбітна мета — створити екосистему кінного спорту</a>
									</h3>
			
											</div>
	
	
	
		
		
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/person/7912-andrij-brodskij-ya-viryu-v-ukrajinu-i-same-tomu-nikudi-ne-pojikhav" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/1343/rthy6u53egt4.png" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
	
	
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/person/7912-andrij-brodskij-ya-viryu-v-ukrajinu-i-same-tomu-nikudi-ne-pojikhav" itemprop="url">
						Андрій Бродський: Я вірю в Україну і саме тому нікуди не поїхав </a>
									</h3>
			
											</div>
	
	
	
		
		
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/economy/7886-akhillesova-p-yata-zernovikiv" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/1343/dg4fvjuuk87tykmy7.png" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
	
	
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/economy/7886-akhillesova-p-yata-zernovikiv" itemprop="url">
						Ахіллесова п’ята зерновиків</a>
									</h3>
			
											</div>
	
	
	
		
		
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/business/8218-bezprograshna-stavka-na-pogodu" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/1344/hmjuy76ytghuytre34r.png" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
	
	
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/business/8218-bezprograshna-stavka-na-pogodu" itemprop="url">
						Безпрограшна ставка на погоду:</a>
									</h3>
			
											</div>
	
	
	
		
		
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/business/7908-v-bij-idut-lishe-stari" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/1343/на_сайт_копія_3.png" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
	
	
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/business/7908-v-bij-idut-lishe-stari" itemprop="url">
						В бій ідуть лише старі. Наймаємо 45+</a>
									</h3>
			
											</div>
	
	
	
		
		
			</div>
</div>	        	        </div>
</div>		</div>
	</div>
</div>
</div></div>
</div></div></div>
			</div>
			<!-- //SIDEBAR RIGHT -->
			
		</div>
	
  </div> 

	

</div>


  


  
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">
  <div class="container">

  <section class="t3-footer-links">
    <div class="row">

      <div class="col-md-4">
        <!-- LOGO -->
        <div class="logo">
          <div class="logo-image">
            <a href="/" title="БІЗНЕС ЖУРНАЛ">
                              <img class="logo-img" src="/images/stories/joomlart/w-134-logo-web.png" alt="БІЗНЕС ЖУРНАЛ" />
                            <span>БІЗНЕС ЖУРНАЛ</span>
            </a>
            <small class="site-slogan">КОЛЕКТИВНЕ ДІЛОВЕ МЕДІА</small>
          </div>
        </div>
        <!-- //LOGO -->

        <!-- NEWSLETTER -->
        <div class="acy-email-footer">
            
        </div>
        <!-- //NEWSLETTER -->
      </div>

      <div class="col-md-8">
      	      	<!-- FOOT NAVIGATION -->
      			<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-footnav  row">
					<div class=" col-lg-3 col-md-3 col-sm-3 col-xs-6">
								<div class="t3-module module " id="Mod121"><div class="module-inner"><h3 class="module-title "><span>Рубрики</span></h3><div class="module-ct"><ul class="nav nav-pills nav-stacked menu">
<li class="item-122"><a href="/business" class="">Бізнес</a></li><li class="item-123"><a href="/economy" class="">Економіка</a></li><li class="item-124"><a href="/finances" class="">Фінанси</a></li><li class="item-125"><a href="/person" class="">Персоналії</a></li><li class="item-126"><a href="/strategies" class="">Стратегії</a></li><li class="item-127"><a href="/freetime" class="">Free Time</a></li><li class="item-247"><a href="/the-detektor" class="button-green">The Детектор</a></li><li class="item-115"><a href="/author-login" class="">Кабінет</a></li><li class="item-206"><a href="/special" class="button-breez">Спецпроекти</a></li><li class="item-246"><a href="https://business.ua/peredplata/" class="button-red desktop-link" target="_blank" rel="noopener noreferrer">Передплата 2020 </a></li></ul>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3 col-sm-3 col-xs-6">
								<div class="t3-module module " id="Mod122"><div class="module-inner"><h3 class="module-title "><span>Інформація</span></h3><div class="module-ct"><ul class="nav nav-pills nav-stacked menu">
<li class="item-175"><a href="/redaktsiia" class="">Редакція</a></li><li class="item-176"><a href="/avtorski-prava" class="">Авторські права</a></li><li class="item-177"><a href="/images/dogovor.doc" class="" target="_blank" rel="noopener noreferrer">Позаштатникам </a></li><li class="item-178"><a href="/reklama" class="">Реклама</a></li></ul>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3 col-sm-3 col-xs-6">
								<div class="t3-module module " id="Mod123"><div class="module-inner"><div class="module-ct"><ul class="nav nav-pills nav-stacked menu">
<li class="item-179"><a href="#" class="">Зворотній зв'язок </a></li><li class="item-204"><a href="/nadislaty-material" class="">Надіслати матеріал</a></li></ul>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3 col-sm-3 col-xs-6">
								<div class="t3-module module " id="Mod124"><div class="module-inner"><h3 class="module-title "><span>Соціальні мережі</span></h3><div class="module-ct"><ul class="nav nav-pills nav-stacked menu">
<li class="item-180"><a href="https://www.facebook.com/business.since1992/" class="" target="_blank" rel="noopener noreferrer">Facebook </a></li><li class="item-181"><a href="https://www.youtube.com/channel/UCtuH2hULUr-cqywtEgyrY5Q" class="" target="_blank" rel="noopener noreferrer">Youtube </a></li></ul>
</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->
      	<!-- //FOOT NAVIGATION -->
      	          <div class="footer-banner">
              
          </div>
      </div>

    </div>
  </section>

  <section class="t3-copyright">
  	<div class="row" style="display:none;">
  		<div class="col-md-12 copyright ">
  			
        <small>Copyright &copy; 2015 Joomla!. All Rights Reserved. Powered by <a href="/" title="БІЗНЕС ЖУРНАЛ" rel="nofollow">БІЗНЕС ЖУРНАЛ</a> - Designed by JoomlArt.com.</small>
        <small>
          <a href="http://twitter.github.io/bootstrap/" target="_blank">Bootstrap</a> is a front-end framework of Twitter, Inc. Code licensed under <a href="http://www.apache.org/licenses/LICENSE-2.0" target="_blank">Apache License v2.0</a>.
        </small>
        <small>
          <a href="http://fortawesome.github.io/Font-Awesome/" target="_blank">Font Awesome</a> font licensed under <a href="http://scripts.sil.org/OFL">SIL OFL 1.1</a>.
        </small>
  		</div>
  		  	</div>
	<div class="row">©1998-2019 Журнал "Бізнес"</div>
  </section>
<!--bigmir)net TOP 100 Part 1-->
<script type="text/javascript" language="javascript">
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16951728,s:16951728,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<img src="//c.bigmir.net/?'+bs.join('&')+'"  width="0" height="0" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" />');
</script>
<noscript><img src="//c.bigmir.net/?v16951728&s16951728&t6" width="0" height="0" alt="" title="" border="0" /></noscript>
<!--bigmir)net TOP 100 Part 1-->

<!--bigmir)net TOP 100 Part 2-->
<a href="http://www.bigmir.net/" target="_blank" onClick='img=new Image();img.src="//www.bigmir.net/?cl=16951728";'><img style="float: right;" src="//i.bigmir.net/cnt/b02.png" width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>
<!--bigmir)net TOP 100 Part 2-->
  </div>
</footer>
<!-- //FOOTER -->

</div>

</body>

</html>