
<!DOCTYPE html>
<html lang="uk-ua" dir="ltr"
	  class='com_content view-article itemid-121 j39 mm-hover '>

<head>
	<base href="https://business.ua/news/3194-minfin-rozmistiv-na-auktsioni-ovdp-na-184-258-mln-griven" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Мінфін, ОВДП, аукціон" />
	<meta name="author" content="Андрей content-manager" />
	<meta name="robots" content="
" />
	<meta name="description" content="Кошти залучені в результаті продажу однієї серії облігацій терміном обігу 91 день із середньозваженою дохідністю 17,33% річних" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Мінфін розмістив на аукціоні ОВДП на 184,258 млн гривень</title>
	<link href="/templates/ja_teline_v/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://business.ua/component/search/?Itemid=121&amp;catid=81&amp;id=3194&amp;format=opensearch" rel="search" title="Пошук Журнал Бізнес" type="application/opensearchdescription+xml" />
	<link href="/t3-assets/dev/templates.ja_teline_v.less.bootstrap.less.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/jadisqus_debate_echo/asset/style.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/pdf_embed/assets/css/style.css" rel="stylesheet" type="text/css" />
	<link href="https://business.ua/media/ext_tss/assets/css/ext_tss.css" rel="stylesheet" type="text/css" />
	<link href="/templates/system/css/system.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/plugins.system.t3.base-bs3.less.legacy-grid.less.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/t3/base-bs3/fonts/font-awesome/css/font-awesome.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/plugins.system.t3.base-bs3.less.t3.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/templates.ja_teline_v.less.core.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/templates.ja_teline_v.less.typography.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/templates.ja_teline_v.less.forms.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/templates.ja_teline_v.less.navigation.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/templates.ja_teline_v.less.navbar.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/templates.ja_teline_v.less.modules.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/templates.ja_teline_v.less.joomla.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/templates.ja_teline_v.less.components.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/templates.ja_teline_v.less.style.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/templates.ja_teline_v.less.ie.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/templates.ja_teline_v.less.template.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/plugins.system.t3.base-bs3.less.megamenu.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/templates.ja_teline_v.less.megamenu.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/plugins.system.t3.base-bs3.less.off-canvas.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/templates.ja_teline_v.less.off-canvas.less.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_teline_v/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/templates.ja_teline_v.acm.notification.less.style.less.css" rel="stylesheet" type="text/css" />
	<link href="https://business.ua/modules/mod_news_pro_gk5/interface/css/style.css" rel="stylesheet" type="text/css" />
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"df786463cec819f0b724a86c130ff58d","system.paths":{"root":"","base":""}}</script>
	<script src="/media/system/js/mootools-core.js?f77ca3cf39fa7f70723178bdc762046f" type="text/javascript"></script>
	<script src="/media/system/js/core.js?f77ca3cf39fa7f70723178bdc762046f" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?f77ca3cf39fa7f70723178bdc762046f" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?f77ca3cf39fa7f70723178bdc762046f" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?f77ca3cf39fa7f70723178bdc762046f" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?f77ca3cf39fa7f70723178bdc762046f" type="text/javascript"></script>
	<script src="https://business.ua/media/ext_tss/assets/js/ext_tss.js" type="text/javascript" defer="defer"></script>
	<script src="/plugins/system/t3/base-bs3/bootstrap/js/bootstrap.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/jquery.tap.min.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/off-canvas.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/script.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/menu.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/jquery.ckie.js" type="text/javascript"></script>
	<script src="/templates/ja_teline_v/js/script.js" type="text/javascript"></script>
	<script src="/templates/ja_teline_v/acm/notification/js/script.js" type="text/javascript"></script>
	<script src="https://business.ua/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js" type="text/javascript"></script>
	<script type="text/javascript">

var disqus_shortname = 'jademo';
var disqus_config = function(){
	this.language = 'uk';
};
window.addEvent('load', function(){
	(function () {
	  var s = document.createElement('script'); s.async = true;
	  s.src = '//jademo.disqus.com/count.js';
	  (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(s);
	}());
});
var elle_sliders_nfa = 0;var elle_sliders_nfa = 0;
	var ja_base_uri = "";
var elle_sliders_nfa = 0;jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });
	</script>

	
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
		
		@media (min-width:320px) and (max-width:380px){
		.whatsnew {
		display:none !important;
		}
		}
	
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PSG9ZWK');</script>
<!-- End Google Tag Manager -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-75152295-6', 'auto');
  ga('send', 'pageview');

</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '798091587027966');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=798091587027966&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->



<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->



<!-- GOOGLE FONTS -->
<link href='https://fonts.googleapis.com/css?family=Roboto:400,400italic,300,300italic,700,700italic' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,300,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:700,400' rel='stylesheet' type='text/css'>
<!--//GOOGLE FONTS -->


<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->

<script charset="UTF-8" src="//cdn.sendpulse.com/js/push/28d5e9e029b9703741d8c0a60d29504c_1.js" async></script>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<!--[if (!IE 8)&(!IE 9)]> -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-548fde827970ba6d" async="async"></script>
<!-- <![endif]-->
</head>

<body>

<div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->

  
	<!-- TOPBAR -->
	<div class="t3-topbar">

		<div class="top-left">
			<nav class="t3-topnav">
				<ul class="nav nav-pills nav-stacked menu">
<li class="item-117 default"><a href="/" class="nav-icon nav-magazine">Журнал</a></li><li class="item-118"><a href="/blog" class="nav-icon nav-blog">Блоги</a></li><li class="item-119"><a href="/events" class="nav-icon nav-events">Івенти</a></li><li class="item-120"><a href="/video" class="nav-icon nav-media">Відео</a></li><li class="item-130"><a href="https://business.ua/business-100" class="button-green" target="_blank" rel="noopener noreferrer">Бізнес100 </a></li><li class="item-131"><a href="https://economyfund.org.ua/" class="button-blue" target="_blank" rel="noopener noreferrer">Доктрина економічної безпеки України </a></li><li class="item-132"><a href="/business-protection" class="button-red">БІЗНЕС-ЗАХИСТ</a></li><li class="item-250"><a href="/biznes-vlada" class="">Бізнес &amp; Влада</a></li></ul>

			</nav>
		</div>

		<div class="top-right">
			<div class="module-search">
	<form action="/news" method="post" class="form-inline">
		<i class="fa fa-search"></i>
		<label for="mod-search-searchword" class="element-invisible">Знайти...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="form-control inputbox search-query" type="text" size="0" value="Пошук..."  onblur="if (this.value=='') this.value='Пошук...';" onfocus="if (this.value=='Пошук...') this.value='';" />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="121" />

	</form>

</div>

		</div>

	</div>

		<!-- //TOP BAR -->

  
  
<!-- HEADER -->
<header id="t3-header" class="t3-header">
	<div class="container">
		<div class="row">

			<div class="col-md-4 header-left">

				<!-- OFF CANVAS TOGGLE -->
				
<button class="btn btn-default off-canvas-toggle" type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-4">
  <i class="fa fa-bars"></i>
</button>

<div id="t3-off-canvas" class="t3-off-canvas">

  <div class="t3-off-canvas-header">
    <h2 class="t3-off-canvas-header-title">Sidebar</h2>
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
  </div>

  <div class="t3-off-canvas-body">
    <div class="t3-module module " id="Mod126"><div class="module-inner"><div class="module-ct"><ul class="nav nav-pills nav-stacked menu">
<li class="item-117 default"><a href="/" class="nav-icon nav-magazine">Журнал</a></li><li class="item-118"><a href="/blog" class="nav-icon nav-blog">Блоги</a></li><li class="item-119"><a href="/events" class="nav-icon nav-events">Івенти</a></li><li class="item-120"><a href="/video" class="nav-icon nav-media">Відео</a></li><li class="item-130"><a href="https://business.ua/business-100" class="button-green" target="_blank" rel="noopener noreferrer">Бізнес100 </a></li><li class="item-131"><a href="https://economyfund.org.ua/" class="button-blue" target="_blank" rel="noopener noreferrer">Доктрина економічної безпеки України </a></li><li class="item-132"><a href="/business-protection" class="button-red">БІЗНЕС-ЗАХИСТ</a></li><li class="item-250"><a href="/biznes-vlada" class="">Бізнес &amp; Влада</a></li></ul>
</div></div></div><div class="t3-module module " id="Mod127"><div class="module-inner"><h3 class="module-title "><span>Меню журналу</span></h3><div class="module-ct"><ul class="nav nav-pills nav-stacked menu">
<li class="item-122"><a href="/business" class="">Бізнес</a></li><li class="item-123"><a href="/economy" class="">Економіка</a></li><li class="item-124"><a href="/finances" class="">Фінанси</a></li><li class="item-125"><a href="/person" class="">Персоналії</a></li><li class="item-126"><a href="/strategies" class="">Стратегії</a></li><li class="item-127"><a href="/freetime" class="">Free Time</a></li><li class="item-247"><a href="/the-detektor" class="button-green">The Детектор</a></li><li class="item-115"><a href="/author-login" class="">Кабінет</a></li><li class="item-206"><a href="/special" class="button-breez">Спецпроекти</a></li><li class="item-246"><a href="https://business.ua/peredplata" class="button-blue" target="_blank" rel="noopener noreferrer">Передплата </a></li></ul>
</div></div></div>
  </div>

</div>

				<!-- // OFF CANVAS TOGGLE -->

				<!-- LOGO -->
				<div class="logo">
					<div class="logo-image logo-control">
						<a href="/" title="БІЗНЕС ЖУРНАЛ">
															<img class="logo-img" src="/images/stories/joomlart/New2-business-268.png" alt="БІЗНЕС ЖУРНАЛ" />
																						<img class="logo-img-sm" src="/images/stories/joomlart/b-134-logo-web.png" alt="БІЗНЕС ЖУРНАЛ" />
														<span>БІЗНЕС ЖУРНАЛ</span>
						</a>
						<small class="site-slogan">КОЛЕКТИВНЕ ДІЛОВЕ МЕДІА</small>
					</div>
				</div>
				<!-- //LOGO -->

			</div>

			<!-- HEADER RIGHT -->
			<div class="col-md-8 header-right">
				<div class="header-right-inner">

					<div class="col trending ">
							<div class="nspMain " id="nsp-nsp-132" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 3,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages3">
																	<div class="nspArtPage active nspCol3">
																				<div class="nspArt nspCol3" style="padding:0 20px 0px 0;clear:both;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/blog/6025-koli-ukrajinski-vodiji-zmozhut-parkuvatisya-na-dakhakh"  title="Коли українські водії зможуть паркуватися на дахах?" target="_self">Коли українські водії зможуть паркуватися на&hellip;</a></h4><a href="/blog/6025-koli-ukrajinski-vodiji-zmozhut-parkuvatisya-na-dakhakh" class="nspImageWrapper tleft fleft"  style="margin:6px 0px 0 0;" target="_self"><img  class="nspImage" src="https://business.ua/modules/mod_news_pro_gk5/cache/67297895_399562047432367_599158254303444992_nnsp-132.jpg" alt=""  style="width:160px;height:70px;" /></a><p style="    margin: 0 0 0px;" class="nspInfo nspInfo1 tleft fnone">Назар Бенч</p>							</div>
																															<div class="nspArt nspCol3" style="padding:0 20px 0px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/blog/5984-chim-ukrajini-korisnij-dosvid-indiji-v-rozvitku-zelenoji-energetiki"  title="Чим Україні корисний досвід Індії в розвитку &quot;зеленої&quot; енергетики" target="_self">Чим Україні корисний досвід Індії в&hellip;</a></h4><a href="/blog/5984-chim-ukrajini-korisnij-dosvid-indiji-v-rozvitku-zelenoji-energetiki" class="nspImageWrapper tleft fleft"  style="margin:6px 0px 0 0;" target="_self"><img  class="nspImage" src="https://business.ua/modules/mod_news_pro_gk5/cache/67657875_2439944699618970_2898540086515728384_nnsp-132.jpg" alt=""  style="width:160px;height:70px;" /></a><p style="    margin: 0 0 0px;" class="nspInfo nspInfo1 tleft fnone">Петро Багрій</p>							</div>
																															<div class="nspArt nspCol3" style="padding:0 20px 0px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/blog/5965-bazovi-kroki-v-didzhitali-dlya-malogo-biznesu"  title="Базові кроки в діджиталі для малого бізнесу" target="_self">Базові кроки в діджиталі для малого&hellip;</a></h4><a href="/blog/5965-bazovi-kroki-v-didzhitali-dlya-malogo-biznesu" class="nspImageWrapper tleft fleft"  style="margin:6px 0px 0 0;" target="_self"><img  class="nspImage" src="https://business.ua/modules/mod_news_pro_gk5/cache/IMG_216389_1nsp-132.jpg" alt=""  style="width:160px;height:70px;" /></a><p style="    margin: 0 0 0px;" class="nspInfo nspInfo1 tleft fnone">Максим Рассамакін</p>							</div>
												</div>
						<div class="nspArtPage nspCol3">
																															<div class="nspArt nspCol3" style="padding:0 20px 0px 0;clear:both;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/blog/5873-chi-taka-strashna-reestratsiya-biznesu-v-ukrajini-yak-jiji-malyuyut"  title="Чи така страшна реєстрація бізнесу в Україні, як її малюють?" target="_self">Чи така страшна реєстрація бізнесу в&hellip;</a></h4><a href="/blog/5873-chi-taka-strashna-reestratsiya-biznesu-v-ukrajini-yak-jiji-malyuyut" class="nspImageWrapper tleft fleft"  style="margin:6px 0px 0 0;" target="_self"><img  class="nspImage" src="https://business.ua/modules/mod_news_pro_gk5/cache/registrationnsp-132.jpg" alt=""  style="width:160px;height:70px;" /></a><p style="    margin: 0 0 0px;" class="nspInfo nspInfo1 tleft fnone">Данило Глоба</p>							</div>
																															<div class="nspArt nspCol3" style="padding:0 20px 0px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/blog/5828-pro-vidpovidalnist-nedotorkanikh"  title="Про відповідальність недоторканих" target="_self">Про відповідальність недоторканих</a></h4><a href="/blog/5828-pro-vidpovidalnist-nedotorkanikh" class="nspImageWrapper tleft fleft"  style="margin:6px 0px 0 0;" target="_self"><img  class="nspImage" src="https://business.ua/modules/mod_news_pro_gk5/cache/Полевий_Володимирnsp-132.jpg" alt=""  style="width:160px;height:70px;" /></a><p style="    margin: 0 0 0px;" class="nspInfo nspInfo1 tleft fnone">Володимир Полевий</p>							</div>
																															<div class="nspArt nspCol3" style="padding:0 20px 0px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/blog/5223-kadrovij-magnit"  title="Кадровий магніт" target="_self">Кадровий магніт</a></h4><a href="/blog/5223-kadrovij-magnit" class="nspImageWrapper tleft fleft"  style="margin:6px 0px 0 0;" target="_self"><img  class="nspImage" src="https://business.ua/modules/mod_news_pro_gk5/cache/users_avatar.lihovid_700x306nsp-132.png" alt=""  style="width:160px;height:70px;" /></a><p style="    margin: 0 0 0px;" class="nspInfo nspInfo1 tleft fnone">Олег Лиховид</p>							</div>
												</div>
						<div class="nspArtPage nspCol3">
																															<div class="nspArt nspCol3 lastChild" style="padding:0 20px 0px 0;clear:both;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/blog/5570-inspektsiji-derzhpratsi-perevirok-ne-bude-ale-chi-nadovgo"  title="Інспекції Держпраці: перевірок не буде, але чи надовго?" target="_self">Інспекції Держпраці: перевірок не буде, але&hellip;</a></h4><a href="/blog/5570-inspektsiji-derzhpratsi-perevirok-ne-bude-ale-chi-nadovgo" class="nspImageWrapper tleft fleft"  style="margin:6px 0px 0 0;" target="_self"><img  class="nspImage" src="https://business.ua/modules/mod_news_pro_gk5/cache/56960у059559696966nsp-132.jpg" alt=""  style="width:160px;height:70px;" /></a><p style="    margin: 0 0 0px;" class="nspInfo nspInfo1 tleft fnone">Данило Глоба</p>							</div>
																															<div class="nspArt nspCol3 lastChild" style="padding:0 20px 0px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/blog/5324-innovatsiji-vid-odeskikh-mitariv-blokuvannya-elektronnoji-sistemi-reestratsiji-nakladnikh"  title="Інновації від одеських митарів: блокування електронної системи реєстрації накладних" target="_self">Інновації від одеських митарів: блокування електронної&hellip;</a></h4><a href="/blog/5324-innovatsiji-vid-odeskikh-mitariv-blokuvannya-elektronnoji-sistemi-reestratsiji-nakladnikh" class="nspImageWrapper tleft fleft"  style="margin:6px 0px 0 0;" target="_self"><img  class="nspImage" src="https://business.ua/modules/mod_news_pro_gk5/cache/Полевий_Володимирnsp-132.jpg" alt=""  style="width:160px;height:70px;" /></a><p style="    margin: 0 0 0px;" class="nspInfo nspInfo1 tleft fnone">Володимир Полевий</p>							</div>
																															<div class="nspArt nspCol3 lastChild" style="padding:0 20px 0px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/blog/5215-richard-brenson"  title="Як делегувати повноваження" target="_self">Як делегувати повноваження</a></h4><a href="/blog/5215-richard-brenson" class="nspImageWrapper tleft fleft"  style="margin:6px 0px 0 0;" target="_self"><img  class="nspImage" src="https://business.ua/modules/mod_news_pro_gk5/cache/branson_99nsp-132.jpg" alt=""  style="width:160px;height:70px;" /></a><p style="    margin: 0 0 0px;" class="nspInfo nspInfo1 tleft fnone">Річард Бренсон</p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>

					</div>

					<div class="col calendar">
												<div class="col-inner">
						  <span class="number date">08</span>
						  <div class="text">
						    <span class="day">Чт.</span>, <span class="month">серп.</span>
						  </div>
						</div>
					</div>

										<div class="col whatsnew ">
						<div class="col-inner">
							
		<div class="whatsnew-alert" data-url="https://business.ua/?t3action=module&amp;mid=105&amp;style=raw">
		<span class="number">12</span>
		<span class="text">Нові матеріали</span>
		<span class="text indicator"><i class="fa fa-chevron-down"></i></span>
	</div>


						</div>
					</div>
					
				</div>
			</div>
			<!-- // HEADER RIGHT -->

		</div>
	</div>
</header>
<!-- // HEADER -->


  
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
	<div class="container">

		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">
					</div>

		
		<div class="t3-navbar navbar-collapse collapse">
			<div  class="t3-megamenu"  data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name'  data-id="122" data-level="1">
<a itemprop='url' class=""  href="/business"   data-target="#">Бізнес </a>

</li>
<li itemprop='name'  data-id="123" data-level="1">
<a itemprop='url' class=""  href="/economy"   data-target="#">Економіка </a>

</li>
<li itemprop='name'  data-id="124" data-level="1">
<a itemprop='url' class=""  href="/finances"   data-target="#">Фінанси </a>

</li>
<li itemprop='name'  data-id="125" data-level="1">
<a itemprop='url' class=""  href="/person"   data-target="#">Персоналії </a>

</li>
<li itemprop='name'  data-id="126" data-level="1">
<a itemprop='url' class=""  href="/strategies"   data-target="#">Стратегії </a>

</li>
<li itemprop='name'  data-id="127" data-level="1">
<a itemprop='url' class=""  href="/freetime"   data-target="#">Free Time </a>

</li>
<li itemprop='name'  data-id="247" data-level="1">
<a itemprop='url' class="button-green"  href="/the-detektor"   data-target="#">The Детектор </a>

</li>
<li itemprop='name' class="dropdown mega item-more" data-id="115" data-level="1" data-class="item-more" data-xicon="fa fa-user">
<a itemprop='url' class=" dropdown-toggle"  href="/author-login"   data-target="#" data-toggle="dropdown"><span class="fa fa-user"></span>Кабінет <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-module" data-width="12" data-position="80"><div class="mega-inner">
<div class="t3-module module " id="Mod80"><div class="module-inner"><div class="module-ct"><ul class="nav nav-pills nav-stacked menu nav-pills">
<li class="item-205"><a href="/log-in" class="">Вхід</a></li></ul>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="206" data-level="1">
<a itemprop='url' class="button-breez"  href="/special"   data-target="#">Спецпроекти </a>

</li>
<li itemprop='name' class="item-more" data-id="246" data-level="1" data-class="item-more">
<a itemprop='url' class="button-blue"  href="https://business.ua/peredplata" target="_blank"   data-target="#">Передплата</a>

</li>
</ul>
</div>

		</div>

	</div>
</nav>

<script>
	(function ($){
		var maps = [{"id":"122","class":"cat-blue"},{"id":"123","class":"cat-red"},{"id":"124","class":"cat-green"},{"id":"125","class":"cat-orange"},{"id":"126","class":"cat-cyan"},{"id":"127","class":"cat-violet"}];
		$(maps).each (function (){
			$('li[data-id="' + this['id'] + '"]').addClass (this['class']);
		});
	})(jQuery);
</script>
<!-- //MAIN NAVIGATION -->


  


  
	<!-- NAV HELPER -->
	<nav class="wrap t3-navhelper ">
    <div class="container">
		  
<ol class="breadcrumb ">
	<li class="active">Ви тут: &#160;</li><li><a href="/" class="pathway">Головна</a><span class="divider"><img src="/templates/ja_teline_v/images/system/arrow.png" alt="" /></span></li><li><a href="/news" class="pathway">Новини</a><span class="divider"><img src="/templates/ja_teline_v/images/system/arrow.png" alt="" /></span></li><li><span>Мінфін розмістив на аукціоні ОВДП на 184,258 млн гривень</span></li></ol>

    </div>
	</nav>
	<!-- //NAV HELPER -->


  
<div class="main">

	
  <div id="t3-mainbody" class="container t3-mainbody">
  
		<div class="row">

			<!-- MAIN CONTENT -->
			<div id="t3-content" class="t3-content col-md-9">
								

	
	<div class="item-row row-main">
		<div class="article-main">
			<article class="article" itemscope itemtype="http://schema.org/Article">
	<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
	<meta itemprop="inLanguage" content="uk-UA" />
	<meta itemprop="url" content="/news/3194-minfin-rozmistiv-na-auktsioni-ovdp-na-184-258-mln-griven" />
			
<header class="article-header clearfix">
	<h1 class="article-title" itemprop="headline">
					Мінфін розмістив на аукціоні ОВДП на 184,258 млн гривень			<meta itemprop="url" content="https://business.ua/news/3194-minfin-rozmistiv-na-auktsioni-ovdp-na-184-258-mln-griven" />
			</h1>

			
		</header>
				<aside class="article-aside article-aside-full">
							<dl class="article-info muted">

		
			<dt class="article-info-term">
													Деталі							</dt>
      <dd class="hidden"></dd>
			
			
										<dd class="published hasTooltip" title="Опубліковано: ">
				<i class="icon-calendar"></i>
				<time datetime="2018-04-04T10:55:32+03:00">
					04 квітня 2018, 10:55          <meta  itemprop="datePublished" content="2018-04-04T10:55:32+03:00" />
          <meta  itemprop="dateModified" content="2018-04-04T10:55:32+03:00" />
				</time>
			</dd>			
			
					
					
			
						</dl>
			
					</aside>
	
	<section class="article-intro-media">
		
<div class="pull-left item-image">

      <a href="/news/3194-minfin-rozmistiv-na-auktsioni-ovdp-na-184-258-mln-griven" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/images/joomlart/article/f0d4788c7ddb1dcb4a7179106aa13453.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
		
					
	<span class="category-name " title="Рубрика">
		<a href="/news" ><span itemprop="genre">Новини</span></a>	</span>
						</section>

	<section class="row article-navigation top">
		<ul class="pager pagenav">

  	<li class="previous">
  	<a href="/news/3195-splata-renti-do-byudzhetu-vid-ukrnafta-mozhe-syagnuti-blizko-5-5-milyarda" rel="prev">
      <i class="fa fa-caret-left"></i>
      <span>Попередній матеріал</span>
      <strong>Сплата ренти до бюджету від Укрнафта може сягнути близько 5,5 мільярда</strong>
    </a>
	</li>
  
  	<li class="next">
  	<a href="/news/3192-predstavniki-biznesu-pidpisali-vidkritu-zayavu-na-pidtrimku-gromadskoji-radi-dobrochesnosti" rel="next">
      <i class="fa fa-caret-right"></i>
      <span>Наступний матеріал</span>
      <strong>Представники бізнесу підписали відкриту заяву на підтримку Громадської ради доброчесності</strong>
    </a>
	</li>
    
</ul>
	</section>

	<section class="article-full has-article-tools">

		    <div class="article-tools">

			
						
<div class="typo-tools">
	<h6>Налаштування</h6>
	<ul>
		<li data-fss="Smaller,Small,Medium,Big,Bigger">
			<a class="btn" href="#" title="Зменшити шрифт" data-value="-1" data-target=".article" data-action="nextPrev" data-key="fs"><i class="fa fa-minus"></i></a>
			<strong>
				<b class="Smaller">Дуже маленький</b>
				<b class="Small">Маленький</b>
				<b class="Medium">Стандартний</b>
				<b class="Big">Збільшений</b>
				<b class="Bigger">Великий</b>
			</strong>
			<a class="btn" href="#" title="Збільшити шрифт" data-value="+1" data-target=".article" data-action="nextPrev" data-key="fs" data-default="Medium"><i class="fa fa-plus"></i></a>
		</li>
		<li data-fonts="Default,Helvetica,Segoe,Georgia,Times" data-loop="true">
			<a class="btn" href="#" title="Попередній стиль шрифту" data-value="-1" data-target=".article" data-action="nextPrev" data-key="font"><i class="fa fa-chevron-left"></i></a>
			<strong>
				<b class="Default">Стандартний</b>
				<b class="Helvetica">Helvetica</b>
				<b class="Segoe">Segoe</b>
				<b class="Georgia">Georgia</b>
				<b class="Times">Times</b>
			</strong>
			<a class="btn" href="#" title="Наступний стиль шрифту" data-value="+1" data-target=".article" data-action="nextPrev" data-key="font" data-default="Default"><i class="fa fa-chevron-right"></i></a>
		</li>
		<li class="toggle-reading">
			<a class="toggle" href="#" title="Режим читання" data-action="onOff" data-value="reading-mode" data-default="off" data-target="html" data-key="reading-mode" data-cookie="no"> <i class="fa fa-newspaper-o visible-xs"></i><span class="hidden-xs">Режим читання<span></a>
		</li>
	</ul>
</div>			
						
<div class="sharing-tools">
  <h6>Поділитись</h6>
  <!-- Go to www.addthis.com/dashboard to customize your tools -->
  <div class="addthis_sharing_toolbox"></div>
</div>			
			    </div>
		
		<div class="article-content-main">

				
					<blockquote class="article-intro" itemprop="description">
				<p>Кошти залучені в результаті продажу однієї серії облігацій терміном обігу 91 день із середньозваженою дохідністю 17,33% річних</p>
			</blockquote>
		
			<section class="article-content" itemprop="articleBody">
								
<p>Міністерство фінансів України 3 квітня 2018 року за допомогою первинного розміщення облігацій внутрішніх державних позик (ОВДП) залучило до державного бюджету 184,258 млн гривень, передає <a href="https://www.ukrinform.ua/rubric-economy/2435418-minfin-prodav-derzobligacij-ise-na-184-miljona.html" target="_blank" rel="nofollow noopener noreferrer">Укрінформ</a>.</p>
<p>Про це&nbsp;<a href="https://minfin.gov.ua/news/view/rezultaty-auktsioniv?category=ovdp&amp;subcategory=rezultaty-auktsioniv" target="_blank" rel="nofollow noopener noreferrer">повідомляється</a>&nbsp;на сайті міністерства.</p>
<p>«За результатами проведення планових розміщень облігацій внутрішньої державної позики 3 квітня 2018 року, до державного бюджету залучено 184 257 636,96 гривень», - йдеться в повідомленні.</p>
<p>Згідно з повідомленням, було задоволено 19 заявок на покупку ОВДП із 22 поданих.</p>
<p>Зокрема, кошти вдалося залучити до бюджету за допомогою первинного розміщення ОВДП із терміном погашення 4 липня 2018 року (середньозважений рівень дохідності — 17,33%).</p>				
																</section>

				

		
		
		</div>
	</section>

	<section class="row article-navigation bottom">
		<ul class="pager pagenav">

  	<li class="previous">
  	<a href="/news/3195-splata-renti-do-byudzhetu-vid-ukrnafta-mozhe-syagnuti-blizko-5-5-milyarda" rel="prev">
      <i class="fa fa-caret-left"></i>
      <span>Попередній матеріал</span>
      <strong>Сплата ренти до бюджету від Укрнафта може сягнути близько 5,5 мільярда</strong>
    </a>
	</li>
  
  	<li class="next">
  	<a href="/news/3192-predstavniki-biznesu-pidpisali-vidkritu-zayavu-na-pidtrimku-gromadskoji-radi-dobrochesnosti" rel="next">
      <i class="fa fa-caret-right"></i>
      <span>Наступний матеріал</span>
      <strong>Представники бізнесу підписали відкриту заяву на підтримку Громадської ради доброчесності</strong>
    </a>
	</li>
    
</ul>
	</section>

</article>

												</div>
	</div>

	

			</div>
			<!-- //MAIN CONTENT -->

						<!-- SIDEBAR RIGHT -->
			<div class="t3-sidebar t3-sidebar-right col-md-3 ">
				<div class="t3-module module " id="Mod108"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<div><!-- Nav tabs -->
<ul class="nav nav-tabs">
<li class="active"><a href="#home" data-toggle="tab">Популярне</a></li>
<li><a href="#profile" data-toggle="tab">Останні новини</a></li>
</ul>
<!-- Tab panes -->
<div class="tab-content">
<div id="home" class="tab-pane active">		<div class="moduletable">
						<ul class="category-module">
						<li>
									<a class="mod-articles-category-title " href="/business/6103-nedostatnya-kompetentnist-vlasnika-prizvodit-do-zagibeli-biznesu">
						Недостатня компетентність власника призводить до загибелі бізнесу					</a>
					
					
					
					
					
					
							</li>
					<li>
									<a class="mod-articles-category-title " href="/freetime/5966-poradi-vid-somele-yak-obrati-vino-ta-yak-jogo-podavati">
						Поради від сомельє "Як обрати вино та як його подавати"					</a>
					
					
					
					
					
					
							</li>
					<li>
									<a class="mod-articles-category-title " href="/finances/6085-sonyachni-finansi">
						Сонячні фінанси					</a>
					
					
					
					
					
					
							</li>
					<li>
									<a class="mod-articles-category-title " href="/strategies/6060-amazon-u-pitannyakh-ta-vidpovidyakh">
						Amazon у питаннях та відповідях					</a>
					
					
					
					
					
					
							</li>
					<li>
									<a class="mod-articles-category-title " href="/economy/6053-lis-ne-rubayut-a-triski-letyat">
						Ліс не рубають. А тріски летять?					</a>
					
					
					
					
					
					
							</li>
					<li>
									<a class="mod-articles-category-title " href="/finances/6086-evgen-metsger-zavdyaki-energoefektivnim-proektam-bank-otrimav-pririst-u-2-5-razi">
						Євген Мецгер: Завдяки енергоефективним проектам банк отримав приріст у 2,5 рази					</a>
					
					
					
					
					
					
							</li>
					<li>
									<a class="mod-articles-category-title " href="/economy/6083-vpered-u-majbutne">
						Вперед у майбутнє					</a>
					
					
					
					
					
					
							</li>
			</ul>
		</div>
	</div>
<div id="profile" class="tab-pane">		<div class="moduletable">
						<div class="section-inner ">

    <div class="category-module magazine-links">
			        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/strategies/6060-amazon-u-pitannyakh-ta-vidpovidyakh" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/1340/dfgty.png" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
	
	
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/strategies/6060-amazon-u-pitannyakh-ta-vidpovidyakh" itemprop="url">
						Amazon у питаннях та відповідях</a>
									</h3>
			
											</div>
	
	
	
		
		
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/business/6041-andrij-maksimets-za-didzhitalizatsieyu-majbutne" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/1340/ssasaa.png" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
	
	
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/business/6041-andrij-maksimets-za-didzhitalizatsieyu-majbutne" itemprop="url">
						Андрій Максимець: За діджиталізацією — майбутнє</a>
									</h3>
			
											</div>
	
	
	
		
		
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/economy/6049-velika-smitteva-plyama" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/1340/zxdvasd.png" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
	
	
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/economy/6049-velika-smitteva-plyama" itemprop="url">
						Велика сміттєва пляма</a>
									</h3>
			
											</div>
	
	
	
		
		
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/person/6006-dani-shufani-mi-patrioti-ukrajini-ne-na-slovakh-a-na-spravakh" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/1340/uhygtfd.png" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
	
	
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/person/6006-dani-shufani-mi-patrioti-ukrajini-ne-na-slovakh-a-na-spravakh" itemprop="url">
						Власник &quot;Варіант Агро Буд&quot; Дані Шуфані: Ми патріоти України не на словах, а на справах</a>
									</h3>
			
											</div>
	
	
	
		
		
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/economy/6083-vpered-u-majbutne" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/1340/drft.png" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
	
	
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/economy/6083-vpered-u-majbutne" itemprop="url">
						Вперед у майбутнє</a>
									</h3>
			
											</div>
	
	
	
		
		
			</div>
</div>	        	        </div>
</div>		</div>
	</div>
</div>
</div></div>
</div></div></div>
			</div>
			<!-- //SIDEBAR RIGHT -->
			
		</div>
	
  </div> 

	

</div>


  


  
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">
  <div class="container">

  <section class="t3-footer-links">
    <div class="row">

      <div class="col-md-4">
        <!-- LOGO -->
        <div class="logo">
          <div class="logo-image">
            <a href="/" title="БІЗНЕС ЖУРНАЛ">
                              <img class="logo-img" src="/images/stories/joomlart/w-134-logo-web.png" alt="БІЗНЕС ЖУРНАЛ" />
                            <span>БІЗНЕС ЖУРНАЛ</span>
            </a>
            <small class="site-slogan">КОЛЕКТИВНЕ ДІЛОВЕ МЕДІА</small>
          </div>
        </div>
        <!-- //LOGO -->

        <!-- NEWSLETTER -->
        <div class="acy-email-footer">
            
        </div>
        <!-- //NEWSLETTER -->
      </div>

      <div class="col-md-8">
      	      	<!-- FOOT NAVIGATION -->
      			<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-footnav  row">
					<div class=" col-lg-3 col-md-3 col-sm-3 col-xs-6">
								<div class="t3-module module " id="Mod121"><div class="module-inner"><h3 class="module-title "><span>Рубрики</span></h3><div class="module-ct"><ul class="nav nav-pills nav-stacked menu">
<li class="item-122"><a href="/business" class="">Бізнес</a></li><li class="item-123"><a href="/economy" class="">Економіка</a></li><li class="item-124"><a href="/finances" class="">Фінанси</a></li><li class="item-125"><a href="/person" class="">Персоналії</a></li><li class="item-126"><a href="/strategies" class="">Стратегії</a></li><li class="item-127"><a href="/freetime" class="">Free Time</a></li><li class="item-247"><a href="/the-detektor" class="button-green">The Детектор</a></li><li class="item-115"><a href="/author-login" class="">Кабінет</a></li><li class="item-206"><a href="/special" class="button-breez">Спецпроекти</a></li><li class="item-246"><a href="https://business.ua/peredplata" class="button-blue" target="_blank" rel="noopener noreferrer">Передплата </a></li></ul>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3 col-sm-3 col-xs-6">
								<div class="t3-module module " id="Mod122"><div class="module-inner"><h3 class="module-title "><span>Інформація</span></h3><div class="module-ct"><ul class="nav nav-pills nav-stacked menu">
<li class="item-175"><a href="/redaktsiia" class="">Редакція</a></li><li class="item-176"><a href="/avtorski-prava" class="">Авторські права</a></li><li class="item-177"><a href="/images/dogovor.doc" class="" target="_blank" rel="noopener noreferrer">Позаштатникам </a></li><li class="item-178"><a href="/reklama" class="">Реклама</a></li></ul>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3 col-sm-3 col-xs-6">
								<div class="t3-module module " id="Mod123"><div class="module-inner"><div class="module-ct"><ul class="nav nav-pills nav-stacked menu">
<li class="item-179"><a href="#" class="">Зворотній зв'язок </a></li><li class="item-204"><a href="/nadislaty-material" class="">Надіслати матеріал</a></li></ul>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3 col-sm-3 col-xs-6">
								<div class="t3-module module " id="Mod124"><div class="module-inner"><h3 class="module-title "><span>Соціальні мережі</span></h3><div class="module-ct"><ul class="nav nav-pills nav-stacked menu">
<li class="item-180"><a href="https://www.facebook.com/business.since1992/" class="" target="_blank" rel="noopener noreferrer">Facebook </a></li><li class="item-181"><a href="https://www.youtube.com/channel/UCtuH2hULUr-cqywtEgyrY5Q" class="" target="_blank" rel="noopener noreferrer">Youtube </a></li></ul>
</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->
      	<!-- //FOOT NAVIGATION -->
      	          <div class="footer-banner">
              
          </div>
      </div>

    </div>
  </section>

  <section class="t3-copyright">
  	<div class="row" style="display:none;">
  		<div class="col-md-12 copyright ">
  			
        <small>Copyright &copy; 2015 Joomla!. All Rights Reserved. Powered by <a href="/" title="БІЗНЕС ЖУРНАЛ" rel="nofollow">БІЗНЕС ЖУРНАЛ</a> - Designed by JoomlArt.com.</small>
        <small>
          <a href="http://twitter.github.io/bootstrap/" target="_blank">Bootstrap</a> is a front-end framework of Twitter, Inc. Code licensed under <a href="http://www.apache.org/licenses/LICENSE-2.0" target="_blank">Apache License v2.0</a>.
        </small>
        <small>
          <a href="http://fortawesome.github.io/Font-Awesome/" target="_blank">Font Awesome</a> font licensed under <a href="http://scripts.sil.org/OFL">SIL OFL 1.1</a>.
        </small>
  		</div>
  		  	</div>
	<div class="row">©1998-2019 Журнал "Бізнес"</div>
  </section>
<!--bigmir)net TOP 100 Part 1-->
<script type="text/javascript" language="javascript">
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16951728,s:16951728,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<img src="//c.bigmir.net/?'+bs.join('&')+'"  width="0" height="0" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" />');
</script>
<noscript><img src="//c.bigmir.net/?v16951728&s16951728&t6" width="0" height="0" alt="" title="" border="0" /></noscript>
<!--bigmir)net TOP 100 Part 1-->

<!--bigmir)net TOP 100 Part 2-->
<a href="http://www.bigmir.net/" target="_blank" onClick='img=new Image();img.src="//www.bigmir.net/?cl=16951728";'><img style="float: right;" src="//i.bigmir.net/cnt/b02.png" width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>
<!--bigmir)net TOP 100 Part 2-->
  </div>
</footer>
<!-- //FOOTER -->

</div>

</body>

</html>