<!DOCTYPE html>
<html lang="uk-ua" dir="ltr"
	  class='com_content view-article itemid-121 j39 mm-hover '>
<head>
<base href="https://business.ua/news/10719-obsyagi-mitnikh-nadkhodzhen-vid-importu-vpershe-u-2020-syagnuli-minulorichnikh-pokaznikiv" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="og:title" content="Обсяги митних надходжень від імпорту вперше у 2020 сягнули минулорічних показників" />
<meta name="twitter:title" content="Обсяги митних надходжень від імпорту вперше у 2020 сягнули минулорічних показників" />
<meta name="og:type" content="article" />
<meta name="og:image" content="https://business.ua/images/news_vika/custom-service.jpg" />
<meta name="twitter:image" content="https://business.ua/images/news_vika/custom-service.jpg" />
<meta name="og:url" content="https://business.ua/news/10719-obsyagi-mitnikh-nadkhodzhen-vid-importu-vpershe-u-2020-syagnuli-minulorichnikh-pokaznikiv" />
<meta name="og:site_name" content="БІЗНЕС журнал" />
<meta name="og:description" content="Перше колективне ділове медіа України" />
<meta name="twitter:description" content="Перше колективне ділове медіа України" />
<meta name="author" content="Вікторія Євтушенко" />
<meta name="generator" content="Joomla! - Open Source Content Management" />
<title>Обсяги митних надходжень від імпорту вперше у 2020 сягнули минулорічних показників</title>
<link href="/templates/ja_teline_v/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link href="https://business.ua/component/search/?Itemid=121&amp;catid=81&amp;id=10719&amp;format=opensearch" rel="search" title="Пошук Журнал Бізнес" type="application/opensearchdescription+xml" />
<link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/cache/css/46fe3a45bb52d997e1650bb02283db2d.css" />
<script type="application/json" class="joomla-script-options new">{"csrf.token":"1a417f57fade635038c98be543ad87ef","system.paths":{"root":"","base":""}}</script>
<!-- META FOR IOS & HANDHELD -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<style type="text/stylesheet">@-webkit-viewport{width:device-width}@-moz-viewport{width:device-width}@-ms-viewport{width:device-width}@-o-viewport{width:device-width}@viewport{width:device-width}@media (min-width:320px) and (max-width:380px){.whatsnew{display:none !important}}</style>
<!-- Google Tag Manager -->
<!-- End Google Tag Manager -->
<!-- Facebook Pixel Code -->
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=798091587027966&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->
<!-- GOOGLE FONTS -->
<link href='https://fonts.googleapis.com/css?family=Roboto:400,400italic,300,300italic,700,700italic' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,300,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:700,400' rel='stylesheet' type='text/css'>
<!--//GOOGLE FONTS -->
<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->
<!-- You can add Google Analytics here or use T3 Injection feature -->
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<!--[if (!IE 8)&(!IE 9)]> -->
<!-- <![endif]-->
<script type="application/javascript" src="/media/plg_jchoptimize/cache/js/90c24cc7cb4e1a8533fab62e09c0b49e.js"></script>
<script type="text/javascript">var disqus_shortname='jademo';var disqus_config=function(){this.language='uk';};window.addEvent('load',function(){(function(){var s=document.createElement('script');s.async=true;s.src='//jademo.disqus.com/count.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(s);}());});var elle_sliders_nfa=0;var elle_sliders_nfa=0;var ja_base_uri="";var elle_sliders_nfa=0;jQuery(function($){initTooltips();$("body").on("subform-row-add",initTooltips);function initTooltips(event,container){container=container||document;$(container).find(".hasTooltip").tooltip({"html":true,"container":"body"});}});</script>
<script type="text/javascript">if(navigator.userAgent.match(/IEMobile\/10\.0/)){var msViewportStyle=document.createElement("style");msViewportStyle.appendChild(document.createTextNode("@-ms-viewport{width:auto!important}"));document.getElementsByTagName("head")[0].appendChild(msViewportStyle);}</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PSG9ZWK');</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-75152295-6','auto');ga('send','pageview');</script>
<script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','798091587027966');fbq('track','PageView');</script>
<script charset="UTF-8" src="//cdn.sendpulse.com/js/push/28d5e9e029b9703741d8c0a60d29504c_1.js" async></script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-548fde827970ba6d" async="async"></script>
<script src="https://business.ua/media/ext_tss/assets/js/ext_tss.js" type="text/javascript" defer="defer"></script>
</head>
<body>
<div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->
<div class="top-ads" style="width:100%; text-align:center; background:#01296f">
</div>
<!-- TOPBAR -->
<div class="t3-topbar">
<div class="top-left">
<nav class="t3-topnav">
<ul class="nav nav-pills nav-stacked menu">
<li class="item-117 default"><a href="/" class="nav-icon nav-magazine">Журнал</a></li><li class="item-118"><a href="/blog" class="nav-icon nav-blog">Блоги</a></li><li class="item-119"><a href="/events" class="nav-icon nav-events">Івенти</a></li><li class="item-130"><a href="https://business.ua/business-100" class="button-green" target="_blank" rel="noopener noreferrer">Стати інвестором Бізнес100 </a></li><li class="item-250"><a href="/biznes-vlada" class="">Бізнес &amp; Влада</a></li><li class="item-482"><a href="/mala-pryvatyztsiia" class="button-blue">Прозора приватизація</a></li><li class="item-475"><a href="/covid-19" class="">Бізнес-АНТИВІРУС </a></li><li class="item-483"><a href="/business-transformation" class="button-red">Трансформація бізнесу</a></li></ul>
</nav>
</div>
<div class="top-right">
<div class="module-search">
<form action="/news" method="post" class="form-inline">
<i class="fa fa-search"></i>
<label for="mod-search-searchword" class="element-invisible">Знайти...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="form-control inputbox search-query" type="text" size="0" value="Пошук..."  onblur="if (this.value=='') this.value='Пошук...';" onfocus="if (this.value=='Пошук...') this.value='';" />	<input type="hidden" name="task" value="search" />
<input type="hidden" name="option" value="com_search" />
<input type="hidden" name="Itemid" value="121" />
</form>
</div>
</div>
</div>
<!-- //TOP BAR -->
<!-- HEADER -->
<header id="t3-header" class="t3-header">
<div class="container">
<div class="row">
<div class="col-md-4 header-left">
<!-- OFF CANVAS TOGGLE -->
<button class="btn btn-default off-canvas-toggle" type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-4">
<i class="fa fa-bars"></i>
</button>
<div id="t3-off-canvas" class="t3-off-canvas">
<div class="t3-off-canvas-header">
<h2 class="t3-off-canvas-header-title">Sidebar</h2>
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
</div>
<div class="t3-off-canvas-body">
<ul class="nav nav-pills nav-stacked menu">
<li class="item-117 default"><a href="/" class="nav-icon nav-magazine">Журнал</a></li><li class="item-118"><a href="/blog" class="nav-icon nav-blog">Блоги</a></li><li class="item-119"><a href="/events" class="nav-icon nav-events">Івенти</a></li><li class="item-130"><a href="https://business.ua/business-100" class="button-green" target="_blank" rel="noopener noreferrer">Стати інвестором Бізнес100 </a></li><li class="item-250"><a href="/biznes-vlada" class="">Бізнес &amp; Влада</a></li><li class="item-482"><a href="/mala-pryvatyztsiia" class="button-blue">Прозора приватизація</a></li><li class="item-475"><a href="/covid-19" class="">Бізнес-АНТИВІРУС </a></li><li class="item-483"><a href="/business-transformation" class="button-red">Трансформація бізнесу</a></li></ul>
<ul class="nav nav-pills nav-stacked menu">
<li class="item-122"><a href="/business" class="">Бізнес</a></li><li class="item-123"><a href="/economy" class="">Економіка</a></li><li class="item-124"><a href="/finances" class="">Фінанси</a></li><li class="item-125"><a href="/person" class="">Персоналії</a></li><li class="item-126"><a href="/strategies" class="">Стратегії</a></li><li class="item-127"><a href="/freetime" class="">Free Time</a></li><li class="item-115"><a href="/author-login" class="">Кабінет</a></li><li class="item-206"><a href="/special" class="button-breez">Спецпроекти</a></li><li class="item-246"><a href="https://business.ua/peredplata/" class="button-orange desktop-link" target="_blank" rel="noopener noreferrer">Передплата 2020 </a></li></ul>
<ul class="nav nav-pills nav-stacked menu">
<li class="item-205"><a href="/log-in" class="">Вхід</a></li></ul>
</div>
</div>
<!-- // OFF CANVAS TOGGLE -->
<!-- LOGO -->
<div class="logo">
<div class="logo-image logo-control">
<a href="/" title="БІЗНЕС ЖУРНАЛ">
<img class="logo-img" src="/images/stories/joomlart/New2-business-268.png" alt="БІЗНЕС ЖУРНАЛ" />
<img class="logo-img-sm" src="/images/stories/joomlart/b-134-logo-web.png" alt="БІЗНЕС ЖУРНАЛ" />
<span>БІЗНЕС ЖУРНАЛ</span>
</a>
<small class="site-slogan">КОЛЕКТИВНЕ ДІЛОВЕ МЕДІА</small>
</div>
</div>
<!-- //LOGO -->
</div>
<!-- HEADER RIGHT -->
<div class="col-md-8 header-right">
<div class="header-right-inner">
<div class="col trending ">
<div class="nspMain " id="nsp-nsp-132" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 3,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">
<div class="nspArts bottom" style="width:100%;">
<div class="nspArtScroll1">
<div class="nspArtScroll2 nspPages3">
<div class="nspArtPage active nspCol3">
<div class="nspArt nspCol3" style="padding:0 20px 0px 0;clear:both;">
<h4 class="nspHeader tleft fnone has-image"><a href="/blog/10731-vedmezha-posluga-shkoda-ekonomitsi-ukrajini-vid-zakonu-pro-lokalizatsiyu-mozhe-buti-znachnoyu"  title="Ведмежа послуга: шкода економіці України від закону про локалізацію може бути значною" target="_self">Ведмежа послуга: шкода економіці України від&hellip;</a></h4><a href="/blog/10731-vedmezha-posluga-shkoda-ekonomitsi-ukrajini-vid-zakonu-pro-lokalizatsiyu-mozhe-buti-znachnoyu" class="nspImageWrapper tleft fleft"  style="margin:6px 0px 0 0;" target="_self"><img  class="nspImage" src="https://business.ua/modules/mod_news_pro_gk5/cache/Gromov.Gromov3.5.Mertens_mininsp-132.jpg" alt=""  style="width:160px;height:70px;" /></a><p style="    margin: 0 0 0px;" class="nspInfo nspInfo1 tleft fnone">Олександр Мертенс</p>	</div>
<div class="nspArt nspCol3" style="padding:0 20px 0px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/blog/10728-transformatsiya-zhurnalu-biznes-do-i-pislya"  title="Трансформація журналу БІЗНЕС: до і після" target="_self">Трансформація журналу БІЗНЕС: до і після</a></h4><a href="/blog/10728-transformatsiya-zhurnalu-biznes-do-i-pislya" class="nspImageWrapper tleft fleft"  style="margin:6px 0px 0 0;" target="_self"><img  class="nspImage" src="https://business.ua/modules/mod_news_pro_gk5/cache/Gromov.Gromov3.4.Chepovynsp-132.jpg" alt=""  style="width:160px;height:70px;" /></a><p style="    margin: 0 0 0px;" class="nspInfo nspInfo1 tleft fnone">Володимир Чеповий</p>	</div>
<div class="nspArt nspCol3" style="padding:0 20px 0px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/blog/10713-gosti-z-majbutnogo-zeleni-initsiativi-biznesu-privablyat-nove-pokolinnya-spozhivachiv"  title="Гості з майбутнього: “зелені” ініціативи бізнесу приваблять нове покоління споживачів" target="_self">Гості з майбутнього: “зелені” ініціативи бізнесу&hellip;</a></h4><a href="/blog/10713-gosti-z-majbutnogo-zeleni-initsiativi-biznesu-privablyat-nove-pokolinnya-spozhivachiv" class="nspImageWrapper tleft fleft"  style="margin:6px 0px 0 0;" target="_self"><img  class="nspImage" src="https://business.ua/modules/mod_news_pro_gk5/cache/Gromov.Gromov3.5.doroshenko_mininsp-132.jpg" alt=""  style="width:160px;height:70px;" /></a><p style="    margin: 0 0 0px;" class="nspInfo nspInfo1 tleft fnone">Марина Дорошенко</p>	</div>
</div>
<div class="nspArtPage nspCol3">
<div class="nspArt nspCol3" style="padding:0 20px 0px 0;clear:both;">
<h4 class="nspHeader tleft fnone has-image"><a href="/blog/10674-torgova-oborona-ukrajini-potriben-svij-neoprotektsionizm"  title="Торгова оборона: Україні потрібен свій неопротекціонізм" target="_self">Торгова оборона: Україні потрібен свій неопротекціонізм</a></h4><a href="/blog/10674-torgova-oborona-ukrajini-potriben-svij-neoprotektsionizm" class="nspImageWrapper tleft fleft"  style="margin:6px 0px 0 0;" target="_self"><img  class="nspImage" src="https://business.ua/modules/mod_news_pro_gk5/cache/Gromov.Gromov3.4.guzhva_mininsp-132.jpg" alt=""  style="width:160px;height:70px;" /></a><p style="    margin: 0 0 0px;" class="nspInfo nspInfo1 tleft fnone">Ігор Гужва</p>	</div>
<div class="nspArt nspCol3" style="padding:0 20px 0px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/blog/10652-podatkovij-kod-naslidki-prijnyattya-zakonu-466-mozhna-bude-otsiniti-vzhe-nezabarom"  title="Податковий код: Наслідки прийняття Закону #466 можна буде оцінити вже незабаром" target="_self">Податковий код: Наслідки прийняття Закону #466&hellip;</a></h4><a href="/blog/10652-podatkovij-kod-naslidki-prijnyattya-zakonu-466-mozhna-bude-otsiniti-vzhe-nezabarom" class="nspImageWrapper tleft fleft"  style="margin:6px 0px 0 0;" target="_self"><img  class="nspImage" src="https://business.ua/modules/mod_news_pro_gk5/cache/Gromov.Gromov3.4.Bondarev_mini11nsp-132.jpg" alt=""  style="width:160px;height:70px;" /></a><p style="    margin: 0 0 0px;" class="nspInfo nspInfo1 tleft fnone">Тімур Бондарєв</p>	</div>
<div class="nspArt nspCol3" style="padding:0 20px 0px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/blog/10643-komu-bankuvati-najrealnishij-kandidat-na-posadu-golovi-nbu"  title="Кому банкувати: найреальніший кандидат на посаду голови НБУ" target="_self">Кому банкувати: найреальніший кандидат на посаду&hellip;</a></h4><a href="/blog/10643-komu-bankuvati-najrealnishij-kandidat-na-posadu-golovi-nbu" class="nspImageWrapper tleft fleft"  style="margin:6px 0px 0 0;" target="_self"><img  class="nspImage" src="https://business.ua/modules/mod_news_pro_gk5/cache/Gromov.Gromov3.4.Grinkov2222222_mininsp-132.jpg" alt=""  style="width:160px;height:70px;" /></a><p style="    margin: 0 0 0px;" class="nspInfo nspInfo1 tleft fnone">Дмитро Гриньков</p>	</div>
</div>
<div class="nspArtPage nspCol3">
<div class="nspArt nspCol3 lastChild" style="padding:0 20px 0px 0;clear:both;">
<h4 class="nspHeader tleft fnone has-image"><a href="/blog/10608-velika-progresiya-ne-rozvorot-nazad-a-perezavantazhennya"  title="Червона кнопка: перезавантаження або розворот назад" target="_self">Червона кнопка: перезавантаження або розворот назад</a></h4><a href="/blog/10608-velika-progresiya-ne-rozvorot-nazad-a-perezavantazhennya" class="nspImageWrapper tleft fleft"  style="margin:6px 0px 0 0;" target="_self"><img  class="nspImage" src="https://business.ua/modules/mod_news_pro_gk5/cache/Gromov.Gromov3.4.polevy_mininsp-132.jpg" alt=""  style="width:160px;height:70px;" /></a><p style="    margin: 0 0 0px;" class="nspInfo nspInfo1 tleft fnone">Володимир Полевий</p>	</div>
<div class="nspArt nspCol3 lastChild" style="padding:0 20px 0px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/blog/10605-velika-pererva-yak-privatnim-shkolam-vizhiti-pid-chas-ta-pislya-krizi"  title="Велика перерва: Як приватним школам вижити під час та після кризи" target="_self">Велика перерва: Як приватним школам вижити&hellip;</a></h4><a href="/blog/10605-velika-pererva-yak-privatnim-shkolam-vizhiti-pid-chas-ta-pislya-krizi" class="nspImageWrapper tleft fleft"  style="margin:6px 0px 0 0;" target="_self"><img  class="nspImage" src="https://business.ua/modules/mod_news_pro_gk5/cache/Gromov.Gromov3.4.Tarchenko-mini1nsp-132.jpg" alt=""  style="width:160px;height:70px;" /></a><p style="    margin: 0 0 0px;" class="nspInfo nspInfo1 tleft fnone">Наталія Тарченко</p>	</div>
<div class="nspArt nspCol3 lastChild" style="padding:0 20px 0px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/blog/10597-upravlinnya-shtormom-chi-mozhna-zazdalegid-pidgotuvati-kompaniyu-do-krizi"  title="Управління штормом: Чи можна заздалегідь підготувати компанію до кризи" target="_self">Управління штормом: Чи можна заздалегідь підготувати&hellip;</a></h4><a href="/blog/10597-upravlinnya-shtormom-chi-mozhna-zazdalegid-pidgotuvati-kompaniyu-do-krizi" class="nspImageWrapper tleft fleft"  style="margin:6px 0px 0 0;" target="_self"><img  class="nspImage" src="https://business.ua/modules/mod_news_pro_gk5/cache/Gromov.Gromov3.4.Kostandi_mininsp-132.jpg" alt=""  style="width:160px;height:70px;" /></a><p style="    margin: 0 0 0px;" class="nspInfo nspInfo1 tleft fnone">Володимир Костанді</p>	</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col calendar">
<div class="col-inner">
<span class="number date">14</span>
<div class="text">
<span class="day">Вт.</span>, <span class="month">лип.</span>
</div>
</div>
</div>
<div class="col whatsnew ">
<div class="col-inner">
<div class="custom_lady_mob"  >
<div><a href="/special/120-women-who-change-ukraine"><img src="/images/sys/wooman_180.jpg" alt="wooman" width="180" height="59" /></a></div></div>
<div class="custom_lady"  style="background-image: url(/images/jornal/1346/woman/beck.png)" >
<div><a href="/special/120-women-who-change-ukraine"></a>
<h4 class="nspHeader" style="font-size: 12px;"><a href="/special/120-women-who-change-ukraine"></a><a href="/business-transformation">Спецпроект: Трансформація бізнесу</a></h4>
<a href="/business-transformation"><img src="/images/Gromov/Gromov3/4/trans1111.jpg" alt="trans1111" width="161" height="71" /></a></div></div>
</div>
</div>
</div>
</div>
<!-- // HEADER RIGHT -->
</div>
</div>
</header>
<!-- // HEADER -->
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
<div class="container">
<!-- Brand and toggle get grouped for better mobile display -->
<div class="navbar-header">
</div>
<div class="t3-navbar navbar-collapse collapse">
<div  class="t3-megamenu"  data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name'  data-id="122" data-level="1">
<a itemprop='url' class=""  href="/business"   data-target="#">Бізнес </a>
</li>
<li itemprop='name'  data-id="123" data-level="1">
<a itemprop='url' class=""  href="/economy"   data-target="#">Економіка </a>
</li>
<li itemprop='name'  data-id="124" data-level="1">
<a itemprop='url' class=""  href="/finances"   data-target="#">Фінанси </a>
</li>
<li itemprop='name'  data-id="125" data-level="1">
<a itemprop='url' class=""  href="/person"   data-target="#">Персоналії </a>
</li>
<li itemprop='name'  data-id="126" data-level="1">
<a itemprop='url' class=""  href="/strategies"   data-target="#">Стратегії </a>
</li>
<li itemprop='name'  data-id="127" data-level="1">
<a itemprop='url' class=""  href="/freetime"   data-target="#">Free Time </a>
</li>
<li itemprop='name' class="dropdown mega item-more" data-id="115" data-level="1" data-class="item-more" data-xicon="fa fa-user">
<a itemprop='url' class=" dropdown-toggle"  href="/author-login"   data-target="#" data-toggle="dropdown"><span class="fa fa-user"></span>Кабінет <em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-module" data-width="12" data-position="80"><div class="mega-inner">
<ul class="nav nav-pills nav-stacked menu nav-pills">
<li class="item-205"><a href="/log-in" class="">Вхід</a></li></ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="206" data-level="1">
<a itemprop='url' class="button-breez"  href="/special"   data-target="#">Спецпроекти </a>
</li>
<li itemprop='name' class="item-more" data-id="246" data-level="1" data-class="item-more">
<a itemprop='url' class="button-orange desktop-link"  href="https://business.ua/peredplata/" target="_blank"   data-target="#">Передплата 2020</a>
</li>
</ul>
</div>
</div>
</div>
</nav>
<script>(function($){var maps=[{"id":"122","class":"cat-blue"},{"id":"123","class":"cat-red"},{"id":"124","class":"cat-green"},{"id":"125","class":"cat-orange"},{"id":"126","class":"cat-cyan"},{"id":"127","class":"cat-violet"}];$(maps).each(function(){$('li[data-id="'+this['id']+'"]').addClass(this['class']);});})(jQuery);</script>
<!-- //MAIN NAVIGATION -->
<!-- NAV HELPER -->
<nav class="wrap t3-navhelper ">
<div class="container">
<ol class="breadcrumb ">
<li class="active">Ви тут: &#160;</li><li><a href="/" class="pathway">Головна</a><span class="divider"><img src="/templates/ja_teline_v/images/system/arrow.png" alt="" /></span></li><li><a href="/news" class="pathway">Новини</a><span class="divider"><img src="/templates/ja_teline_v/images/system/arrow.png" alt="" /></span></li><li><span>Обсяги митних надходжень від імпорту вперше у 2020 сягнули минулорічних показників</span></li></ol>
</div>
</nav>
<!-- //NAV HELPER -->
<div class="main">
<div class="wrap ">
<div class="container">
<div class="bannergroup">
</div>
</div>
</div>
<div id="t3-mainbody" class="container t3-mainbody">
<div class="row">
<!-- MAIN CONTENT -->
<div id="t3-content" class="t3-content col-md-9">
<div class="item-row row-main">
<div class="article-main">
<article class="article" itemscope itemtype="http://schema.org/Article">
<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
<meta itemprop="inLanguage" content="uk-UA" />
<meta itemprop="url" content="/news/10719-obsyagi-mitnikh-nadkhodzhen-vid-importu-vpershe-u-2020-syagnuli-minulorichnikh-pokaznikiv" />
<header class="article-header clearfix">
<h1 class="article-title" itemprop="headline">
					Обсяги митних надходжень від імпорту вперше у 2020 сягнули минулорічних показників			<meta itemprop="url" content="https://business.ua/news/10719-obsyagi-mitnikh-nadkhodzhen-vid-importu-vpershe-u-2020-syagnuli-minulorichnikh-pokaznikiv" />
</h1>
</header>
<aside class="article-aside article-aside-full">
<dl class="article-info muted">
<dt class="article-info-term">
													Деталі							</dt>
<dd class="hidden"></dd>
<dd class="published hasTooltip" title="Опубліковано: ">
<i class="icon-calendar"></i>
<time datetime="2020-07-14T10:18:41+03:00">
					14 липня 2020, 10:18          <meta  itemprop="datePublished" content="2020-07-14T10:18:41+03:00" />
<meta  itemprop="dateModified" content="2020-07-14T10:18:41+03:00" />
</time>
</dd>
</dl>
</aside>
<section class="article-intro-media">
<div class="pull-left item-image">
<a href="/news/10719-obsyagi-mitnikh-nadkhodzhen-vid-importu-vpershe-u-2020-syagnuli-minulorichnikh-pokaznikiv" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img  src="/images/news_vika/custom-service.jpg" alt="" itemprop="url"/>
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
<span class="category-name " title="Рубрика">
<a href="/news" ><span itemprop="genre">Новини</span></a>	</span>
</section>
<section class="row article-navigation top">
<ul class="pager pagenav">
<li class="previous">
<a href="/news/10720-v-ukrajini-legalizuvali-gralnij-biznes" rel="prev">
<i class="fa fa-caret-left"></i>
<span>Попередній матеріал</span>
<strong>В Україні легалізували гральний бізнес</strong>
</a>
</li>
<li class="next">
<a href="/news/10718-slov-yansku-tes-zupineno-regionu-zagrozhue-nadzvichajna-situatsiya" rel="next">
<i class="fa fa-caret-right"></i>
<span>Наступний матеріал</span>
<strong>Слов’янську ТЕС зупинено. Регіону загрожує надзвичайна ситуація</strong>
</a>
</li>
</ul>
</section>
<section class="article-full has-article-tools">
<div class="article-tools">
<div class="typo-tools">
<h6>Налаштування</h6>
<ul>
<li data-fss="Smaller,Small,Medium,Big,Bigger">
<a class="btn" href="#" title="Зменшити шрифт" data-value="-1" data-target=".article" data-action="nextPrev" data-key="fs"><i class="fa fa-minus"></i></a>
<strong>
<b class="Smaller">Дуже маленький</b>
<b class="Small">Маленький</b>
<b class="Medium">Стандартний</b>
<b class="Big">Збільшений</b>
<b class="Bigger">Великий</b>
</strong>
<a class="btn" href="#" title="Збільшити шрифт" data-value="+1" data-target=".article" data-action="nextPrev" data-key="fs" data-default="Medium"><i class="fa fa-plus"></i></a>
</li>
<li data-fonts="Default,Helvetica,Segoe,Georgia,Times" data-loop="true">
<a class="btn" href="#" title="Попередній стиль шрифту" data-value="-1" data-target=".article" data-action="nextPrev" data-key="font"><i class="fa fa-chevron-left"></i></a>
<strong>
<b class="Default">Стандартний</b>
<b class="Helvetica">Helvetica</b>
<b class="Segoe">Segoe</b>
<b class="Georgia">Georgia</b>
<b class="Times">Times</b>
</strong>
<a class="btn" href="#" title="Наступний стиль шрифту" data-value="+1" data-target=".article" data-action="nextPrev" data-key="font" data-default="Default"><i class="fa fa-chevron-right"></i></a>
</li>
<li class="toggle-reading">
<a class="toggle" href="#" title="Режим читання" data-action="onOff" data-value="reading-mode" data-default="off" data-target="html" data-key="reading-mode" data-cookie="no"> <i class="fa fa-newspaper-o visible-xs"></i><span class="hidden-xs">Режим читання<span></a>
</li>
</ul>
</div>
<div class="sharing-tools">
<h6>Поділитись</h6>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_sharing_toolbox"></div>
</div>
</div>
<div class="article-content-main">
<blockquote class="article-intro" itemprop="description">
<p>Із введенням норм адаптивного карантину в Україні відновилася ділова активність, і хоча показники імпорту залишаються нижчими за минулорічні, обсяг митних надходжень фактично наздогнав показники 2019 року.</p>
</blockquote>
<section class="article-content" itemprop="articleBody">
<p>Про це з посиланням на дані Державної митної служби у своєму телеграм-каналі &nbsp;повідомляє Центр аналізу публічних фінансів Київської школи економіки (KSE).</p>
<p>Зазначається, що у квітні-2020 обсяг оподаткованого імпорту в Україну впав на 26% (порівняно з березнем 2020 року), у травні — ще на 4%, у червні ж імпорт почав відновлюватися і, порівняно з попереднім місяцем, зріс на 20% – з 81 до 97 млрд грн. Відповідно, надходження від митниці у червні порівняно з травнем теж зросли на 4 млрд грн – з&nbsp; 23,31 до 27,45 млрд грн.</p>
<p>«Порівняно з травнем-2020, імпорт нафтопродуктів (падіння якого було одним з найбільших) зріс на 1,5%. Імпорт реакторів та засобів наземного транспорту – на 16% та 19% відповідно», – сказано у повідомленні.</p>
<p>Не зважаючи на таке зростання, загальний обсяг оподатковуваного імпорту залишається «позаду» показників 2019 року: 97,2 млрд грн у червні 2020 проти 104,6 млрд грн у червні-2019.</p>
<p>Зокрема, імпорт нафтопродуктів ще й досі менший за показники червня-2019 на 8,7 млрд грн, або на 40%. Також глибоким залишається рівень падіння імпорту реакторів, котлів, (на 1,4 млрд грн або на 10%), засобів наземного транспорту (на 0,7 млрд грн або на 7%).</p>
<p>«Але хоча загальний обсяг оподатковуваного імпорту ще є нижчим за торішні показники, обсяг митних надходжень від імпорту вперше з початку року є фактично тотожним показникам минулого року: 27,45 млрд грн у червні-2020 проти 27,63 млрд грн у червні-2019. У доларах США минулого року вони склали 1,043 млрд, а цього року – 1,028 млрд», — зазначають аналітики Центру.</p>
<p><img src="/images/news_vika/mytnytsa-import-cherv2020.jpg" alt="mytnytsa import cherv2020" /></p>
<div class="tags">
<span class="tag-306 tag-list0" itemprop="keywords">
<a href="/component/tags/tag/derzhbiudzhet" class="label label-info">
						Держбюджет					</a>
</span>
<span class="tag-475 tag-list1" itemprop="keywords">
<a href="/component/tags/tag/derzhavna-mytna-sluzhba" class="label label-info">
						Державна митна служба					</a>
</span>
<span class="tag-636 tag-list2" itemprop="keywords">
<a href="/component/tags/tag/import" class="label label-info">
						імпорт					</a>
</span>
</div>
</section>
</div>
</section>
<section class="row article-navigation bottom">
<ul class="pager pagenav">
<li class="previous">
<a href="/news/10720-v-ukrajini-legalizuvali-gralnij-biznes" rel="prev">
<i class="fa fa-caret-left"></i>
<span>Попередній матеріал</span>
<strong>В Україні легалізували гральний бізнес</strong>
</a>
</li>
<li class="next">
<a href="/news/10718-slov-yansku-tes-zupineno-regionu-zagrozhue-nadzvichajna-situatsiya" rel="next">
<i class="fa fa-caret-right"></i>
<span>Наступний матеріал</span>
<strong>Слов’янську ТЕС зупинено. Регіону загрожує надзвичайна ситуація</strong>
</a>
</li>
</ul>
</section>
</article>
</div>
</div>
</div>
<!-- //MAIN CONTENT -->
<!-- SIDEBAR RIGHT -->
<div class="t3-sidebar t3-sidebar-right col-md-3 ">
<div class="custom"  >
<div><!-- Nav tabs -->
<ul class="nav nav-tabs">
<li class="active"><a href="#home" data-toggle="tab">Популярне</a></li>
<li><a href="#profile" data-toggle="tab">Останні новини</a></li>
</ul>
<!-- Tab panes -->
<div class="tab-content">
<div id="home" class="tab-pane active">	<div class="moduletable">
<ul class="category-module">
<li>
<a class="mod-articles-category-title " href="/business/10721-klyuch-do-zapalyuvannya-rinok-novikh-avto-podae-slabki-optimistichni-signali">
						Ключ до запалювання: Ринок нових авто подає слабкі оптимістичні сигнали					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/economy/10724-lokalna-pomilka-visnovok-kshe-shchodo-vtrat-ukrajini-vid-lokalizatsiji-mozhe-buti-nevirnim">
						Локальна помилка: висновок КШЕ щодо втрат України від локалізації може бути невірним					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/freetime/10710-dilovij-buddizm-knizhkovi-novinki-pro-biznes-ta-metafiziku">
						 Діловий буддизм: книжкові новинки про бізнес плюс метафізику					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/business/10708-dachniki-kottedzhnij-bum-nakriv-rinok-zhitla-stolichnoji-aglomeratsiji">
						Дачники: Коттеджний бум накрив ринок житла столичної агломерації					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/business/10705-migratsiya-planktona-chem-chrevato-massovoe-vozvrashchenie-v-ofisy">
						Міграція планктону: чим обернеться масове повернення в офіси					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/business/10698-velikij-pidrakhunok-chogo-ochikuvati-fopam-vid-onovlenogo-zakonu-pro-rro">
						Великий підрахунок: чого очікувати ФОПам від оновленого закону про РРО					</a>
</li>
<li>
<a class="mod-articles-category-title " href="/economy/10681-antratsid-najbilsha-galuz-rizikue-zgoriti-dotla">
						АнтраЦИД: найбільша галузь ризикує згоріти дотла					</a>
</li>
</ul>
</div>
</div>
<div id="profile" class="tab-pane">	<div class="moduletable">
<div class="section-inner ">
<div class="category-module magazine-links">
<div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/strategies/10594-l-or-al-ogolosila-pro-novi-tsili-desyatirichchya" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img  src="/media/jact/small/images/Gromov/Gromov3/4/river1.jpg" alt="" itemprop="url"/>
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<div class="article-title">
<h3 itemprop="name">
<a href="/strategies/10594-l-or-al-ogolosila-pro-novi-tsili-desyatirichchya" itemprop="url">
						L’Oréal оголосила про нові цілі десятиріччя</a>
</h3>
</div>
</div>
</div> <div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/economy/10511-adamovo-yabluko-suchasnu-ekonomiku-dosi-spokushae-teoriya-200-litnoji-davnini" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img  src="/media/jact/small/images/Gromov/Gromov3/3/Smit/container-4203677_1280.jpg" alt="" itemprop="url"/>
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<div class="article-title">
<h3 itemprop="name">
<a href="/economy/10511-adamovo-yabluko-suchasnu-ekonomiku-dosi-spokushae-teoriya-200-litnoji-davnini" itemprop="url">
						Адамове яблуко: сучасну економіку досі спокушає теорія 200-літньої давнини</a>
</h3>
</div>
</div>
</div> <div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/economy/10681-antratsid-najbilsha-galuz-rizikue-zgoriti-dotla" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img  src="/media/jact/small/images/Gromov/Gromov3/4/ANTRAZID.jpg" alt="" itemprop="url"/>
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<div class="article-title">
<h3 itemprop="name">
<a href="/economy/10681-antratsid-najbilsha-galuz-rizikue-zgoriti-dotla" itemprop="url">
						АнтраЦИД: найбільша галузь ризикує згоріти дотла</a>
</h3>
</div>
</div>
</div> <div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/business/10698-velikij-pidrakhunok-chogo-ochikuvati-fopam-vid-onovlenogo-zakonu-pro-rro" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img  src="/media/jact/small/images/Gromov/Gromov3/4/POS.png" alt="" itemprop="url"/>
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<div class="article-title">
<h3 itemprop="name">
<a href="/business/10698-velikij-pidrakhunok-chogo-ochikuvati-fopam-vid-onovlenogo-zakonu-pro-rro" itemprop="url">
						Великий підрахунок: чого очікувати ФОПам від оновленого закону про РРО</a>
</h3>
</div>
</div>
</div> <div class="magazine-item link-item">
<div class="col col-media">
<div class="pull-left item-image">
<a href="/business/10679-grigol-katamadze-v-ukrajini-azh-15-tis-posadovtsiv-boryutsya-z-finansovimi-zlochinami" title="">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img  src="/media/jact/small/images/Gromov/Gromov3/4/katamadze3.jpg" alt="" itemprop="url"/>
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</a>
</div>
</div>
<div class="col col-content">
<div class="article-title">
<h3 itemprop="name">
<a href="/business/10679-grigol-katamadze-v-ukrajini-azh-15-tis-posadovtsiv-boryutsya-z-finansovimi-zlochinami" itemprop="url">
						Грігол Катамадзе: &quot;В Україні аж 15 тис. посадовців борються з фінансовими злочинами&quot;</a>
</h3>
</div>
</div>
</div> </div>
</div>	</div>
</div>
</div>
</div></div>
</div>
<!-- //SIDEBAR RIGHT -->
</div>
</div>
</div>
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">
<div class="container">
<section class="t3-footer-links">
<div class="row">
<div class="col-md-4">
<!-- LOGO -->
<div class="logo">
<div class="logo-image">
<a href="/" title="БІЗНЕС ЖУРНАЛ">
<img class="logo-img" src="/images/stories/joomlart/w-134-logo-web.png" alt="БІЗНЕС ЖУРНАЛ" />
<span>БІЗНЕС ЖУРНАЛ</span>
</a>
<small class="site-slogan">КОЛЕКТИВНЕ ДІЛОВЕ МЕДІА</small>
</div>
</div>
<!-- //LOGO -->
<!-- NEWSLETTER -->
<div class="acy-email-footer">
</div>
<!-- //NEWSLETTER -->
</div>
<div class="col-md-8">
<!-- FOOT NAVIGATION -->
<!-- SPOTLIGHT -->
<div class="t3-spotlight t3-footnav  row">
<div class=" col-lg-3 col-md-3 col-sm-3 col-xs-6">
<ul class="nav nav-pills nav-stacked menu">
<li class="item-122"><a href="/business" class="">Бізнес</a></li><li class="item-123"><a href="/economy" class="">Економіка</a></li><li class="item-124"><a href="/finances" class="">Фінанси</a></li><li class="item-125"><a href="/person" class="">Персоналії</a></li><li class="item-126"><a href="/strategies" class="">Стратегії</a></li><li class="item-127"><a href="/freetime" class="">Free Time</a></li><li class="item-115"><a href="/author-login" class="">Кабінет</a></li><li class="item-206"><a href="/special" class="button-breez">Спецпроекти</a></li><li class="item-246"><a href="https://business.ua/peredplata/" class="button-orange desktop-link" target="_blank" rel="noopener noreferrer">Передплата 2020 </a></li></ul>
</div>
<div class=" col-lg-3 col-md-3 col-sm-3 col-xs-6">
<ul class="nav nav-pills nav-stacked menu">
<li class="item-175"><a href="/redaktsiia" class="">Редакція</a></li><li class="item-176"><a href="/avtorski-prava" class="">Авторські права</a></li><li class="item-177"><a href="/images/dogovor.doc" class="" target="_blank" rel="noopener noreferrer">Позаштатникам </a></li><li class="item-178"><a href="/reklama" class="">Реклама</a></li></ul>
</div>
<div class=" col-lg-3 col-md-3 col-sm-3 col-xs-6">
<ul class="nav nav-pills nav-stacked menu">
<li class="item-179"><a href="#" class="">Зворотній зв'язок </a></li><li class="item-204"><a href="/nadislaty-material" class="">Надіслати матеріал</a></li></ul>
</div>
<div class=" col-lg-3 col-md-3 col-sm-3 col-xs-6">
<ul class="nav nav-pills nav-stacked menu">
<li class="item-180"><a href="https://www.facebook.com/business.since1992/" class="" target="_blank" rel="noopener noreferrer">Facebook </a></li><li class="item-181"><a href="https://www.youtube.com/channel/UCtuH2hULUr-cqywtEgyrY5Q" class="" target="_blank" rel="noopener noreferrer">Youtube </a></li></ul>
</div>
</div>
<!-- SPOTLIGHT -->
<!-- //FOOT NAVIGATION -->
<div class="footer-banner">
</div>
</div>
</div>
</section>
<section class="t3-copyright">
<div class="row" style="display:none;">
<div class="col-md-12 copyright ">
<small>Copyright &copy; 2015 Joomla!. All Rights Reserved. Powered by <a href="/" title="БІЗНЕС ЖУРНАЛ" rel="nofollow">БІЗНЕС ЖУРНАЛ</a> - Designed by JoomlArt.com.</small>
<small>
<a href="http://twitter.github.io/bootstrap/" target="_blank">Bootstrap</a> is a front-end framework of Twitter, Inc. Code licensed under <a href="http://www.apache.org/licenses/LICENSE-2.0" target="_blank">Apache License v2.0</a>.
        </small>
<small>
<a href="http://fortawesome.github.io/Font-Awesome/" target="_blank">Font Awesome</a> font licensed under <a href="http://scripts.sil.org/OFL">SIL OFL 1.1</a>.
        </small>
</div>
</div>
<div class="row">©1998-2020 Журнал "Бізнес"</div>
</section>
<!--bigmir)net TOP 100 Part 1-->
<script type="text/javascript" language="javascript">bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16951728,s:16951728,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()*1000000)),w:0};for(var f=self;f!=f.parent;f=f.parent)bm.w++;try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm)if(/^[vstcnwmydrf]$/.test(x))bs[i++]=x+bm[x];bmD.write('<img src="//c.bigmir.net/?'+bs.join('&')+'"  width="0" height="0" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" />');</script>
<noscript><img src="//c.bigmir.net/?v16951728&s16951728&t6" width="0" height="0" alt="" title="" border="0" /></noscript>
<!--bigmir)net TOP 100 Part 1-->
<!--bigmir)net TOP 100 Part 2-->
<a href="http://www.bigmir.net/" target="_blank" onClick='img=new Image();img.src="//www.bigmir.net/?cl=16951728";'><img style="float: right;" src="//i.bigmir.net/cnt/b02.png" width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>
<!--bigmir)net TOP 100 Part 2-->
</div>
</footer>
<!-- //FOOTER -->
</div>
</body>
</html>