
<!DOCTYPE html>
<html lang="uk-ua" dir="ltr"
	  class='com_content view-article itemid-121 j39 mm-hover '>

<head>

	<base href="https://business.ua/news/10378-derzhava-sama-provokue-biznes-zajmatisya-kontrabandoyu-biznesmen" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="og:title" content="Держава сама провокує бізнес займатися контрабандою — бізнесмен" />
	<meta name="twitter:title" content="Держава сама провокує бізнес займатися контрабандою — бізнесмен" />
	<meta name="og:type" content="article" />
	<meta name="og:image" content="https://business.ua/images/news_vika/domestic-appliances.jpg" />
	<meta name="twitter:image" content="https://business.ua/images/news_vika/domestic-appliances.jpg" />
	<meta name="og:url" content="https://business.ua/news/10378-derzhava-sama-provokue-biznes-zajmatisya-kontrabandoyu-biznesmen" />
	<meta name="og:site_name" content="Журнал Бізнес" />
	<meta name="author" content="Вікторія Євтушенко" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Держава сама провокує бізнес займатися контрабандою — бізнесмен</title>
	<link href="/templates/ja_teline_v/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://business.ua/component/search/?Itemid=121&amp;catid=81&amp;id=10378&amp;format=opensearch" rel="search" title="Пошук Журнал Бізнес" type="application/opensearchdescription+xml" />
	<link href="/t3-assets/dev/templates.ja_teline_v.less.bootstrap.less.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/jadisqus_debate_echo/asset/style.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/pdf_embed/assets/css/style.css" rel="stylesheet" type="text/css" />
	<link href="https://business.ua/media/ext_tss/assets/css/ext_tss.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jce/css/content.css?1045a06de2a4efca940b699d3d02c9f2" rel="stylesheet" type="text/css" />
	<link href="/templates/system/css/system.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/plugins.system.t3.base-bs3.less.legacy-grid.less.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/t3/base-bs3/fonts/font-awesome/css/font-awesome.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/plugins.system.t3.base-bs3.less.t3.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/templates.ja_teline_v.less.core.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/templates.ja_teline_v.less.typography.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/templates.ja_teline_v.less.forms.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/templates.ja_teline_v.less.navigation.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/templates.ja_teline_v.less.navbar.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/templates.ja_teline_v.less.modules.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/templates.ja_teline_v.less.joomla.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/templates.ja_teline_v.less.components.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/templates.ja_teline_v.less.style.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/templates.ja_teline_v.less.ie.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/templates.ja_teline_v.less.template.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/plugins.system.t3.base-bs3.less.megamenu.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/templates.ja_teline_v.less.megamenu.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/plugins.system.t3.base-bs3.less.off-canvas.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/templates.ja_teline_v.less.off-canvas.less.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_teline_v/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_teline_v/css/custom.css" rel="stylesheet" type="text/css" />
	<link href="https://business.ua/modules/mod_news_pro_gk5/interface/css/style.css" rel="stylesheet" type="text/css" />
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"585589bf8f488166b662aeab9fb10b6b","system.paths":{"root":"","base":""}}</script>
	<script src="/media/system/js/mootools-core.js?1045a06de2a4efca940b699d3d02c9f2" type="text/javascript"></script>
	<script src="/media/system/js/core.js?1045a06de2a4efca940b699d3d02c9f2" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?1045a06de2a4efca940b699d3d02c9f2" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?1045a06de2a4efca940b699d3d02c9f2" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?1045a06de2a4efca940b699d3d02c9f2" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?1045a06de2a4efca940b699d3d02c9f2" type="text/javascript"></script>
	<script src="https://business.ua/media/ext_tss/assets/js/ext_tss.js" type="text/javascript" defer="defer"></script>
	<script src="/plugins/system/t3/base-bs3/bootstrap/js/bootstrap.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/jquery.tap.min.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/off-canvas.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/script.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/menu.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/jquery.ckie.js" type="text/javascript"></script>
	<script src="/templates/ja_teline_v/js/script.js" type="text/javascript"></script>
	<script src="https://business.ua/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js" type="text/javascript"></script>
	<script type="text/javascript">

var disqus_shortname = 'jademo';
var disqus_config = function(){
	this.language = 'uk';
};
window.addEvent('load', function(){
	(function () {
	  var s = document.createElement('script'); s.async = true;
	  s.src = '//jademo.disqus.com/count.js';
	  (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(s);
	}());
});
var elle_sliders_nfa = 0;var elle_sliders_nfa = 0;
	var ja_base_uri = "";
var elle_sliders_nfa = 0;jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });
	</script>

	
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
		
		@media (min-width:320px) and (max-width:380px){
		.whatsnew {
		display:none !important;
		}
		}
	
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PSG9ZWK');</script>
<!-- End Google Tag Manager -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-75152295-6', 'auto');
  ga('send', 'pageview');

</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '798091587027966');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=798091587027966&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->



<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->






<!-- GOOGLE FONTS -->
<link href='https://fonts.googleapis.com/css?family=Roboto:400,400italic,300,300italic,700,700italic' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,300,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:700,400' rel='stylesheet' type='text/css'>
<!--//GOOGLE FONTS -->


<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->

<script charset="UTF-8" src="//cdn.sendpulse.com/js/push/28d5e9e029b9703741d8c0a60d29504c_1.js" async></script>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<!--[if (!IE 8)&(!IE 9)]> -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-548fde827970ba6d" async="async"></script>
<!-- <![endif]-->
</head>

<body>

<div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->

  
		<div class="top-ads" style="width:100%; text-align:center; background:#01296f">
			 
		</div>



	<!-- TOPBAR -->
	<div class="t3-topbar">

		<div class="top-left">
			<nav class="t3-topnav">
				<ul class="nav nav-pills nav-stacked menu">
<li class="item-117 default"><a href="/" class="nav-icon nav-magazine">Журнал</a></li><li class="item-118"><a href="/blog" class="nav-icon nav-blog">Блоги</a></li><li class="item-130"><a href="https://business.ua/business-100" class="button-green" target="_blank" rel="noopener noreferrer">Стати інвестором Бізнес100 </a></li><li class="item-250"><a href="/biznes-vlada" class="">Бізнес &amp; Влада</a></li><li class="item-482"><a href="/mala-pryvatyztsiia" class="button-blue">Прозора приватизація</a></li><li class="item-475"><a href="/covid-19" class="">Бізнес-АНТИВІРУС </a></li><li class="item-483"><a href="/business-transformation" class="button-red">Трансформація бізнесу</a></li></ul>

			</nav>
		</div>

		<div class="top-right">
			<div class="module-search">
	<form action="/news" method="post" class="form-inline">
		<i class="fa fa-search"></i>
		<label for="mod-search-searchword" class="element-invisible">Знайти...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="form-control inputbox search-query" type="text" size="0" value="Пошук..."  onblur="if (this.value=='') this.value='Пошук...';" onfocus="if (this.value=='Пошук...') this.value='';" />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="121" />

	</form>

</div>

		</div>

	</div>

		<!-- //TOP BAR -->

  
  
<!-- HEADER -->
<header id="t3-header" class="t3-header">
	<div class="container">
		<div class="row">

			<div class="col-md-4 header-left">

				<!-- OFF CANVAS TOGGLE -->
				
<button class="btn btn-default off-canvas-toggle" type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-4">
  <i class="fa fa-bars"></i>
</button>

<div id="t3-off-canvas" class="t3-off-canvas">

  <div class="t3-off-canvas-header">
    <h2 class="t3-off-canvas-header-title">Sidebar</h2>
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
  </div>

  <div class="t3-off-canvas-body">
    <ul class="nav nav-pills nav-stacked menu">
<li class="item-117 default"><a href="/" class="nav-icon nav-magazine">Журнал</a></li><li class="item-118"><a href="/blog" class="nav-icon nav-blog">Блоги</a></li><li class="item-130"><a href="https://business.ua/business-100" class="button-green" target="_blank" rel="noopener noreferrer">Стати інвестором Бізнес100 </a></li><li class="item-250"><a href="/biznes-vlada" class="">Бізнес &amp; Влада</a></li><li class="item-482"><a href="/mala-pryvatyztsiia" class="button-blue">Прозора приватизація</a></li><li class="item-475"><a href="/covid-19" class="">Бізнес-АНТИВІРУС </a></li><li class="item-483"><a href="/business-transformation" class="button-red">Трансформація бізнесу</a></li></ul>
<ul class="nav nav-pills nav-stacked menu">
<li class="item-122"><a href="/business" class="">Бізнес</a></li><li class="item-123"><a href="/economy" class="">Економіка</a></li><li class="item-124"><a href="/finances" class="">Фінанси</a></li><li class="item-125"><a href="/person" class="">Персоналії</a></li><li class="item-126"><a href="/strategies" class="">Стратегії</a></li><li class="item-127"><a href="/freetime" class="">Free Time</a></li><li class="item-115"><a href="/author-login" class="">Кабінет</a></li><li class="item-206"><a href="/special" class="button-breez">Спецпроекти</a></li><li class="item-246"><a href="https://business.ua/peredplata/" class="button-orange desktop-link" target="_blank" rel="noopener noreferrer">Передплата 2020 </a></li></ul>
<ul class="nav nav-pills nav-stacked menu">
<li class="item-205"><a href="/log-in" class="">Вхід</a></li></ul>

  </div>

</div>

				<!-- // OFF CANVAS TOGGLE -->

				<!-- LOGO -->
				<div class="logo">
					<div class="logo-image logo-control">
						<a href="/" title="БІЗНЕС ЖУРНАЛ">
															<img class="logo-img" src="/images/stories/joomlart/New2-business-268.png" alt="БІЗНЕС ЖУРНАЛ" />
																						<img class="logo-img-sm" src="/images/stories/joomlart/b-134-logo-web.png" alt="БІЗНЕС ЖУРНАЛ" />
														<span>БІЗНЕС ЖУРНАЛ</span>
						</a>
						<small class="site-slogan">КОЛЕКТИВНЕ ДІЛОВЕ МЕДІА</small>
					</div>
				</div>
				<!-- //LOGO -->

			</div>

			<!-- HEADER RIGHT -->
			<div class="col-md-8 header-right">
				<div class="header-right-inner">

					<div class="col trending ">
							<div class="nspMain " id="nsp-nsp-132" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 3,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages3">
																	<div class="nspArtPage active nspCol3">
																				<div class="nspArt nspCol3" style="padding:0 20px 0px 0;clear:both;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/blog/10368-pidtrimka-spozhivacha-u-retsesiyu-pershochergovo-treba-stimulyuvati-popit"  title="Підтримка споживача: У рецесію першочергово треба стимулювати попит" target="_self">Підтримка споживача: У рецесію першочергово треба&hellip;</a></h4><a href="/blog/10368-pidtrimka-spozhivacha-u-retsesiyu-pershochergovo-treba-stimulyuvati-popit" class="nspImageWrapper tleft fleft"  style="margin:6px 0px 0 0;" target="_self"><img  class="nspImage" src="https://business.ua/modules/mod_news_pro_gk5/cache/Gromov.Gromov3.2.3.Shikota_mininsp-132.jpg" alt=""  style="width:160px;height:70px;" /></a><p style="    margin: 0 0 0px;" class="nspInfo nspInfo1 tleft fnone">Юрій Шикота</p>							</div>
																															<div class="nspArt nspCol3" style="padding:0 20px 0px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/blog/10345-povitryani-mlini-chomu-ne-varto-voyuvati-z-vde"  title="Повітряні млини: чому не варто воювати з ВДЕ" target="_self">Повітряні млини: чому не варто воювати&hellip;</a></h4><a href="/blog/10345-povitryani-mlini-chomu-ne-varto-voyuvati-z-vde" class="nspImageWrapper tleft fleft"  style="margin:6px 0px 0 0;" target="_self"><img  class="nspImage" src="https://business.ua/modules/mod_news_pro_gk5/cache/Gromov.Gromov3.2.3.Gramotenko_mininsp-132.jpg" alt=""  style="width:160px;height:70px;" /></a><p style="    margin: 0 0 0px;" class="nspInfo nspInfo1 tleft fnone">Олег Грамотенко</p>							</div>
																															<div class="nspArt nspCol3" style="padding:0 20px 0px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/blog/10332-shturman-finansiv-chomu-rol-cfo-posilyuetsya-v-periodi-kriz"  title="Штурман фінансів: чому роль CFO посилюється в періоди криз" target="_self">Штурман фінансів: чому роль CFO посилюється&hellip;</a></h4><a href="/blog/10332-shturman-finansiv-chomu-rol-cfo-posilyuetsya-v-periodi-kriz" class="nspImageWrapper tleft fleft"  style="margin:6px 0px 0 0;" target="_self"><img  class="nspImage" src="https://business.ua/modules/mod_news_pro_gk5/cache/Gromov.Gromov3.2.3.Aleev_KPMG_mininsp-132.jpg" alt=""  style="width:160px;height:70px;" /></a><p style="    margin: 0 0 0px;" class="nspInfo nspInfo1 tleft fnone">Дмитро Алєєв</p>							</div>
												</div>
						<div class="nspArtPage nspCol3">
																															<div class="nspArt nspCol3" style="padding:0 20px 0px 0;clear:both;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/blog/10265-osvitnya-forma-p-yat-trendiv-rinku-biznes-osviti-epokhi-postkarantina"  title="Освітня форма: П'ять трендів ринку бізнес-освіти епохи «посткарантину»" target="_self">Освітня форма: П'ять трендів ринку бізнес-освіти&hellip;</a></h4><a href="/blog/10265-osvitnya-forma-p-yat-trendiv-rinku-biznes-osviti-epokhi-postkarantina" class="nspImageWrapper tleft fleft"  style="margin:6px 0px 0 0;" target="_self"><img  class="nspImage" src="https://business.ua/modules/mod_news_pro_gk5/cache/Gromov.Gromov3.2.3.Kudinova_mininsp-132.jpg" alt=""  style="width:160px;height:70px;" /></a><p style="    margin: 0 0 0px;" class="nspInfo nspInfo1 tleft fnone">Алевтина Кудінова</p>							</div>
																															<div class="nspArt nspCol3" style="padding:0 20px 0px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/blog/10253-podushka-bezpeki-perevagi-fondu-garantuvannya-kreditiv-dlya-agro"  title="Подушка безпеки: переваги фонду гарантування кредитів для агро" target="_self">Подушка безпеки: переваги фонду гарантування кредитів&hellip;</a></h4><a href="/blog/10253-podushka-bezpeki-perevagi-fondu-garantuvannya-kreditiv-dlya-agro" class="nspImageWrapper tleft fleft"  style="margin:6px 0px 0 0;" target="_self"><img  class="nspImage" src="https://business.ua/modules/mod_news_pro_gk5/cache/Gromov.Gromov3.2.3.Bohdan_Yaskiv_mininsp-132.jpg" alt=""  style="width:160px;height:70px;" /></a><p style="    margin: 0 0 0px;" class="nspInfo nspInfo1 tleft fnone">Богдан Яськів</p>							</div>
																															<div class="nspArt nspCol3" style="padding:0 20px 0px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/blog/10245-protruennya-chomu-ukrajina-ne-mozhe-utilizuvati-zalishki-pestitsidiv"  title="ПрОтруєння: Чому Україна не може утилізувати залишки пестицидів" target="_self">ПрОтруєння: Чому Україна не може утилізувати&hellip;</a></h4><a href="/blog/10245-protruennya-chomu-ukrajina-ne-mozhe-utilizuvati-zalishki-pestitsidiv" class="nspImageWrapper tleft fleft"  style="margin:6px 0px 0 0;" target="_self"><img  class="nspImage" src="https://business.ua/modules/mod_news_pro_gk5/cache/Gromov.Gromov3.2.3.Kolos_mininsp-132.jpg" alt=""  style="width:160px;height:70px;" /></a><p style="    margin: 0 0 0px;" class="nspInfo nspInfo1 tleft fnone">Наталія Колос</p>							</div>
												</div>
						<div class="nspArtPage nspCol3">
																															<div class="nspArt nspCol3 lastChild" style="padding:0 20px 0px 0;clear:both;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/blog/10221-pitannya-vizhivannya-vlada-mae-stati-spravedlivim-agentom-pererozpodilu-suspilnogo-dobrobutu"  title="Питання виживання: влада має стати справедливим агентом перерозподілу суспільного добробуту" target="_self">Питання виживання: влада має стати справедливим&hellip;</a></h4><a href="/blog/10221-pitannya-vizhivannya-vlada-mae-stati-spravedlivim-agentom-pererozpodilu-suspilnogo-dobrobutu" class="nspImageWrapper tleft fleft"  style="margin:6px 0px 0 0;" target="_self"><img  class="nspImage" src="https://business.ua/modules/mod_news_pro_gk5/cache/Gromov.Gromov3.2.3.Antonov_OKKO_mini_1_copynsp-132.jpg" alt=""  style="width:160px;height:70px;" /></a><p style="    margin: 0 0 0px;" class="nspInfo nspInfo1 tleft fnone">Віталій Антонов</p>							</div>
																															<div class="nspArt nspCol3 lastChild" style="padding:0 20px 0px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/blog/10134-anna-zamazeeva-yak-na-bankivskomu-sektori-poznachatsya-novi-normi-finmonitoringu"  title="Благо і шкода: Про нові норми фінмоніторингу" target="_self">Благо і шкода: Про нові норми&hellip;</a></h4><a href="/blog/10134-anna-zamazeeva-yak-na-bankivskomu-sektori-poznachatsya-novi-normi-finmonitoringu" class="nspImageWrapper tleft fleft"  style="margin:6px 0px 0 0;" target="_self"><img  class="nspImage" src="https://business.ua/modules/mod_news_pro_gk5/cache/Gromov.Gromov3.2.zamzeeva_anna_mininsp-132.jpg" alt=""  style="width:160px;height:70px;" /></a><p style="    margin: 0 0 0px;" class="nspInfo nspInfo1 tleft fnone">Анна Замазєєва</p>							</div>
																															<div class="nspArt nspCol3 lastChild" style="padding:0 20px 0px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/blog/10195-podvijna-gra-traditsijni-ofisi-ta-kovorkingi-isnuvatimut-paralelno"  title="Подвійна гра: Традиційні офіси та коворкінги існуватимуть паралельно" target="_self">Подвійна гра: Традиційні офіси та коворкінги&hellip;</a></h4><a href="/blog/10195-podvijna-gra-traditsijni-ofisi-ta-kovorkingi-isnuvatimut-paralelno" class="nspImageWrapper tleft fleft"  style="margin:6px 0px 0 0;" target="_self"><img  class="nspImage" src="https://business.ua/modules/mod_news_pro_gk5/cache/Gromov.Gromov3.2.Gorulko_mininsp-132.jpg" alt=""  style="width:160px;height:70px;" /></a><p style="    margin: 0 0 0px;" class="nspInfo nspInfo1 tleft fnone">Вікторія Горулько</p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>

					</div>

					<div class="col calendar">
												<div class="col-inner">
						  <span class="number date">11</span>
						  <div class="text">
						    <span class="day">Чт.</span>, <span class="month">черв.</span>
						  </div>
						</div>
					</div>

										<div class="col whatsnew ">
						<div class="col-inner">
							

<div class="custom_lady"  style="background-image: url(/images/jornal/1346/woman/beck.png)" >
	<div><a href="/special/120-women-who-change-ukraine">
<h4 class="nspHeader" style="font-size: 12px;">Спецпроект: Womеn who change Ukraine</h4>
<img src="/images/sys/0_02_0a_caf6509829478e6ee330e410.jpg" alt="0 02 0a caf6509829478e6ee330e410" width="160" height="95" /></a></div></div>

						</div>
					</div>
					
				</div>
			</div>
			<!-- // HEADER RIGHT -->

		</div>
	</div>
</header>
<!-- // HEADER -->


  
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
	<div class="container">

		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">
					</div>

		
		<div class="t3-navbar navbar-collapse collapse">
			<div  class="t3-megamenu"  data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name'  data-id="122" data-level="1">
<a itemprop='url' class=""  href="/business"   data-target="#">Бізнес </a>

</li>
<li itemprop='name'  data-id="123" data-level="1">
<a itemprop='url' class=""  href="/economy"   data-target="#">Економіка </a>

</li>
<li itemprop='name'  data-id="124" data-level="1">
<a itemprop='url' class=""  href="/finances"   data-target="#">Фінанси </a>

</li>
<li itemprop='name'  data-id="125" data-level="1">
<a itemprop='url' class=""  href="/person"   data-target="#">Персоналії </a>

</li>
<li itemprop='name'  data-id="126" data-level="1">
<a itemprop='url' class=""  href="/strategies"   data-target="#">Стратегії </a>

</li>
<li itemprop='name'  data-id="127" data-level="1">
<a itemprop='url' class=""  href="/freetime"   data-target="#">Free Time </a>

</li>
<li itemprop='name' class="dropdown mega item-more" data-id="115" data-level="1" data-class="item-more" data-xicon="fa fa-user">
<a itemprop='url' class=" dropdown-toggle"  href="/author-login"   data-target="#" data-toggle="dropdown"><span class="fa fa-user"></span>Кабінет <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-module" data-width="12" data-position="80"><div class="mega-inner">
<ul class="nav nav-pills nav-stacked menu nav-pills">
<li class="item-205"><a href="/log-in" class="">Вхід</a></li></ul>

</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="206" data-level="1">
<a itemprop='url' class="button-breez"  href="/special"   data-target="#">Спецпроекти </a>

</li>
<li itemprop='name' class="item-more" data-id="246" data-level="1" data-class="item-more">
<a itemprop='url' class="button-orange desktop-link"  href="https://business.ua/peredplata/" target="_blank"   data-target="#">Передплата 2020</a>

</li>
</ul>
</div>

		</div>

	</div>
</nav>

<script>
	(function ($){
		var maps = [{"id":"122","class":"cat-blue"},{"id":"123","class":"cat-red"},{"id":"124","class":"cat-green"},{"id":"125","class":"cat-orange"},{"id":"126","class":"cat-cyan"},{"id":"127","class":"cat-violet"}];
		$(maps).each (function (){
			$('li[data-id="' + this['id'] + '"]').addClass (this['class']);
		});
	})(jQuery);
</script>
<!-- //MAIN NAVIGATION -->


  


  
	<!-- NAV HELPER -->
	<nav class="wrap t3-navhelper ">
    <div class="container">
		  
<ol class="breadcrumb ">
	<li class="active">Ви тут: &#160;</li><li><a href="/" class="pathway">Головна</a><span class="divider"><img src="/templates/ja_teline_v/images/system/arrow.png" alt="" /></span></li><li><a href="/news" class="pathway">Новини</a><span class="divider"><img src="/templates/ja_teline_v/images/system/arrow.png" alt="" /></span></li><li><span>Держава сама провокує бізнес займатися контрабандою — бізнесмен</span></li></ol>

    </div>
	</nav>
	<!-- //NAV HELPER -->


  
<div class="main">

			<div class="wrap ">
			<div class="container">
				<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/50" target="_blank" rel="noopener noreferrer"
							title="Трансормація Бізнесу">
							<img
								src="https://business.ua/images/Gromov/Gromov3/Banners/Transformations_banner_1140x150_2.jpg"
								alt="Трансормація Бізнесу"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>

			</div>
		</div>
	
  <div id="t3-mainbody" class="container t3-mainbody">
  
		<div class="row">

			<!-- MAIN CONTENT -->
			<div id="t3-content" class="t3-content col-md-9">
								

	
	<div class="item-row row-main">
		<div class="article-main">
			<article class="article" itemscope itemtype="http://schema.org/Article">
	<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
	<meta itemprop="inLanguage" content="uk-UA" />
	<meta itemprop="url" content="/news/10378-derzhava-sama-provokue-biznes-zajmatisya-kontrabandoyu-biznesmen" />
			
<header class="article-header clearfix">
	<h1 class="article-title" itemprop="headline">
					Держава сама провокує бізнес займатися контрабандою — бізнесмен			<meta itemprop="url" content="https://business.ua/news/10378-derzhava-sama-provokue-biznes-zajmatisya-kontrabandoyu-biznesmen" />
			</h1>

			
		</header>
				<aside class="article-aside article-aside-full">
							<dl class="article-info muted">

		
			<dt class="article-info-term">
													Деталі							</dt>
      <dd class="hidden"></dd>
			
			
										<dd class="published hasTooltip" title="Опубліковано: ">
				<i class="icon-calendar"></i>
				<time datetime="2020-06-10T12:59:40+03:00">
					10 червня 2020, 12:59          <meta  itemprop="datePublished" content="2020-06-10T12:59:40+03:00" />
          <meta  itemprop="dateModified" content="2020-06-10T12:59:40+03:00" />
				</time>
			</dd>			
			
					
					
			
						</dl>
			
					</aside>
	
	<section class="article-intro-media">
		
<div class="pull-left item-image">

      <a href="/news/10378-derzhava-sama-provokue-biznes-zajmatisya-kontrabandoyu-biznesmen" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/images/news_vika/domestic-appliances.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
		
					
	<span class="category-name " title="Рубрика">
		<a href="/news" ><span itemprop="genre">Новини</span></a>	</span>
						</section>

	<section class="row article-navigation top">
		<ul class="pager pagenav">

  	<li class="previous">
  	<a href="/news/10380-biznes-zaproshue-na-zustrich-z-mar-yanoyu-savkoyu-u-ramkakh-brejnshtorm-marafonu" rel="prev">
      <i class="fa fa-caret-left"></i>
      <span>Попередній матеріал</span>
      <strong>БІЗНЕС запрошує на зустріч з Мар’яною Савкою у рамках «БрейнШторм марафону»</strong>
    </a>
	</li>
  
  	<li class="next">
  	<a href="/news/10376-z-10-chervnya-moz-dozvolilo-provedennya-masovikh-zakhodiv-v-ukrajini" rel="next">
      <i class="fa fa-caret-right"></i>
      <span>Наступний матеріал</span>
      <strong>З 10 червня МОЗ дозволило проведення масових заходів в Україні</strong>
    </a>
	</li>
    
</ul>
	</section>

	<section class="article-full has-article-tools">

		    <div class="article-tools">

			
						
<div class="typo-tools">
	<h6>Налаштування</h6>
	<ul>
		<li data-fss="Smaller,Small,Medium,Big,Bigger">
			<a class="btn" href="#" title="Зменшити шрифт" data-value="-1" data-target=".article" data-action="nextPrev" data-key="fs"><i class="fa fa-minus"></i></a>
			<strong>
				<b class="Smaller">Дуже маленький</b>
				<b class="Small">Маленький</b>
				<b class="Medium">Стандартний</b>
				<b class="Big">Збільшений</b>
				<b class="Bigger">Великий</b>
			</strong>
			<a class="btn" href="#" title="Збільшити шрифт" data-value="+1" data-target=".article" data-action="nextPrev" data-key="fs" data-default="Medium"><i class="fa fa-plus"></i></a>
		</li>
		<li data-fonts="Default,Helvetica,Segoe,Georgia,Times" data-loop="true">
			<a class="btn" href="#" title="Попередній стиль шрифту" data-value="-1" data-target=".article" data-action="nextPrev" data-key="font"><i class="fa fa-chevron-left"></i></a>
			<strong>
				<b class="Default">Стандартний</b>
				<b class="Helvetica">Helvetica</b>
				<b class="Segoe">Segoe</b>
				<b class="Georgia">Georgia</b>
				<b class="Times">Times</b>
			</strong>
			<a class="btn" href="#" title="Наступний стиль шрифту" data-value="+1" data-target=".article" data-action="nextPrev" data-key="font" data-default="Default"><i class="fa fa-chevron-right"></i></a>
		</li>
		<li class="toggle-reading">
			<a class="toggle" href="#" title="Режим читання" data-action="onOff" data-value="reading-mode" data-default="off" data-target="html" data-key="reading-mode" data-cookie="no"> <i class="fa fa-newspaper-o visible-xs"></i><span class="hidden-xs">Режим читання<span></a>
		</li>
	</ul>
</div>			
						
<div class="sharing-tools">
  <h6>Поділитись</h6>
  <!-- Go to www.addthis.com/dashboard to customize your tools -->
  <div class="addthis_sharing_toolbox"></div>
</div>			
			    </div>
		
		<div class="article-content-main">

				
					<blockquote class="article-intro" itemprop="description">
				<p>Держава сама створює умови, в яких чесному бізнесу працювати складніше, ніж бізнесу, що займається контрабандою електро- та побутових товарів.</p>
			</blockquote>
		
			<section class="article-content" itemprop="articleBody">
								
<p>Про це під час двадцять третої зустрічі онлайн-марафону «БрейнШторм марафон» <a href="https://www.youtube.com/watch?v=IBunTPg5DkM&amp;feature=youtu.be">заявив</a> співвласник компанії BRAIN Computers Олександр Караван.</p>
<p>За його словами, контрабанда має значно глибше коріння, і існує багато причин, чому часом простіше і з меншим ризиком возити контрабанду, аніж працювати офіційно.</p>
<p>Це, перш за все, складні взаємини з нашою державою та її законами, стверджує він.</p>
<p>«Нещодавно ми заплатили 200 тисяч гривень штрафу за офіційні поставки флешок, зроблені ще у 2014-2015 рр., бо, як виявилося, згідно з якимось законом, ми мали додатково заплатити податок до фонду, який опікується захистом авторських прав. Ми про такий закон навіть не знали, а виявляється, що десь він є. Контрабандист ніколи не заплатить за це штраф», — говорить Олександр Караван.</p>
<p>Крім того, бізнеси, які офіційно завозять товар і сплачують податки, мають конкурувати з сервісами, які доставляють подібні товари безкоштовно і жодних податків не сплачують.</p>
<p>«Давайте разом відповімо на запитання, чи є продажі з AliExpress чи Amazon, які не сплачують податки, контрабандою чи ні? Об’єми продажів з цих двох ресурсів перевищують об’єми продажів будь-якої української компанії. І з їх боку це дуже жорстка конкуренція, бо, як мінімум через сплату ПДВ, український бізнес маємо ціну на 20% вищу», — пояснює бізнесмен.</p>
<p>Тому, за його словами, чесний український бізнес працює в гірших умовах, ніж нечесний.</p>
<p>«Держава створює для інших гравців неринкові умови, які завдають великої шкоди і задають неправильний тренд у розвитку малого підприємництва, бо йому вигідніше займатися речами, які працюють проти економіки України, проти розвитку внутрішнього виробництва», — підсумував Олександр Караван.</p>
<p>Нагадуємо, що Журнал «Бізнес» та співінвестори платформи&nbsp;<a href="/business-100/">БІЗНЕС 100</a>&nbsp;проводять серію онлайн-стрімів «БрейнШторм марафон» з загальною темою «Бізнес відродження. Економіка МАЙБУТНЬОГО».</p>
<p>Це цикл розмов про трансформаційні стратегії та ідеї з власниками бізнесу. Кожен раз тема буде окремою, але так чи інакше вона торкнеться питань, які сьогодні хвилюють суспільство.</p>
<p>Трансляція відбувається з 11:00 до 11:30. Слідкуйте за анонсами!</p>
<p>Місце зустрічі:&nbsp;<a href="https://www.youtube.com/channel/UCtuH2hULUr-cqywtEgyrY5Q">YouTube-канал</a>&nbsp;Журналу «БІЗНЕС».</p>
<p><strong>Переглянути попередні ефіри марафону можна тут:</strong></p>
<ul>
<li data-mce-word-list="1">Розмова з&nbsp;<a href="https://www.youtube.com/watch?v=uC0V1VRiytw&amp;t=8s">Олександром Громико</a></li>
<li data-mce-word-list="1">Розмова з&nbsp;<a href="https://www.youtube.com/watch?v=fnXOsUwqmgk">Русланом Савчишиним</a></li>
<li data-mce-word-list="1">Розмова з&nbsp;<a href="https://www.youtube.com/watch?v=QDPLaWw341w">Романом Процаком</a></li>
<li data-mce-word-list="1">Розмова з&nbsp;<a href="https://www.youtube.com/watch?v=tsjpiPnhO-8&amp;t=1209s">Ігорем Ліскі</a></li>
<li data-mce-word-list="1">Розмова з&nbsp;<a href="https://www.youtube.com/watch?v=FT5tqJq7PbY">Олександром Кардаковим</a></li>
<li data-mce-word-list="1">Розмова з&nbsp;<a href="https://www.youtube.com/watch?v=dEQL83N3Azc">Віталієм Ільченком та Олександром Кіктенком</a></li>
<li data-mce-word-list="1">Розмова з&nbsp;<a href="https://www.youtube.com/watch?v=YPGgDap0TpI&amp;feature=youtu.be">Олександром Соколовським</a></li>
<li data-mce-word-list="1">Розмова з&nbsp;<a href="https://youtu.be/B0SxpQXvSDc">Юрієм Сивицьким</a></li>
<li data-mce-word-list="1">Розмова з&nbsp;<a href="https://www.youtube.com/watch?v=Hx3_E_Ahbf8&amp;feature=youtu.be">Даніілом Шуфані</a></li>
<li data-mce-word-list="1">Розмова з&nbsp;<a href="https://www.youtube.com/watch?v=9u7IbcdYTVE&amp;feature=youtu.be">Сергієм Позняком та Юрієм Кріпченком</a></li>
<li data-mce-word-list="1">Розмова з&nbsp;<a href="https://youtu.be/1odrKxepQ2w">В'ячеславом Лисенком</a></li>
<li data-mce-word-list="1">Розмова з&nbsp;<a href="https://youtu.be/1jAj5_Et-QU">Сергієм Сидоруком</a></li>
<li data-mce-word-list="1">Розмова з&nbsp;<a href="https://youtu.be/npuLzvyVZIA">Вадимом Притуляком</a></li>
<li data-mce-word-list="1">Розмова з&nbsp;<a href="https://www.youtube.com/watch?v=CjZ4eUl7ALg">Юрієм Кривошеєю</a></li>
<li data-mce-word-list="1">Розмова з&nbsp;<a href="https://www.youtube.com/watch?v=hJYhYcNjNIY&amp;feature=youtu.be">Ольгою Махнюк</a></li>
<li data-mce-word-list="1">Розмова з&nbsp;<a href="https://youtu.be/NLL6tX9Lx-c">Володимиром Чеповим</a></li>
<li data-mce-word-list="1">Розмова з&nbsp;<a href="https://youtu.be/-Hj5rP05AvA">Олегом Грамотенком</a></li>
<li data-mce-word-list="1">Розмова з&nbsp;<a href="https://youtu.be/ob-nRzlgzoM">Віктором Поліщуком</a></li>
<li data-mce-word-list="1">Розмова з&nbsp;<a href="https://youtu.be/gQ61Qor-7js">Володимиром Дериведмедем</a></li>
<li data-mce-word-list="1">Розмова з&nbsp;<a href="https://www.youtube.com/watch?v=Nhjp1EyyBno">Анатолієм Амеліним</a></li>
<li data-mce-word-list="1">Розмова з&nbsp;<a href="https://www.youtube.com/watch?v=H8faC4i79mw">Миколою Іващуком та Сергієм Позняком</a></li>
<li data-mce-word-list="1">Розмова з&nbsp;<a href="https://www.youtube.com/watch?v=he3NOY4znpw">Наталією Попович</a></li>
</ul>				
										<div class="tags">
																	<span class="tag-119 tag-list0" itemprop="keywords">
					<a href="/component/tags/tag/biznes" class="label label-info">
						бізнес					</a>
				</span>
																				<span class="tag-126 tag-list1" itemprop="keywords">
					<a href="/component/tags/tag/biznes100" class="label label-info">
						Бізнес100					</a>
				</span>
																				<span class="tag-393 tag-list2" itemprop="keywords">
					<a href="/component/tags/tag/msb" class="label label-info">
						МСБ					</a>
				</span>
																				<span class="tag-511 tag-list3" itemprop="keywords">
					<a href="/component/tags/tag/volodymyr-chepovyi" class="label label-info">
						Володимир Чеповий					</a>
				</span>
																				<span class="tag-597 tag-list4" itemprop="keywords">
					<a href="/component/tags/tag/kontrabanda" class="label label-info">
						контрабанда					</a>
				</span>
																				<span class="tag-3641 tag-list5" itemprop="keywords">
					<a href="/component/tags/tag/oleksandr-karavan" class="label label-info">
						Олександр Караван					</a>
				</span>
						</div>
							</section>

				

		
		
		</div>
	</section>

	<section class="row article-navigation bottom">
		<ul class="pager pagenav">

  	<li class="previous">
  	<a href="/news/10380-biznes-zaproshue-na-zustrich-z-mar-yanoyu-savkoyu-u-ramkakh-brejnshtorm-marafonu" rel="prev">
      <i class="fa fa-caret-left"></i>
      <span>Попередній матеріал</span>
      <strong>БІЗНЕС запрошує на зустріч з Мар’яною Савкою у рамках «БрейнШторм марафону»</strong>
    </a>
	</li>
  
  	<li class="next">
  	<a href="/news/10376-z-10-chervnya-moz-dozvolilo-provedennya-masovikh-zakhodiv-v-ukrajini" rel="next">
      <i class="fa fa-caret-right"></i>
      <span>Наступний матеріал</span>
      <strong>З 10 червня МОЗ дозволило проведення масових заходів в Україні</strong>
    </a>
	</li>
    
</ul>
	</section>

</article>

												</div>
	</div>

	

			</div>
			<!-- //MAIN CONTENT -->

						<!-- SIDEBAR RIGHT -->
			<div class="t3-sidebar t3-sidebar-right col-md-3 ">
				

<div class="custom"  >
	<div><!-- Nav tabs -->
<ul class="nav nav-tabs">
<li class="active"><a href="#home" data-toggle="tab">Популярне</a></li>
<li><a href="#profile" data-toggle="tab">Останні новини</a></li>
</ul>
<!-- Tab panes -->
<div class="tab-content">
<div id="home" class="tab-pane active">		<div class="moduletable">
						<ul class="category-module">
						<li>
									<a class="mod-articles-category-title " href="/finances/10077-nebanki-zamist-bankiv">
						Як завершив рік небанківський кредитний сектор 					</a>
					
					
					
					
					
					
							</li>
					<li>
									<a class="mod-articles-category-title " href="/business/10303-uroki-onlajnu-varto-sproshchuvati-komunikatsiyu-i-kontseptsiji">
						Уроки онлайну: варто спрощувати комунікацію і концепції					</a>
					
					
					
					
					
					
							</li>
					<li>
									<a class="mod-articles-category-title " href="/freetime/10261-buremnij-pereval-literatura-pro-te-yak-perezhiti-krizu">
						Буремний перевал: література про те, як пережити кризу					</a>
					
					
					
					
					
					
							</li>
					<li>
									<a class="mod-articles-category-title " href="/finances/10039-imunitet-do-pandemiji">
						Імунітет до пандемії: підсумки роботи страхового ринку 2019					</a>
					
					
					
					
					
					
							</li>
					<li>
									<a class="mod-articles-category-title " href="/finances/10102-peremozhnim-krokom-metodologiya-finansovogo-oskaru">
						Переможним кроком: методологія Фінансового Оскару					</a>
					
					
					
					
					
					
							</li>
					<li>
									<a class="mod-articles-category-title " href="/finances/10124-oleksandr-petrichenko-strakhova-kompaniya-u-smartfoni-tse-vzhe-realnist">
						Олександр Петриченко: страхова компанія у смартфоні — це вже реальність					</a>
					
					
					
					
					
					
							</li>
					<li>
									<a class="mod-articles-category-title " href="/finances/10242-ne-v-diji-yak-pratsyue-kreditna-programa-5-7-9">
						Грошова місія: як працює кредитна програма “5-7-9%”					</a>
					
					
					
					
					
					
							</li>
			</ul>
		</div>
	</div>
<div id="profile" class="tab-pane">		<div class="moduletable">
						<div class="section-inner ">

    <div class="category-module magazine-links">
			        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/finances/10133-svitlana-rekrut-borotba-za-aktivi-zbankrutilikh-bankiv-meta-nezminna-taktika-nova" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/Abakumova/rekrut_svitlana.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
	
	
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/finances/10133-svitlana-rekrut-borotba-za-aktivi-zbankrutilikh-bankiv-meta-nezminna-taktika-nova" itemprop="url">
						Активна фаза: Боротьба за активи збанкрутілих банків триває</a>
									</h3>
			
											</div>
	
	
	
		
		
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/finances/10038-andrij-semchenko-kozhen-zbitok-u-korporativnomu-segmenti-e-unikalnim-i-vimagae-zlagodzhenoji-roboti" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/Abakumova/semchenko_andriy.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
	
	
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/finances/10038-andrij-semchenko-kozhen-zbitok-u-korporativnomu-segmenti-e-unikalnim-i-vimagae-zlagodzhenoji-roboti" itemprop="url">
						Андрій Семченко: Кожен збиток у корпоративному сегменті є унікальним і вимагає злагодженої роботи</a>
									</h3>
			
											</div>
	
	
	
		
		
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/business/10081-v-italiji-ta-frantsiji-chastka-spozhivannya-mistsevogo-vina-syagae-80" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/Abakumova/gorkun_anna.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
	
	
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/business/10081-v-italiji-ta-frantsiji-chastka-spozhivannya-mistsevogo-vina-syagae-80" itemprop="url">
						Анна Горкун: В Італії та Франції частка споживання місцевого вина сягає 80%</a>
									</h3>
			
											</div>
	
	
	
		
		
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/person/10069-artem-shamraj-u-krediti-mae-buti-sinergiya-borzhnika-kreditora-i-mediatora" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/Abakumova/shamray_artem_1.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
	
	
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/person/10069-artem-shamraj-u-krediti-mae-buti-sinergiya-borzhnika-kreditora-i-mediatora" itemprop="url">
						Артем Шамрай: У кредиті має бути синергія боржника, кредитора і медіатора</a>
									</h3>
			
											</div>
	
	
	
		
		
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/business/10051-bez-bazaru-khto-navesni-rozoriv-malikh-ovochivnikiv" title="class=&quot;caption&quot; title=&quot;Фермерам доводиться викидати вирощений товар&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="Фермерам доводиться викидати вирощений товар" src="/media/jact/small/images/Gromov/Gromov3/1/ovoshi/redis.png" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">Фермерам доводиться викидати вирощений товар</p>
  </div>
	</div>

	<div class="col col-content">
	
	
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/business/10051-bez-bazaru-khto-navesni-rozoriv-malikh-ovochivnikiv" itemprop="url">
						Без базару: хто навесні розорив малих овочівників</a>
									</h3>
			
											</div>
	
	
	
		
		
			</div>
</div>	        	        </div>
</div>		</div>
	</div>
</div>
</div></div>

			</div>
			<!-- //SIDEBAR RIGHT -->
			
		</div>
	
  </div> 

	

</div>


  


  
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">
  <div class="container">

  <section class="t3-footer-links">
    <div class="row">

      <div class="col-md-4">
        <!-- LOGO -->
        <div class="logo">
          <div class="logo-image">
            <a href="/" title="БІЗНЕС ЖУРНАЛ">
                              <img class="logo-img" src="/images/stories/joomlart/w-134-logo-web.png" alt="БІЗНЕС ЖУРНАЛ" />
                            <span>БІЗНЕС ЖУРНАЛ</span>
            </a>
            <small class="site-slogan">КОЛЕКТИВНЕ ДІЛОВЕ МЕДІА</small>
          </div>
        </div>
        <!-- //LOGO -->

        <!-- NEWSLETTER -->
        <div class="acy-email-footer">
            
        </div>
        <!-- //NEWSLETTER -->
      </div>

      <div class="col-md-8">
      	      	<!-- FOOT NAVIGATION -->
      			<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-footnav  row">
					<div class=" col-lg-3 col-md-3 col-sm-3 col-xs-6">
								<ul class="nav nav-pills nav-stacked menu">
<li class="item-122"><a href="/business" class="">Бізнес</a></li><li class="item-123"><a href="/economy" class="">Економіка</a></li><li class="item-124"><a href="/finances" class="">Фінанси</a></li><li class="item-125"><a href="/person" class="">Персоналії</a></li><li class="item-126"><a href="/strategies" class="">Стратегії</a></li><li class="item-127"><a href="/freetime" class="">Free Time</a></li><li class="item-115"><a href="/author-login" class="">Кабінет</a></li><li class="item-206"><a href="/special" class="button-breez">Спецпроекти</a></li><li class="item-246"><a href="https://business.ua/peredplata/" class="button-orange desktop-link" target="_blank" rel="noopener noreferrer">Передплата 2020 </a></li></ul>

							</div>
					<div class=" col-lg-3 col-md-3 col-sm-3 col-xs-6">
								<ul class="nav nav-pills nav-stacked menu">
<li class="item-175"><a href="/redaktsiia" class="">Редакція</a></li><li class="item-176"><a href="/avtorski-prava" class="">Авторські права</a></li><li class="item-177"><a href="/images/dogovor.doc" class="" target="_blank" rel="noopener noreferrer">Позаштатникам </a></li><li class="item-178"><a href="/reklama" class="">Реклама</a></li></ul>

							</div>
					<div class=" col-lg-3 col-md-3 col-sm-3 col-xs-6">
								<ul class="nav nav-pills nav-stacked menu">
<li class="item-179"><a href="#" class="">Зворотній зв'язок </a></li><li class="item-204"><a href="/nadislaty-material" class="">Надіслати матеріал</a></li></ul>

							</div>
					<div class=" col-lg-3 col-md-3 col-sm-3 col-xs-6">
								<ul class="nav nav-pills nav-stacked menu">
<li class="item-180"><a href="https://www.facebook.com/business.since1992/" class="" target="_blank" rel="noopener noreferrer">Facebook </a></li><li class="item-181"><a href="https://www.youtube.com/channel/UCtuH2hULUr-cqywtEgyrY5Q" class="" target="_blank" rel="noopener noreferrer">Youtube </a></li></ul>

							</div>
			</div>
<!-- SPOTLIGHT -->
      	<!-- //FOOT NAVIGATION -->
      	          <div class="footer-banner">
              
          </div>
      </div>

    </div>
  </section>

  <section class="t3-copyright">
  	<div class="row" style="display:none;">
  		<div class="col-md-12 copyright ">
  			
        <small>Copyright &copy; 2015 Joomla!. All Rights Reserved. Powered by <a href="/" title="БІЗНЕС ЖУРНАЛ" rel="nofollow">БІЗНЕС ЖУРНАЛ</a> - Designed by JoomlArt.com.</small>
        <small>
          <a href="http://twitter.github.io/bootstrap/" target="_blank">Bootstrap</a> is a front-end framework of Twitter, Inc. Code licensed under <a href="http://www.apache.org/licenses/LICENSE-2.0" target="_blank">Apache License v2.0</a>.
        </small>
        <small>
          <a href="http://fortawesome.github.io/Font-Awesome/" target="_blank">Font Awesome</a> font licensed under <a href="http://scripts.sil.org/OFL">SIL OFL 1.1</a>.
        </small>
  		</div>
  		  	</div>
	<div class="row">©1998-2020 Журнал "Бізнес"</div>
  </section>
<!--bigmir)net TOP 100 Part 1-->
<script type="text/javascript" language="javascript">
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16951728,s:16951728,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<img src="//c.bigmir.net/?'+bs.join('&')+'"  width="0" height="0" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" />');
</script>
<noscript><img src="//c.bigmir.net/?v16951728&s16951728&t6" width="0" height="0" alt="" title="" border="0" /></noscript>
<!--bigmir)net TOP 100 Part 1-->

<!--bigmir)net TOP 100 Part 2-->
<a href="http://www.bigmir.net/" target="_blank" onClick='img=new Image();img.src="//www.bigmir.net/?cl=16951728";'><img style="float: right;" src="//i.bigmir.net/cnt/b02.png" width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>
<!--bigmir)net TOP 100 Part 2-->
  </div>
</footer>
<!-- //FOOTER -->

</div>

</body>

</html>